<!DOCTYPE html>
<!--[if IE 6]>
<html id="ie6" lang="it-IT" prefix="og: http://ogp.me/ns#">
<![endif]-->
<!--[if IE 7]>
<html id="ie7" lang="it-IT" prefix="og: http://ogp.me/ns#">
<![endif]-->
<!--[if IE 8]>
<html id="ie8" lang="it-IT" prefix="og: http://ogp.me/ns#">
<![endif]-->
<!--[if !(IE 6) | !(IE 7) | !(IE 8)  ]><!-->
<html lang="it-IT" prefix="og: http://ogp.me/ns#">
<!--<![endif]-->
<head>
	<meta charset="UTF-8" />
			
	<meta http-equiv="X-UA-Compatible" content="IE=edge">
	<link rel="pingback" href="http://www.gazzettadasti.it/xmlrpc.php" />

		<!--[if lt IE 9]>
	<script src="http://www.gazzettadasti.it/wp-content/themes/Extra/scripts/ext/html5.js" type="text/javascript"></script>
	<![endif]-->

	<script type="text/javascript">
		document.documentElement.className = 'js';
	</script>

	<script>var et_site_url='http://www.gazzettadasti.it';var et_post_id='66402';function et_core_page_resource_fallback(a,b){"undefined"===typeof b&&(b=a.sheet.cssRules&&0===a.sheet.cssRules.length);b&&(a.onerror=null,a.onload=null,a.href?a.href=et_site_url+"/?et_core_page_resource="+a.id+et_post_id:a.src&&(a.src=et_site_url+"/?et_core_page_resource="+a.id+et_post_id))}
</script><title>Autostrada Asti-Cuneo. Cirio: “A sei medi dalla trattativa manca ancora l’ok formale” - Gazzetta D&#039;Asti</title>

<!-- This site is optimized with the Yoast SEO plugin v5.8 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="http://www.gazzettadasti.it/primo-piano/autostrada-asti-cuneo-cirio-medi-dalla-trattativa-manca-ancora-lok-formale" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Autostrada Asti-Cuneo. Cirio: “A sei medi dalla trattativa manca ancora l’ok formale” - Gazzetta D&#039;Asti" />
<meta property="og:description" content="&#8220;Erano i primi di luglio quando il ministro Delrio ha annunciato la chiusura positiva dell’accordo tra l’Italia e la Commissione europea sul sistema delle concessioni autostradali. Un accordo a cui è legato anche il completamento dell’Asti-Cuneo e a cui abbiamo lavorato tutti insieme per convincere l’Europa. Da allora, però, sono trascorsi esattamente sei mesi e &hellip;" />
<meta property="og:url" content="http://www.gazzettadasti.it/primo-piano/autostrada-asti-cuneo-cirio-medi-dalla-trattativa-manca-ancora-lok-formale" />
<meta property="og:site_name" content="Gazzetta D&#039;Asti" />
<meta property="article:section" content="Primo Piano" />
<meta property="article:published_time" content="2018-01-09T09:11:46+01:00" />
<meta property="og:image" content="http://www.gazzettadasti.it/wp-content/uploads/2017/05/Asti-Cuneo-3.jpg" />
<meta property="og:image:width" content="500" />
<meta property="og:image:height" content="328" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="&#8220;Erano i primi di luglio quando il ministro Delrio ha annunciato la chiusura positiva dell’accordo tra l’Italia e la Commissione europea sul sistema delle concessioni autostradali. Un accordo a cui è legato anche il completamento dell’Asti-Cuneo e a cui abbiamo lavorato tutti insieme per convincere l’Europa. Da allora, però, sono trascorsi esattamente sei mesi e [&hellip;]" />
<meta name="twitter:title" content="Autostrada Asti-Cuneo. Cirio: “A sei medi dalla trattativa manca ancora l’ok formale” - Gazzetta D&#039;Asti" />
<meta name="twitter:image" content="http://www.gazzettadasti.it/wp-content/uploads/2017/05/Asti-Cuneo-3.jpg" />
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"#website","url":"http:\/\/www.gazzettadasti.it\/","name":"Gazzetta D&#039;Asti","potentialAction":{"@type":"SearchAction","target":"http:\/\/www.gazzettadasti.it\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//platform-api.sharethis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Gazzetta D&#039;Asti &raquo; Feed" href="http://www.gazzettadasti.it/feed" />
<link rel="alternate" type="application/rss+xml" title="Gazzetta D&#039;Asti &raquo; Feed dei commenti" href="http://www.gazzettadasti.it/comments/feed" />
<link rel="alternate" type="application/rss+xml" title="Gazzetta D&#039;Asti &raquo; Autostrada Asti-Cuneo. Cirio: “A sei medi dalla trattativa manca ancora l’ok formale” Feed dei commenti" href="http://www.gazzettadasti.it/primo-piano/autostrada-asti-cuneo-cirio-medi-dalla-trattativa-manca-ancora-lok-formale/feed" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.gazzettadasti.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=959ec13eeaaeb21b2a4969d80ee5612f"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b!==c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<meta content="Extra Child Theme v.1.0.0" name="generator"/><style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='extra-style-css'  href='http://www.gazzettadasti.it/wp-content/themes/Extra-child/style.css?ver=2.0.63' type='text/css' media='all' />
<link rel='stylesheet' id='et-shortcodes-css-css'  href='http://www.gazzettadasti.it/wp-content/themes/Extra/epanel/shortcodes/css/shortcodes.css?ver=2.0.63' type='text/css' media='all' />
<link rel='stylesheet' id='magnific-popup-css'  href='http://www.gazzettadasti.it/wp-content/themes/Extra/includes/builder/styles/magnific_popup.css?ver=2.0.63' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='http://www.gazzettadasti.it/wp-includes/css/dashicons.min.css?ver=959ec13eeaaeb21b2a4969d80ee5612f' type='text/css' media='all' />
<link rel='stylesheet' id='lightboxStyle-css'  href='http://www.gazzettadasti.it/wp-content/plugins/lightbox-plus/css/shadowed/colorbox.min.css?ver=2.7.2' type='text/css' media='screen' />
<script type='text/javascript' src='http://www.gazzettadasti.it/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.gazzettadasti.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='//platform-api.sharethis.com/js/sharethis.js#product=ga'></script>
<link rel='https://api.w.org/' href='http://www.gazzettadasti.it/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.gazzettadasti.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.gazzettadasti.it/wp-includes/wlwmanifest.xml" /> 

<link rel='shortlink' href='http://www.gazzettadasti.it/?p=66402' />
<link rel="alternate" type="application/json+oembed" href="http://www.gazzettadasti.it/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.gazzettadasti.it%2Fprimo-piano%2Fautostrada-asti-cuneo-cirio-medi-dalla-trattativa-manca-ancora-lok-formale" />
<link rel="alternate" type="text/xml+oembed" href="http://www.gazzettadasti.it/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.gazzettadasti.it%2Fprimo-piano%2Fautostrada-asti-cuneo-cirio-medi-dalla-trattativa-manca-ancora-lok-formale&#038;format=xml" />

<!-- This site is using AdRotate v4.5 to display their advertisements - https://ajdg.solutions/products/adrotate-for-wordpress/ -->
<!-- AdRotate CSS -->
<style type="text/css" media="screen">
	.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	.g-2 { margin:0px;width:100%; max-width:270px; height:100%; max-height:250px; }
	.g-3 { margin:0px;width:100%; max-width:270px; height:100%; max-height:250px; }
	.g-4 { margin:0px;width:100%; max-width:1280px; height:100%; max-height:150px; }
	.g-5 { margin:0px;width:100%; max-width:370px; height:100%; max-height:270px; }
	.g-7 { margin:0px;width:100%; max-width:370px; height:100%; max-height:270px; }
	.g-8 { margin:0px;width:100%; max-width:370px; height:100%; max-height:130px; }
	.g-9 { margin:0px;width:100%; max-width:370px; height:100%; max-height:130px; }
	.g-10 { margin:0px;width:100%; max-width:370px; height:100%; max-height:130px; }
	.g-11 { margin:0px;width:100%; max-width:308px; height:100%; max-height:250px; }
	.g-12 { margin:0px;width:100%; max-width:308px; height:100%; max-height:250px; }
	.g-13 { margin:0px;width:100%; max-width:308px; height:100%; max-height:250px; }
	.g-14 { margin:0px;width:100%; max-width:308px; height:100%; max-height:250px; }
	.g-15 { margin:0px;width:100%; max-width:308px; height:100%; max-height:250px; }
	.g-16 { margin:0px;width:100%; max-width:308px; height:100%; max-height:250px; }
	.g-18 { margin:0px;width:100%; max-width:270px; height:100%; max-height:250px; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}
</style>
<!-- /AdRotate CSS -->

<script type="text/javascript">
(function(url){
	if(/(?:Chrome\/26\.0\.1410\.63 Safari\/537\.31|WordfenceTestMonBot)/.test(navigator.userAgent)){ return; }
	var addEvent = function(evt, handler) {
		if (window.addEventListener) {
			document.addEventListener(evt, handler, false);
		} else if (window.attachEvent) {
			document.attachEvent('on' + evt, handler);
		}
	};
	var removeEvent = function(evt, handler) {
		if (window.removeEventListener) {
			document.removeEventListener(evt, handler, false);
		} else if (window.detachEvent) {
			document.detachEvent('on' + evt, handler);
		}
	};
	var evts = 'contextmenu dblclick drag dragend dragenter dragleave dragover dragstart drop keydown keypress keyup mousedown mousemove mouseout mouseover mouseup mousewheel scroll'.split(' ');
	var logHuman = function() {
		var wfscr = document.createElement('script');
		wfscr.type = 'text/javascript';
		wfscr.async = true;
		wfscr.src = url + '&r=' + Math.random();
		(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(wfscr);
		for (var i = 0; i < evts.length; i++) {
			removeEvent(evts[i], logHuman);
		}
	};
	for (var i = 0; i < evts.length; i++) {
		addEvent(evts[i], logHuman);
	}
})('//www.gazzettadasti.it/?wordfence_lh=1&hid=A9B532020CDA5B2F23E3F1718A5FE6B4');
</script><script type="text/javascript">
	window._wp_rp_static_base_url = 'https://wprp.zemanta.com/static/';
	window._wp_rp_wp_ajax_url = "http://www.gazzettadasti.it/wp-admin/admin-ajax.php";
	window._wp_rp_plugin_version = '3.6.4';
	window._wp_rp_post_id = '66402';
	window._wp_rp_num_rel_posts = '4';
	window._wp_rp_thumbnails = true;
	window._wp_rp_post_title = 'Autostrada+Asti-Cuneo.+Cirio%3A+%E2%80%9CA+sei+medi+dalla+trattativa+manca+ancora+l%E2%80%99ok+formale%E2%80%9D';
	window._wp_rp_post_tags = ['primo+piano', 'mini', 'alberto', 'la', 'del', 'nero', 'sei', 'dalla', 'ho', 'tutti', 'volta', 'che', 'dell', 'bianco', 'sono', 'sul'];
	window._wp_rp_promoted_content = true;
</script>
<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=1" /><link rel="stylesheet" id="et-extra-customizer-global-cached-inline-styles" href="http://www.gazzettadasti.it/wp-content/cache/et/global/et-extra-customizer-global-15154881969265.min.css" onerror="et_core_page_resource_fallback(this, true)" onload="et_core_page_resource_fallback(this)" /><!-- ## NXS/OG ## --><!-- ## NXSOGTAGS ## --><!-- ## NXS/OG ## -->
</head>
<body class="post-template-default single single-post postid-66402 single-format-standard et_extra et_fixed_nav et_pb_gutters3 et_primary_nav_dropdown_animation_Default et_secondary_nav_dropdown_animation_Default with_sidebar with_sidebar_right et_includes_sidebar unknown">
	<div id="page-container" class="page-container">
				<!-- Header -->
		<header class="header left-right">
						<!-- #top-header -->
			<div id="top-header" style="">
				<div class="container">

					<!-- Secondary Nav -->
											<div id="et-secondary-nav" class="">
						<ul id="et-secondary-menu" class="nav"><li id="menu-item-56713" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-56713"><a href="/">Home</a></li>
<li id="menu-item-56714" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-56714"><a href="http://www.gazzettadasti.it/la-nostra-storia">La nostra storia</a></li>
<li id="menu-item-56715" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-56715"><a href="http://www.gazzettadasti.it/la-redazione">La redazione</a></li>
<li id="menu-item-56716" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-56716"><a href="http://www.gazzettadasti.it/link-utili">Link utili</a></li>
<li id="menu-item-56717" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-56717"><a href="http://www.gazzettadasti.it/mappa-sito">Mappa sito</a></li>
</ul>						</div>
					
					<!-- #et-info -->
					<div id="et-info">

						
						<!-- .et-extra-social-icons -->
						<ul class="et-extra-social-icons" style="">
																																														<li class="et-extra-social-icon facebook">
									<a href="http://www.facebook.com/gazzettadasti.it" class="et-extra-icon et-extra-icon-background-hover et-extra-icon-facebook"></a>
								</li>
																																															<li class="et-extra-social-icon twitter">
									<a href="http://twitter.com/GazzettadAsti" class="et-extra-icon et-extra-icon-background-hover et-extra-icon-twitter"></a>
								</li>
																																															<li class="et-extra-social-icon googleplus">
									<a href="https://plus.google.com/u/0/b/108083366508904981944/108083366508904981944/posts" class="et-extra-icon et-extra-icon-background-hover et-extra-icon-googleplus"></a>
								</li>
																																																																																																																																																																											<li class="et-extra-social-icon instagram">
									<a href="http://instagram.com/gazzettadasti#" class="et-extra-icon et-extra-icon-background-hover et-extra-icon-instagram"></a>
								</li>
																																																																																																																																																																																																																																																																								<li class="et-extra-social-icon youtube">
									<a href="http://www.youtube.com/user/YouGazzetta" class="et-extra-icon et-extra-icon-background-hover et-extra-icon-youtube"></a>
								</li>
																																																																																																																																																																																	<li class="et-extra-social-icon rss">
								<a href="http://www.gazzettadasti.it/feed" class="et-extra-icon et-extra-icon-background-hover et-extra-icon-rss"></a>
							</li>
							<li class="et-extra-social-icon flickr">
								<a href="http://www.flickr.com/photos/gazzettadasti/show/" class="et-extra-icon et-extra-icon-background-hover et-extra-icon-flickr"></a>
							</li>
							<li class="et-extra-social-icon linkedin">
								<a href="http://it.linkedin.com/pub/gazzetta-d-asti/30/6b/417" class="et-extra-icon et-extra-icon-background-hover et-extra-icon-linkedin"></a>
							</li>
						</ul>
						
						<!-- .et-top-search -->
												<div class="et-top-search" style="">
							<form role="search" class="et-search-form" method="get" action="http://www.gazzettadasti.it/">
			<input type="search" class="et-search-field" placeholder="Cerca" value="" name="s" title="Search for:" />
			<button class="et-search-submit"></button>
		</form>						</div>
						
						<!-- cart -->
											</div>
				</div><!-- /.container -->
			</div><!-- /#top-header -->

			
			<!-- Main Header -->
			<div id="main-header-wrapper">
				<div id="main-header" data-fixed-height="80">
					<div class="container">
					<!-- ET Ad -->
						
						
						<!-- Logo -->
						<a class="logo" href="http://www.gazzettadasti.it/" data-fixed-height="51">
							<img src="http://www.gazzettadasti.it/wp-content/uploads/2017/05/logo-white.jpg" alt="Gazzetta D&#039;Asti" id="logo" />
						</a>

												
						</div><!-- /.container -->
					
						<!-- ET Navigation -->
						<div id="et-navigation" class="">
							<ul id="et-menu" class="nav"><li id="menu-item-56718" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-56718"><a href="http://www.gazzettadasti.it/category/cronaca">Cronaca</a></li>
<li id="menu-item-56719" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-56719"><a href="http://www.gazzettadasti.it/category/cultura">Cultura</a>
<ul  class="sub-menu">
	<li id="menu-item-56721" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-56721"><a href="http://www.gazzettadasti.it/category/cultura/teatro-cultura">teatro</a></li>
	<li id="menu-item-56720" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-56720"><a href="http://www.gazzettadasti.it/category/cultura/musica">musica</a></li>
</ul>
</li>
<li id="menu-item-56722" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-56722"><a href="http://www.gazzettadasti.it/category/politica-ed-economia">Politica ed economia</a>
<ul  class="sub-menu">
	<li id="menu-item-56725" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-56725"><a href="http://www.gazzettadasti.it/category/politica-ed-economia/politica">politica</a></li>
	<li id="menu-item-56724" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-56724"><a href="http://www.gazzettadasti.it/category/politica-ed-economia/lavoro-politica-ed-economia">lavoro</a></li>
	<li id="menu-item-56723" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-56723"><a href="http://www.gazzettadasti.it/category/politica-ed-economia/economia">economia</a></li>
</ul>
</li>
<li id="menu-item-56726" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-56726"><a href="http://www.gazzettadasti.it/category/primo-piano">Primo Piano</a>
<ul  class="sub-menu">
	<li id="menu-item-56727" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-56727"><a href="http://www.gazzettadasti.it/category/primo-piano/ambiente">ambiente</a></li>
	<li id="menu-item-56728" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-56728"><a href="http://www.gazzettadasti.it/category/primo-piano/appuntamenti">appuntamenti</a></li>
	<li id="menu-item-56729" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-56729"><a href="http://www.gazzettadasti.it/category/primo-piano/attualita">attualità</a></li>
	<li id="menu-item-56863" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-56863"><a href="http://www.gazzettadasti.it/category/primo-piano/fotogallery-primo-piano">fotogallery</a></li>
	<li id="menu-item-56731" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-56731"><a href="http://www.gazzettadasti.it/category/primo-piano/palio-primo-piano">palio</a></li>
	<li id="menu-item-56732" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-56732"><a href="http://www.gazzettadasti.it/category/primo-piano/redazionali">redazionali</a></li>
	<li id="menu-item-56733" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-56733"><a href="http://www.gazzettadasti.it/category/primo-piano/sanita">sanità</a></li>
	<li id="menu-item-56734" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-56734"><a href="http://www.gazzettadasti.it/category/primo-piano/terre-vino-e-cucina">terre, vino e cucina</a></li>
</ul>
</li>
<li id="menu-item-56736" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-56736"><a href="http://www.gazzettadasti.it/category/sport">Sport</a></li>
<li id="menu-item-56735" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-56735"><a href="http://www.gazzettadasti.it/category/scuola-e-universita">Scuola e università</a></li>
<li id="menu-item-56737" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-56737"><a href="http://www.gazzettadasti.it/category/diocesi">Diocesi</a>
<ul  class="sub-menu">
	<li id="menu-item-56738" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-56738"><a href="http://www.gazzettadasti.it/category/diocesi/congresso-eucaristico-2016">Congresso Eucaristico 2016</a></li>
	<li id="menu-item-56739" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-56739"><a href="http://www.gazzettadasti.it/category/diocesi/informazione-religiosa">informazione religiosa</a></li>
	<li id="menu-item-56740" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-56740"><a href="http://www.gazzettadasti.it/category/diocesi/progetto-culturale">progetto culturale</a></li>
	<li id="menu-item-56741" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-56741"><a href="http://www.gazzettadasti.it/category/diocesi/vicini-allo-specchio">Vicini allo specchio</a></li>
</ul>
</li>
<li id="menu-item-56742" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-56742"><a href="http://www.gazzettadasti.it/category/lettere-alla-redazione">Lettere alla redazione</a></li>
<li id="menu-item-56743" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-56743"><a href="http://www.gazzettadasti.it/category/cinema">Cinema</a>
<ul  class="sub-menu">
	<li id="menu-item-56745" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-56745"><a href="http://www.gazzettadasti.it/category/cinema/film-nelle-sale">film nelle sale</a></li>
	<li id="menu-item-56744" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-56744"><a href="http://www.gazzettadasti.it/category/cinema/cinema-cinema">cinema</a></li>
</ul>
</li>
<li id="menu-item-56747" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-56747"><a href="http://www.gazzettadasti.it/category/tre-domande-a">Tre domande a…</a></li>
<li id="menu-item-56746" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-56746"><a href="http://www.gazzettadasti.it/category/animail">Anim@ail</a></li>
</ul>							<div id="et-mobile-navigation">
			<span class="show-menu">
				<div class="show-menu-button">
					<span></span>
					<span></span>
					<span></span>
				</div>
				<p>Select Page</p>
			</span>
			<nav>
			</nav>
		</div> <!-- /#et-mobile-navigation -->						</div><!-- /#et-navigation -->
				</div><!-- /#main-header -->
			</div><!-- /#main-header-wrapper -->

		</header>

				<div id="main-content">
	<div class="container">
		<div id="content-area" class="clearfix">
			<div class="et_pb_extra_column_main">
				
									<div class="widget-area" role="complementary">
						<div> <div class="g g-17"><div class="g-single a-4"><a class="gofollow" data-track="NCwxNywxLDYw" href="https://www.bancadiasti.it/"><img src="http://www.gazzettadasti.it/wp-content/uploads/2017/08/salutissima_1280x150.gif" /></a>
</div></div></div>					</div><!-- #primary-sidebar -->
								
				
						<p id="breadcrumbs"><span xmlns:v="http://rdf.data-vocabulary.org/#"><span typeof="v:Breadcrumb"><a href="http://www.gazzettadasti.it/" rel="v:url" property="v:title">Home</a> » <span rel="v:child" typeof="v:Breadcrumb"><a href="http://www.gazzettadasti.it/category/primo-piano" rel="v:url" property="v:title">Primo Piano</a> » <span class="breadcrumb_last">Autostrada Asti-Cuneo. Cirio: “A sei medi dalla trattativa manca ancora l’ok formale”</span></span></span></span></p>				
																<article id="post-66402" class="module single-post-module post-66402 post type-post status-publish format-standard has-post-thumbnail hentry category-primo-piano et-has-post-format-content et_post_format-et-post-format-standard">
														<div class="post-header">
								<h1 class="entry-title">Autostrada Asti-Cuneo. Cirio: “A sei medi dalla trattativa manca ancora l’ok formale”</h1>
								<div class="post-meta vcard">
									<p><span class="updated">9 gennaio 2018</span> | <a href="http://www.gazzettadasti.it/category/primo-piano" rel="tag">Primo Piano</a></p>
								</div>
							</div>
							
														<div class="post-thumbnail header">
								<img src="http://www.gazzettadasti.it/wp-content/uploads/2017/05/Asti-Cuneo-3.jpg" alt="Autostrada Asti-Cuneo. Cirio: “A sei medi dalla trattativa manca ancora l’ok formale”" />							</div>
							
														
							<div class="post-wrap">
															<div class="post-content entry-content">
									<p>&#8220;Erano i primi di luglio quando il ministro Delrio ha annunciato la chiusura positiva dell’accordo tra l’Italia e la Commissione europea sul sistema delle concessioni autostradali. Un accordo a cui è legato anche il completamento dell’Asti-Cuneo e a cui abbiamo lavorato tutti insieme per convincere l’Europa. Da allora, però, sono trascorsi esattamente sei mesi e del via libera formale dell’Ue non c’è nessuna traccia&#8221;.</p>
<p>A parlare è l’eurodeputato Alberto Cirio che aggiunge: &#8220;Il Ministro delle Infrastrutture e dei Trasporti aveva garantito l’arrivo dell’autorizzazione entro il 31 dicembre, ma siamo ormai nel 2018 e manca ancora il documento che attesti l’ok dell’Europa nero su bianco. È inaccettabile. Ho chiesto un incontro la prossima settimana a Bruxelles con gli uffici della Commissione per capire cosa stia succedendo e il perché di questo ritardo, che ancora una volta blocca la possibilità di completare un’opera attesa da 40 anni&#8221;.</p>
<p>Le risorse necessarie per il completamento dell’Asti-Cuneo, in base alla proposta fatta dal  Governo, sono infatti vincolate al meccanismo del cross-financing, ovvero una mini proroga della concessione sulla Torino-Milano in cambio di investimenti infrastrutturali.</p>
<p>&nbsp;</p>
																	</div>
														</div>
														<div class="post-footer">
								<div class="social-icons ed-social-share-icons">
									<p class="share-title">Share:</p>
									
		
		
		
		
		
		
		
		
		
		<a href="http://www.facebook.com/sharer.php?u=http://www.gazzettadasti.it/primo-piano/autostrada-asti-cuneo-cirio-medi-dalla-trattativa-manca-ancora-lok-formale&#038;t=Autostrada%20Asti-Cuneo.%20Cirio%3A%20%E2%80%9CA%20sei%20medi%20dalla%20trattativa%20manca%20ancora%20l%E2%80%99ok%20formale%E2%80%9D" class="social-share-link" title="Share &quot;Autostrada Asti-Cuneo. Cirio: “A sei medi dalla trattativa manca ancora l’ok formale”&quot; via Facebook" data-network-name="facebook" data-share-title="Autostrada Asti-Cuneo. Cirio: “A sei medi dalla trattativa manca ancora l’ok formale”" data-share-url="http://www.gazzettadasti.it/primo-piano/autostrada-asti-cuneo-cirio-medi-dalla-trattativa-manca-ancora-lok-formale">
				<span class="et-extra-icon et-extra-icon-facebook et-extra-icon-background-hover" ></span>
			</a><a href="http://twitter.com/home?status=Autostrada%20Asti-Cuneo.%20Cirio%3A%20%E2%80%9CA%20sei%20medi%20dalla%20trattativa%20manca%20ancora%20l%E2%80%99ok%20formale%E2%80%9D%20http://www.gazzettadasti.it/primo-piano/autostrada-asti-cuneo-cirio-medi-dalla-trattativa-manca-ancora-lok-formale" class="social-share-link" title="Share &quot;Autostrada Asti-Cuneo. Cirio: “A sei medi dalla trattativa manca ancora l’ok formale”&quot; via Twitter" data-network-name="twitter" data-share-title="Autostrada Asti-Cuneo. Cirio: “A sei medi dalla trattativa manca ancora l’ok formale”" data-share-url="http://www.gazzettadasti.it/primo-piano/autostrada-asti-cuneo-cirio-medi-dalla-trattativa-manca-ancora-lok-formale">
				<span class="et-extra-icon et-extra-icon-twitter et-extra-icon-background-hover" ></span>
			</a><a href="https://plus.google.com/share?url=http://www.gazzettadasti.it/primo-piano/autostrada-asti-cuneo-cirio-medi-dalla-trattativa-manca-ancora-lok-formale&#038;t=Autostrada%20Asti-Cuneo.%20Cirio%3A%20%E2%80%9CA%20sei%20medi%20dalla%20trattativa%20manca%20ancora%20l%E2%80%99ok%20formale%E2%80%9D" class="social-share-link" title="Share &quot;Autostrada Asti-Cuneo. Cirio: “A sei medi dalla trattativa manca ancora l’ok formale”&quot; via Google +" data-network-name="googleplus" data-share-title="Autostrada Asti-Cuneo. Cirio: “A sei medi dalla trattativa manca ancora l’ok formale”" data-share-url="http://www.gazzettadasti.it/primo-piano/autostrada-asti-cuneo-cirio-medi-dalla-trattativa-manca-ancora-lok-formale">
				<span class="et-extra-icon et-extra-icon-googleplus et-extra-icon-background-hover" ></span>
			</a><a href="https://www.tumblr.com/share?v=3&#038;u=http://www.gazzettadasti.it/primo-piano/autostrada-asti-cuneo-cirio-medi-dalla-trattativa-manca-ancora-lok-formale&#038;t=Autostrada%20Asti-Cuneo.%20Cirio%3A%20%E2%80%9CA%20sei%20medi%20dalla%20trattativa%20manca%20ancora%20l%E2%80%99ok%20formale%E2%80%9D" class="social-share-link" title="Share &quot;Autostrada Asti-Cuneo. Cirio: “A sei medi dalla trattativa manca ancora l’ok formale”&quot; via Tumblr" data-network-name="tumblr" data-share-title="Autostrada Asti-Cuneo. Cirio: “A sei medi dalla trattativa manca ancora l’ok formale”" data-share-url="http://www.gazzettadasti.it/primo-piano/autostrada-asti-cuneo-cirio-medi-dalla-trattativa-manca-ancora-lok-formale">
				<span class="et-extra-icon et-extra-icon-tumblr et-extra-icon-background-hover" ></span>
			</a><a href="http://www.pinterest.com/pin/create/button/?url=http://www.gazzettadasti.it/primo-piano/autostrada-asti-cuneo-cirio-medi-dalla-trattativa-manca-ancora-lok-formale&#038;description=Autostrada%20Asti-Cuneo.%20Cirio%3A%20%E2%80%9CA%20sei%20medi%20dalla%20trattativa%20manca%20ancora%20l%E2%80%99ok%20formale%E2%80%9D&#038;media=http://www.gazzettadasti.it/wp-content/uploads/2017/05/Asti-Cuneo-3.jpg" class="social-share-link" title="Share &quot;Autostrada Asti-Cuneo. Cirio: “A sei medi dalla trattativa manca ancora l’ok formale”&quot; via Pinterest" data-network-name="pinterest" data-share-title="Autostrada Asti-Cuneo. Cirio: “A sei medi dalla trattativa manca ancora l’ok formale”" data-share-url="http://www.gazzettadasti.it/primo-piano/autostrada-asti-cuneo-cirio-medi-dalla-trattativa-manca-ancora-lok-formale">
				<span class="et-extra-icon et-extra-icon-pinterest et-extra-icon-background-hover" ></span>
			</a><a href="http://www.linkedin.com/shareArticle?mini=true&#038;url=http://www.gazzettadasti.it/primo-piano/autostrada-asti-cuneo-cirio-medi-dalla-trattativa-manca-ancora-lok-formale&#038;title=Autostrada%20Asti-Cuneo.%20Cirio%3A%20%E2%80%9CA%20sei%20medi%20dalla%20trattativa%20manca%20ancora%20l%E2%80%99ok%20formale%E2%80%9D" class="social-share-link" title="Share &quot;Autostrada Asti-Cuneo. Cirio: “A sei medi dalla trattativa manca ancora l’ok formale”&quot; via LinkedIn" data-network-name="linkedin" data-share-title="Autostrada Asti-Cuneo. Cirio: “A sei medi dalla trattativa manca ancora l’ok formale”" data-share-url="http://www.gazzettadasti.it/primo-piano/autostrada-asti-cuneo-cirio-medi-dalla-trattativa-manca-ancora-lok-formale">
				<span class="et-extra-icon et-extra-icon-linkedin et-extra-icon-background-hover" ></span>
			</a><a href="https://bufferapp.com/add?url=http://www.gazzettadasti.it/primo-piano/autostrada-asti-cuneo-cirio-medi-dalla-trattativa-manca-ancora-lok-formale&#038;title=Autostrada%20Asti-Cuneo.%20Cirio%3A%20%E2%80%9CA%20sei%20medi%20dalla%20trattativa%20manca%20ancora%20l%E2%80%99ok%20formale%E2%80%9D" class="social-share-link" title="Share &quot;Autostrada Asti-Cuneo. Cirio: “A sei medi dalla trattativa manca ancora l’ok formale”&quot; via Buffer" data-network-name="buffer" data-share-title="Autostrada Asti-Cuneo. Cirio: “A sei medi dalla trattativa manca ancora l’ok formale”" data-share-url="http://www.gazzettadasti.it/primo-piano/autostrada-asti-cuneo-cirio-medi-dalla-trattativa-manca-ancora-lok-formale">
				<span class="et-extra-icon et-extra-icon-buffer et-extra-icon-background-hover" ></span>
			</a><a href="http://www.stumbleupon.com/badge?url=http://www.gazzettadasti.it/primo-piano/autostrada-asti-cuneo-cirio-medi-dalla-trattativa-manca-ancora-lok-formale&#038;title=Autostrada%20Asti-Cuneo.%20Cirio%3A%20%E2%80%9CA%20sei%20medi%20dalla%20trattativa%20manca%20ancora%20l%E2%80%99ok%20formale%E2%80%9D" class="social-share-link" title="Share &quot;Autostrada Asti-Cuneo. Cirio: “A sei medi dalla trattativa manca ancora l’ok formale”&quot; via Stumbleupon" data-network-name="stumbleupon" data-share-title="Autostrada Asti-Cuneo. Cirio: “A sei medi dalla trattativa manca ancora l’ok formale”" data-share-url="http://www.gazzettadasti.it/primo-piano/autostrada-asti-cuneo-cirio-medi-dalla-trattativa-manca-ancora-lok-formale">
				<span class="et-extra-icon et-extra-icon-stumbleupon et-extra-icon-background-hover" ></span>
			</a><a href="#" class="social-share-link" title="Share &quot;Autostrada Asti-Cuneo. Cirio: “A sei medi dalla trattativa manca ancora l’ok formale”&quot; via Email" data-network-name="basic_email" data-share-title="Autostrada Asti-Cuneo. Cirio: “A sei medi dalla trattativa manca ancora l’ok formale”" data-share-url="http://www.gazzettadasti.it/primo-piano/autostrada-asti-cuneo-cirio-medi-dalla-trattativa-manca-ancora-lok-formale">
				<span class="et-extra-icon et-extra-icon-basic_email et-extra-icon-background-hover" ></span>
			</a><a href="#" class="social-share-link" title="Share &quot;Autostrada Asti-Cuneo. Cirio: “A sei medi dalla trattativa manca ancora l’ok formale”&quot; via Print" data-network-name="basic_print" data-share-title="Autostrada Asti-Cuneo. Cirio: “A sei medi dalla trattativa manca ancora l’ok formale”" data-share-url="http://www.gazzettadasti.it/primo-piano/autostrada-asti-cuneo-cirio-medi-dalla-trattativa-manca-ancora-lok-formale">
				<span class="et-extra-icon et-extra-icon-basic_print et-extra-icon-background-hover" ></span>
			</a>								</div>
																<style type="text/css" id="rating-stars">
									.post-footer .rating-stars #rated-stars img.star-on,
									.post-footer .rating-stars #rating-stars img.star-on {
										background-color: #0071ad;
									}
								</style>
							</div>

																				</article>

						<nav class="post-nav">
							<div class="nav-links clearfix">
								<div class="nav-link nav-link-prev">
									<a href="http://www.gazzettadasti.it/primo-piano/sanita/picco-dellinfluenza-meta-gennaio-rischi-anziani-bambini-piemonte-ed-emilia-romagna-le-regioni-piu-colpite" rel="prev"><span class="button">Precedente</span><span class="title">Picco dell&#8217;influenza a metà gennaio, rischi per anziani e bambini. Piemonte ed Emilia Romagna tra le regioni più colpite</span></a>								</div>
								<div class="nav-link nav-link-next">
									<a href="http://www.gazzettadasti.it/primo-piano/rincari-autostradali-marino-confartigianato-si-tratta-aumenti-danneggiano-imprese-persone" rel="next"><span class="button">Successivo</span><span class="title">Rincari autostradali. Marino (Confartigianato): &#8220;Si tratta di aumenti che danneggiano imprese e persone&#8221;</span></a>								</div>
							</div>
						</nav>
						
												
						<div class="et_extra_other_module related-posts">
						
<div class="wp_rp_wrap  wp_rp_plain" id="wp_rp_first"><div class="wp_rp_content"><h3 class="related_post_title">Post correlati</h3><ul class="related_post wp_rp"><li data-position="0" data-poid="in-64379" data-post-type="none" ><a href="http://www.gazzettadasti.it/primo-piano/la-classe-operaia-ieri-allavir-ricordare-leggere-meglio-presente" class="wp_rp_thumbnail"><img src="http://www.gazzettadasti.it/wp-content/uploads/2017/10/Avir-624x416.jpg" alt="La classe operaia di ieri all&#8217;Avir: ricordare per leggere meglio il presente" width="624" height="416" /></a><small class="wp_rp_publish_date">21 ottobre 2017</small> <a href="http://www.gazzettadasti.it/primo-piano/la-classe-operaia-ieri-allavir-ricordare-leggere-meglio-presente" class="wp_rp_title">La classe operaia di ieri all&#8217;Avir: ricordare per leggere meglio il presente</a></li><li data-position="1" data-poid="in-27126" data-post-type="none" ><a href="http://www.gazzettadasti.it/lettere-alla-redazione/lultimo-addio-a-domenico-mini-sardi" class="wp_rp_thumbnail"><img width="500" height="334" src="http://www.gazzettadasti.it/wp-content/uploads/2017/05/cena-a-lume-di-candela.jpg" class="attachment-624x416 size-624x416 wp-post-image" alt="" /></a><small class="wp_rp_publish_date">6 dicembre 2013</small> <a href="http://www.gazzettadasti.it/lettere-alla-redazione/lultimo-addio-a-domenico-mini-sardi" class="wp_rp_title">L&#8217;ultimo addio a Domenico Mini Sardi</a></li><li data-position="2" data-poid="in-3573" data-post-type="none" ><a href="http://www.gazzettadasti.it/primo-piano/iniziato-ad-asti-il-mercato-del-tartufo-bianco-quotazioni-inferiri-all-anno-scorso" class="wp_rp_thumbnail"><img src="http://www.gazzettadasti.it/wp-content/plugins/wordpress-23-related-posts-plugin/static/thumbs/24.jpg" alt="Iniziato ad Asti il mercato del tartufo bianco: quotazioni inferiri all&#8217;anno scorso" width="624" height="416" /></a><small class="wp_rp_publish_date">22 settembre 2011</small> <a href="http://www.gazzettadasti.it/primo-piano/iniziato-ad-asti-il-mercato-del-tartufo-bianco-quotazioni-inferiri-all-anno-scorso" class="wp_rp_title">Iniziato ad Asti il mercato del tartufo bianco: quotazioni inferiri all&#8217;anno scorso</a></li><li data-position="3" data-poid="in-37798" data-post-type="none" ><a href="http://www.gazzettadasti.it/primo-piano/deliberata-dalla-giunta-comunale-di-asti-la-rinuncia-al-ricorso-al-tar" class="wp_rp_thumbnail"><img width="600" height="399" src="http://www.gazzettadasti.it/wp-content/uploads/2017/05/114.jpg" class="attachment-624x416 size-624x416 wp-post-image" alt="" /></a><small class="wp_rp_publish_date">22 gennaio 2015</small> <a href="http://www.gazzettadasti.it/primo-piano/deliberata-dalla-giunta-comunale-di-asti-la-rinuncia-al-ricorso-al-tar" class="wp_rp_title">Deliberata dalla giunta comunale di Asti la rinuncia al ricorso al Tar</a></li></ul></div></div>
						</div>
				
								
									<div class="row-bnr clearfix">
						<div class="column-bnr"> <!-- Either there are no banners, they are disabled or none qualified for this location! --></div><div class="column-bnr"> <!-- Either there are no banners, they are disabled or none qualified for this location! --></div><div class="column-bnr"> <!-- Either there are no banners, they are disabled or none qualified for this location! --></div>					</div><!-- #primary-sidebar -->
								
			</div><!-- /.et_pb_extra_column.et_pb_extra_column_main -->

			<div class="et_pb_extra_column_sidebar">
	<div id="adrotate_widgets-7" class="et_pb_widget adrotate_widgets"><h4 class="widgettitle"> </h4><div class="g g-11"><div class="g-dyn a-39 c-1"><a href="http://h2zoo.net/" target="_blank"><img src="http://www.gazzettadasti.it/wp-content/uploads/2017/11/Bunner-gazzetta-dastiok.jpg" /></a></div></div></div> <!-- end .et_pb_widget --><div id="adrotate_widgets-8" class="et_pb_widget adrotate_widgets"><h4 class="widgettitle"> </h4><div class="g g-12"><div class="g-dyn a-25 c-1"><a href="https://www.studilegali.com/avvocati/recupero-crediti" target="_blank"><img src="http://www.gazzettadasti.it/wp-content/uploads/2017/08/Banner-studilegali.jpg" /></a></div><div class="g-dyn a-47 c-2"><a href="https://www.facebook.com/search/top/?q=farmacia%20maggiora" target="_blank"><img src="http://www.gazzettadasti.it/wp-content/uploads/2017/12/banner-farmacia-maggiora.jpg" /></a></div></div></div> <!-- end .et_pb_widget --><div id="adrotate_widgets-9" class="et_pb_widget adrotate_widgets"><h4 class="widgettitle"> </h4><!-- Either there are no banners, they are disabled or none qualified for this location! --></div> <!-- end .et_pb_widget --><div id="text-4" class="et_pb_widget widget_text"><h4 class="widgettitle">Redazionali</h4>			<div class="textwidget"><ul><li><a title="Il microbiota questo sconosciuto" href="http://www.gazzettadasti.it/primo-piano/redazionali/il-micobiota-questo-sconosciuto">Il microbiota questo sconosciuto</a><div class="post-meta vcard"><p><span class="updated">29 dicembre 2017</span></p></div></li><li><a title="Da Rava e Fava Natale bio per tutti i gusti" href="http://www.gazzettadasti.it/primo-piano/redazionali/rava-fava-natale-bio-tutti-gusti">Da Rava e Fava Natale bio per tutti i gusti</a><div class="post-meta vcard"><p><span class="updated">19 dicembre 2017</span></p></div></li></ul></div>
		</div> <!-- end .et_pb_widget --></div>

		</div> <!-- #content-area -->
	</div> <!-- .container -->
</div> <!-- #main-content -->

	
	<footer id="footer" class="footer_columns_3">
		<div class="container">
	<div class="et_pb_extra_row container-width-change-notify">
						<div class="et_pb_extra_column odd column-1">
					<div id="nav_menu-2" class="et_pb_widget widget_nav_menu"><h4 class="widgettitle">CONTATTI</h4><div class="menu-footer-menu-container"><ul id="menu-footer-menu" class="menu"><li id="menu-item-56758" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-56758"><a href="http://www.gazzettadasti.it/feed/">Feed RSS</a></li>
<li id="menu-item-56759" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-56759"><a href="http://www.gazzettadasti.it/contatti-e-pubblicita">Contatti e Pubblicità</a></li>
<li id="menu-item-56761" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-56761"><a href="http://www.gazzettadasti.it/abbonamenti">Abbonamenti</a></li>
</ul></div></div> <!-- end .et_pb_widget -->				</div>
								<div class="et_pb_extra_column even column-2">
					<div id="text-3" class="et_pb_widget widget_text"><h4 class="widgettitle"> </h4>			<div class="textwidget">&nbsp;</div>
		</div> <!-- end .et_pb_widget -->				</div>
								<div class="et_pb_extra_column even column-4">
					<div id="text-2" class="et_pb_widget widget_text"><h4 class="widgettitle">INFO SITO</h4>			<div class="textwidget">Gazzetta d'Asti s.r.l. - P.IVA 01542300056 <br/><br/>
<a href="http://www.gazzettadasti.it/privacy/">Privacy</a> | <a href="http://www.gazzettadasti.it/condizioni-di-utilizzo/">Condizioni di Utilizzo</a></div>
		</div> <!-- end .et_pb_widget -->				</div>
					</div>
</div>
		<div id="footer-bottom">
			<div class="container">

				<!-- Footer Info -->
				<p id="footer-info">Sito web realizzato da <a href="http://www.nethics.it/" target="_blank">Nethics</a></p>

				<!-- Footer Navigation -->
								<div id="footer-nav">
											<ul class="et-extra-social-icons" style="">
																																								<li class="et-extra-social-icon facebook">
								<a href="http://www.facebook.com/gazzettadasti.it" class="et-extra-icon et-extra-icon-background-none et-extra-icon-facebook"></a>
							</li>
																																									<li class="et-extra-social-icon twitter">
								<a href="http://twitter.com/GazzettadAsti" class="et-extra-icon et-extra-icon-background-none et-extra-icon-twitter"></a>
							</li>
																																									<li class="et-extra-social-icon googleplus">
								<a href="https://plus.google.com/u/0/b/108083366508904981944/108083366508904981944/posts" class="et-extra-icon et-extra-icon-background-none et-extra-icon-googleplus"></a>
							</li>
																																																																																																																																																					<li class="et-extra-social-icon instagram">
								<a href="http://instagram.com/gazzettadasti#" class="et-extra-icon et-extra-icon-background-none et-extra-icon-instagram"></a>
							</li>
																																																																																																																																																																																																																																						<li class="et-extra-social-icon youtube">
								<a href="http://www.youtube.com/user/YouGazzetta" class="et-extra-icon et-extra-icon-background-none et-extra-icon-youtube"></a>
							</li>
																																																																																																																																																											<li class="et-extra-social-icon rss">
								<a href="http://www.gazzettadasti.it/feed" class="et-extra-icon et-extra-icon-background-none et-extra-icon-rss"></a>
							</li>
							<li class="et-extra-social-icon flickr">
								<a href="http://www.flickr.com/photos/gazzettadasti/show/" class="et-extra-icon et-extra-icon-background-none et-extra-icon-flickr"></a>
							</li>
							<li class="et-extra-social-icon linkedin">
								<a href="http://it.linkedin.com/pub/gazzetta-d-asti/30/6b/417" class="et-extra-icon et-extra-icon-background-none et-extra-icon-linkedin"></a>
							</li>
						</ul>
									</div> <!-- /#et-footer-nav -->
				
			</div>
		</div>
	</footer>
	</div> <!-- #page-container -->

	
	<script>
    jQuery(document).ready(function () {
		jQuery.post('http://www.gazzettadasti.it?ga_action=googleanalytics_get_script', {action: 'googleanalytics_get_script'}, function(response) {
			var F = new Function ( response );
			return( F() );
		});
    });
</script><!-- Lightbox Plus Colorbox v2.7.2/1.5.9 - 2013.01.24 - Message: 0-->
<script type="text/javascript">
jQuery(document).ready(function($){
  $("a[rel*=lightbox]").colorbox({initialWidth:"30%",initialHeight:"30%",maxWidth:"90%",maxHeight:"90%",opacity:0.8});
});
</script>
<script type='text/javascript' src='http://www.gazzettadasti.it/wp-content/themes/Extra/includes/builder/scripts/frontend-builder-global-functions.js?ver=2.0.63'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var impression_object = {"ajax_url":"http:\/\/www.gazzettadasti.it\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.gazzettadasti.it/wp-content/plugins/adrotate/library/jquery.adrotate.dyngroup.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var click_object = {"ajax_url":"http:\/\/www.gazzettadasti.it\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.gazzettadasti.it/wp-content/plugins/adrotate/library/jquery.adrotate.clicktracker.js'></script>
<script type='text/javascript' src='http://www.gazzettadasti.it/wp-includes/js/imagesloaded.min.js?ver=3.2.0'></script>
<script type='text/javascript' src='http://www.gazzettadasti.it/wp-content/themes/Extra/scripts/ext/jquery.waypoints.min.js?ver=2.0.63'></script>
<script type='text/javascript' src='http://www.gazzettadasti.it/wp-content/themes/Extra/scripts/ext/jquery.fitvids.min.js?ver=2.0.63'></script>
<script type='text/javascript' src='http://www.gazzettadasti.it/wp-includes/js/masonry.min.js?ver=3.3.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var EXTRA = {"images_uri":"http:\/\/www.gazzettadasti.it\/wp-content\/themes\/Extra\/images\/","ajaxurl":"http:\/\/www.gazzettadasti.it\/wp-admin\/admin-ajax.php","your_rating":"Your Rating:","item_in_cart_count":"%d Item in Cart","items_in_cart_count":"%d Items in Cart","item_count":"%d Item","items_count":"%d Items","rating_nonce":"72559aaee7","timeline_nonce":"3def878312","blog_feed_nonce":"a60ea5c002","error":"There was a problem, please try again.","contact_error_name_required":"Name field cannot be empty.","contact_error_email_required":"Email field cannot be empty.","contact_error_email_invalid":"Please enter a valid email address.","is_ab_testing_active":"","is_cache_plugin_active":"yes"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.gazzettadasti.it/wp-content/themes/Extra/scripts/scripts.min.js?ver=2.0.63'></script>
<script type='text/javascript' src='http://www.gazzettadasti.it/wp-includes/js/comment-reply.min.js?ver=959ec13eeaaeb21b2a4969d80ee5612f'></script>
<script type='text/javascript' src='http://www.gazzettadasti.it/wp-content/themes/Extra/scripts/ext/jquery.raty.min.js?ver=2.0.63'></script>
<script type='text/javascript' src='http://www.gazzettadasti.it/wp-content/themes/Extra/includes/builder/scripts/jquery.fitvids.js?ver=2.0.63'></script>
<script type='text/javascript' src='http://www.gazzettadasti.it/wp-content/themes/Extra/includes/builder/scripts/jquery.magnific-popup.js?ver=2.0.63'></script>
<script type='text/javascript' src='http://www.gazzettadasti.it/wp-content/themes/Extra/includes/builder/scripts/jquery.mobile.custom.min.js?ver=2.0.63'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var et_pb_custom = {"ajaxurl":"http:\/\/www.gazzettadasti.it\/wp-admin\/admin-ajax.php","images_uri":"http:\/\/www.gazzettadasti.it\/wp-content\/themes\/Extra\/images","builder_images_uri":"http:\/\/www.gazzettadasti.it\/wp-content\/themes\/Extra\/includes\/builder\/images","et_frontend_nonce":"c432b10c45","subscription_failed":"Si prega di verificare i campi di seguito per assicurarsi di aver inserito le informazioni corrette.","et_ab_log_nonce":"391ac63d25","fill_message":"Compila i seguenti campi:","contact_error_message":"Per favore, correggi i seguenti errori:","invalid":"E-mail non valido","captcha":"Captcha","prev":"Indietro","previous":"Precedente","next":"Accanto","wrong_captcha":"Hai inserito un numero errato nei captcha.","is_builder_plugin_used":"","ignore_waypoints":"no","is_divi_theme_used":"","widget_search_selector":".widget_search","is_ab_testing_active":"","page_id":"66402","unique_test_id":"","ab_bounce_rate":"5","is_cache_plugin_active":"yes","is_shortcode_tracking":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.gazzettadasti.it/wp-content/themes/Extra/includes/builder/scripts/frontend-builder-scripts.js?ver=2.0.63'></script>
<script type='text/javascript' src='http://www.gazzettadasti.it/wp-content/plugins/lightbox-plus/js/jquery.colorbox.1.5.9-min.js?ver=1.5.9'></script>
<script type='text/javascript' src='http://www.gazzettadasti.it/wp-includes/js/wp-embed.min.js?ver=959ec13eeaaeb21b2a4969d80ee5612f'></script>
<!-- AdRotate JS -->
<script type="text/javascript">
jQuery(document).ready(function(){
if(jQuery.fn.gslider) {
	jQuery('.g-2').gslider({ groupid: 2, speed: 6000 });
	jQuery('.g-3').gslider({ groupid: 3, speed: 6000 });
	jQuery('.g-4').gslider({ groupid: 4, speed: 6000 });
	jQuery('.g-5').gslider({ groupid: 5, speed: 6000 });
	jQuery('.g-7').gslider({ groupid: 7, speed: 6000 });
	jQuery('.g-8').gslider({ groupid: 8, speed: 6000 });
	jQuery('.g-9').gslider({ groupid: 9, speed: 6000 });
	jQuery('.g-10').gslider({ groupid: 10, speed: 6000 });
	jQuery('.g-11').gslider({ groupid: 11, speed: 6000 });
	jQuery('.g-12').gslider({ groupid: 12, speed: 6000 });
	jQuery('.g-13').gslider({ groupid: 13, speed: 6000 });
	jQuery('.g-14').gslider({ groupid: 14, speed: 6000 });
	jQuery('.g-15').gslider({ groupid: 15, speed: 6000 });
	jQuery('.g-16').gslider({ groupid: 16, speed: 6000 });
	jQuery('.g-18').gslider({ groupid: 18, speed: 6000 });
}
});
</script>
<!-- /AdRotate JS -->

</body>
</html>
