<!DOCTYPE html>
<!--[if IE 6]>
<html id="ie6" lang="it-IT" prefix="og: http://ogp.me/ns#">
<![endif]-->
<!--[if IE 7]>
<html id="ie7" lang="it-IT" prefix="og: http://ogp.me/ns#">
<![endif]-->
<!--[if IE 8]>
<html id="ie8" lang="it-IT" prefix="og: http://ogp.me/ns#">
<![endif]-->
<!--[if !(IE 6) | !(IE 7) | !(IE 8)  ]><!-->
<html lang="it-IT" prefix="og: http://ogp.me/ns#">
<!--<![endif]-->
<head>
	<meta charset="UTF-8" />
			
	<meta http-equiv="X-UA-Compatible" content="IE=edge">
	<link rel="pingback" href="http://www.gazzettadasti.it/xmlrpc.php" />

		<!--[if lt IE 9]>
	<script src="http://www.gazzettadasti.it/wp-content/themes/Extra/scripts/ext/html5.js" type="text/javascript"></script>
	<![endif]-->

	<script type="text/javascript">
		document.documentElement.className = 'js';
	</script>

	<script>var et_site_url='http://www.gazzettadasti.it';var et_post_id='72524';function et_core_page_resource_fallback(a,b){"undefined"===typeof b&&(b=a.sheet.cssRules&&0===a.sheet.cssRules.length);b&&(a.onerror=null,a.onload=null,a.href?a.href=et_site_url+"/?et_core_page_resource="+a.id+et_post_id:a.src&&(a.src=et_site_url+"/?et_core_page_resource="+a.id+et_post_id))}
</script><title>Terza edizione per la Canelli Wine Run - Gazzetta D&#039;Asti</title>

<!-- This site is optimized with the Yoast SEO plugin v5.8 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="http://www.gazzettadasti.it/sport/terza-edizione-la-canelli-wine-run" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Terza edizione per la Canelli Wine Run - Gazzetta D&#039;Asti" />
<meta property="og:description" content="Correre con un buon bicchiere di Moscato o Barbera, assaporando le specialità enogastronomiche dell’astigiano unendole ad una visita dei monumenti storici legati al viticoltura monferrina. A Canelli sabato primo settembre è in programma la &#8220;fun run” dedicata al vino e ad alcuni “spirits” del mondo Ramazzotti. Una idea unica e fantasiosa pensata da un gruppo di ragazzi del territorio, giunta &hellip;" />
<meta property="og:url" content="http://www.gazzettadasti.it/sport/terza-edizione-la-canelli-wine-run" />
<meta property="og:site_name" content="Gazzetta D&#039;Asti" />
<meta property="article:section" content="Sport" />
<meta property="article:published_time" content="2018-07-24T08:49:07+02:00" />
<meta property="og:image" content="http://www.gazzettadasti.it/wp-content/uploads/2017/08/Foto.jpg" />
<meta property="og:image:width" content="960" />
<meta property="og:image:height" content="640" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Correre con un buon bicchiere di Moscato o Barbera, assaporando le specialità enogastronomiche dell’astigiano unendole ad una visita dei monumenti storici legati al viticoltura monferrina. A Canelli sabato primo settembre è in programma la &#8220;fun run” dedicata al vino e ad alcuni “spirits” del mondo Ramazzotti. Una idea unica e fantasiosa pensata da un gruppo di ragazzi del territorio, giunta [&hellip;]" />
<meta name="twitter:title" content="Terza edizione per la Canelli Wine Run - Gazzetta D&#039;Asti" />
<meta name="twitter:image" content="http://www.gazzettadasti.it/wp-content/uploads/2017/08/Foto.jpg" />
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"#website","url":"http:\/\/www.gazzettadasti.it\/","name":"Gazzetta D&#039;Asti","potentialAction":{"@type":"SearchAction","target":"http:\/\/www.gazzettadasti.it\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//platform-api.sharethis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Gazzetta D&#039;Asti &raquo; Feed" href="http://www.gazzettadasti.it/feed" />
<link rel="alternate" type="application/rss+xml" title="Gazzetta D&#039;Asti &raquo; Feed dei commenti" href="http://www.gazzettadasti.it/comments/feed" />
<link rel="alternate" type="application/rss+xml" title="Gazzetta D&#039;Asti &raquo; Terza edizione per la Canelli Wine Run Feed dei commenti" href="http://www.gazzettadasti.it/sport/terza-edizione-la-canelli-wine-run/feed" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.gazzettadasti.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=16a8404aaccdd983b6eebc08bfa77270"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b!==c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<meta content="Extra Child Theme v.1.0.0" name="generator"/><style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='extra-style-css'  href='http://www.gazzettadasti.it/wp-content/themes/Extra-child/style.css?ver=2.0.63' type='text/css' media='all' />
<link rel='stylesheet' id='et-shortcodes-css-css'  href='http://www.gazzettadasti.it/wp-content/themes/Extra/epanel/shortcodes/css/shortcodes.css?ver=2.0.63' type='text/css' media='all' />
<link rel='stylesheet' id='magnific-popup-css'  href='http://www.gazzettadasti.it/wp-content/themes/Extra/includes/builder/styles/magnific_popup.css?ver=2.0.63' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='http://www.gazzettadasti.it/wp-includes/css/dashicons.min.css?ver=16a8404aaccdd983b6eebc08bfa77270' type='text/css' media='all' />
<link rel='stylesheet' id='lightboxStyle-css'  href='http://www.gazzettadasti.it/wp-content/plugins/lightbox-plus/css/shadowed/colorbox.min.css?ver=2.7.2' type='text/css' media='screen' />
<script type='text/javascript' src='http://www.gazzettadasti.it/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.gazzettadasti.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='//platform-api.sharethis.com/js/sharethis.js#product=ga'></script>
<link rel='https://api.w.org/' href='http://www.gazzettadasti.it/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.gazzettadasti.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.gazzettadasti.it/wp-includes/wlwmanifest.xml" /> 

<link rel='shortlink' href='http://www.gazzettadasti.it/?p=72524' />
<link rel="alternate" type="application/json+oembed" href="http://www.gazzettadasti.it/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.gazzettadasti.it%2Fsport%2Fterza-edizione-la-canelli-wine-run" />
<link rel="alternate" type="text/xml+oembed" href="http://www.gazzettadasti.it/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.gazzettadasti.it%2Fsport%2Fterza-edizione-la-canelli-wine-run&#038;format=xml" />

<!-- This site is using AdRotate v4.5 to display their advertisements - https://ajdg.solutions/products/adrotate-for-wordpress/ -->
<!-- AdRotate CSS -->
<style type="text/css" media="screen">
	.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	.g-2 { margin:0px;width:100%; max-width:270px; height:100%; max-height:250px; }
	.g-3 { margin:0px;width:100%; max-width:270px; height:100%; max-height:250px; }
	.g-4 { margin:0px;width:100%; max-width:1280px; height:100%; max-height:150px; }
	.g-6 { margin:0px;width:100%; max-width:370px; height:100%; max-height:270px; }
	.g-8 { margin:0px;width:100%; max-width:370px; height:100%; max-height:130px; }
	.g-9 { margin:0px;width:100%; max-width:370px; height:100%; max-height:130px; }
	.g-10 { margin:0px;width:100%; max-width:370px; height:100%; max-height:130px; }
	.g-11 { margin:0px;width:100%; max-width:308px; height:100%; max-height:250px; }
	.g-12 { margin:0px;width:100%; max-width:308px; height:100%; max-height:250px; }
	.g-13 { margin:0px;width:100%; max-width:308px; height:100%; max-height:250px; }
	.g-14 { margin:0px;width:100%; max-width:308px; height:100%; max-height:250px; }
	.g-15 { margin:0px;width:100%; max-width:308px; height:100%; max-height:250px; }
	.g-16 { margin:0px;width:100%; max-width:308px; height:100%; max-height:250px; }
	.g-19 { margin:0px;width:100%; max-width:1280px; height:100%; max-height:150px; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}
</style>
<!-- /AdRotate CSS -->

<script type="text/javascript">
(function(url){
	if(/(?:Chrome\/26\.0\.1410\.63 Safari\/537\.31|WordfenceTestMonBot)/.test(navigator.userAgent)){ return; }
	var addEvent = function(evt, handler) {
		if (window.addEventListener) {
			document.addEventListener(evt, handler, false);
		} else if (window.attachEvent) {
			document.attachEvent('on' + evt, handler);
		}
	};
	var removeEvent = function(evt, handler) {
		if (window.removeEventListener) {
			document.removeEventListener(evt, handler, false);
		} else if (window.detachEvent) {
			document.detachEvent('on' + evt, handler);
		}
	};
	var evts = 'contextmenu dblclick drag dragend dragenter dragleave dragover dragstart drop keydown keypress keyup mousedown mousemove mouseout mouseover mouseup mousewheel scroll'.split(' ');
	var logHuman = function() {
		var wfscr = document.createElement('script');
		wfscr.type = 'text/javascript';
		wfscr.async = true;
		wfscr.src = url + '&r=' + Math.random();
		(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(wfscr);
		for (var i = 0; i < evts.length; i++) {
			removeEvent(evts[i], logHuman);
		}
	};
	for (var i = 0; i < evts.length; i++) {
		addEvent(evts[i], logHuman);
	}
})('//www.gazzettadasti.it/?wordfence_lh=1&hid=1954D4893E4DD610F78E9535E7442837');
</script><script type="text/javascript">
	window._wp_rp_static_base_url = 'https://wprp.zemanta.com/static/';
	window._wp_rp_wp_ajax_url = "http://www.gazzettadasti.it/wp-admin/admin-ajax.php";
	window._wp_rp_plugin_version = '3.6.4';
	window._wp_rp_post_id = '72524';
	window._wp_rp_num_rel_posts = '4';
	window._wp_rp_thumbnails = true;
	window._wp_rp_post_title = 'Terza+edizione+per+la+Canelli+Wine+Run';
	window._wp_rp_post_tags = ['sport', 'mondo', 'italia', 'chi', 'le', 'da', 'vino', 'dell', 'primo', 'classico', 'la', 'pi', 'barbera', 'del', 'al', 'wine'];
	window._wp_rp_promoted_content = true;
</script>
<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=1" /><link rel="stylesheet" id="et-extra-customizer-global-cached-inline-styles" href="http://www.gazzettadasti.it/wp-content/cache/et/global/et-extra-customizer-global-15324152423446.min.css" onerror="et_core_page_resource_fallback(this, true)" onload="et_core_page_resource_fallback(this)" /><!-- ## NXS/OG ## --><!-- ## NXSOGTAGS ## --><!-- ## NXS/OG ## -->
</head>
<body class="post-template-default single single-post postid-72524 single-format-standard et_extra et_fixed_nav et_pb_gutters3 et_primary_nav_dropdown_animation_Default et_secondary_nav_dropdown_animation_Default with_sidebar with_sidebar_right et_includes_sidebar unknown">
	<div id="page-container" class="page-container">
				<!-- Header -->
		<header class="header left-right">
						<!-- #top-header -->
			<div id="top-header" style="">
				<div class="container">

					<!-- Secondary Nav -->
											<div id="et-secondary-nav" class="">
						<ul id="et-secondary-menu" class="nav"><li id="menu-item-56713" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-56713"><a href="/">Home</a></li>
<li id="menu-item-56714" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-56714"><a href="http://www.gazzettadasti.it/la-nostra-storia">La nostra storia</a></li>
<li id="menu-item-56715" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-56715"><a href="http://www.gazzettadasti.it/la-redazione">La redazione</a></li>
<li id="menu-item-56716" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-56716"><a href="http://www.gazzettadasti.it/link-utili">Link utili</a></li>
<li id="menu-item-56717" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-56717"><a href="http://www.gazzettadasti.it/mappa-sito">Mappa sito</a></li>
</ul>						</div>
					
					<!-- #et-info -->
					<div id="et-info">

						
						<!-- .et-extra-social-icons -->
						<ul class="et-extra-social-icons" style="">
																																														<li class="et-extra-social-icon facebook">
									<a href="http://www.facebook.com/gazzettadasti.it" class="et-extra-icon et-extra-icon-background-hover et-extra-icon-facebook"></a>
								</li>
																																															<li class="et-extra-social-icon twitter">
									<a href="http://twitter.com/GazzettadAsti" class="et-extra-icon et-extra-icon-background-hover et-extra-icon-twitter"></a>
								</li>
																																															<li class="et-extra-social-icon googleplus">
									<a href="https://plus.google.com/u/0/b/108083366508904981944/108083366508904981944/posts" class="et-extra-icon et-extra-icon-background-hover et-extra-icon-googleplus"></a>
								</li>
																																																																																																																																																																											<li class="et-extra-social-icon instagram">
									<a href="http://instagram.com/gazzettadasti#" class="et-extra-icon et-extra-icon-background-hover et-extra-icon-instagram"></a>
								</li>
																																																																																																																																																																																																																																																																								<li class="et-extra-social-icon youtube">
									<a href="http://www.youtube.com/user/YouGazzetta" class="et-extra-icon et-extra-icon-background-hover et-extra-icon-youtube"></a>
								</li>
																																																																																																																																																																																	<li class="et-extra-social-icon rss">
								<a href="http://www.gazzettadasti.it/feed" class="et-extra-icon et-extra-icon-background-hover et-extra-icon-rss"></a>
							</li>
							<li class="et-extra-social-icon flickr">
								<a href="http://www.flickr.com/photos/gazzettadasti/show/" class="et-extra-icon et-extra-icon-background-hover et-extra-icon-flickr"></a>
							</li>
							<li class="et-extra-social-icon linkedin">
								<a href="http://it.linkedin.com/pub/gazzetta-d-asti/30/6b/417" class="et-extra-icon et-extra-icon-background-hover et-extra-icon-linkedin"></a>
							</li>
						</ul>
						
						<!-- .et-top-search -->
												<div class="et-top-search" style="">
							<form role="search" class="et-search-form" method="get" action="http://www.gazzettadasti.it/">
			<input type="search" class="et-search-field" placeholder="Cerca" value="" name="s" title="Search for:" />
			<button class="et-search-submit"></button>
		</form>						</div>
						
						<!-- cart -->
											</div>
				</div><!-- /.container -->
			</div><!-- /#top-header -->

			
			<!-- Main Header -->
			<div id="main-header-wrapper">
				<div id="main-header" data-fixed-height="80">
					<div class="container">
					<!-- ET Ad -->
						
						
						<!-- Logo -->
						<a class="logo" href="http://www.gazzettadasti.it/" data-fixed-height="51">
							<img src="http://www.gazzettadasti.it/wp-content/uploads/2017/05/logo-white.jpg" alt="Gazzetta D&#039;Asti" id="logo" />
						</a>

												
						</div><!-- /.container -->
					
						<!-- ET Navigation -->
						<div id="et-navigation" class="">
							<ul id="et-menu" class="nav"><li id="menu-item-56718" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-56718"><a href="http://www.gazzettadasti.it/category/cronaca">Cronaca</a></li>
<li id="menu-item-56719" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-56719"><a href="http://www.gazzettadasti.it/category/cultura">Cultura</a>
<ul  class="sub-menu">
	<li id="menu-item-56721" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-56721"><a href="http://www.gazzettadasti.it/category/cultura/teatro-cultura">teatro</a></li>
	<li id="menu-item-56720" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-56720"><a href="http://www.gazzettadasti.it/category/cultura/musica">musica</a></li>
</ul>
</li>
<li id="menu-item-56722" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-56722"><a href="http://www.gazzettadasti.it/category/politica-ed-economia">Politica ed economia</a>
<ul  class="sub-menu">
	<li id="menu-item-56725" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-56725"><a href="http://www.gazzettadasti.it/category/politica-ed-economia/politica">politica</a></li>
	<li id="menu-item-56724" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-56724"><a href="http://www.gazzettadasti.it/category/politica-ed-economia/lavoro-politica-ed-economia">lavoro</a></li>
	<li id="menu-item-56723" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-56723"><a href="http://www.gazzettadasti.it/category/politica-ed-economia/economia">economia</a></li>
</ul>
</li>
<li id="menu-item-56726" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-56726"><a href="http://www.gazzettadasti.it/category/primo-piano">Primo Piano</a>
<ul  class="sub-menu">
	<li id="menu-item-56727" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-56727"><a href="http://www.gazzettadasti.it/category/primo-piano/ambiente">ambiente</a></li>
	<li id="menu-item-56728" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-56728"><a href="http://www.gazzettadasti.it/category/primo-piano/appuntamenti">appuntamenti</a></li>
	<li id="menu-item-56729" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-56729"><a href="http://www.gazzettadasti.it/category/primo-piano/attualita">attualità</a></li>
	<li id="menu-item-56863" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-56863"><a href="http://www.gazzettadasti.it/category/primo-piano/fotogallery-primo-piano">fotogallery</a></li>
	<li id="menu-item-56731" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-56731"><a href="http://www.gazzettadasti.it/category/primo-piano/palio-primo-piano">palio</a></li>
	<li id="menu-item-56732" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-56732"><a href="http://www.gazzettadasti.it/category/primo-piano/redazionali">redazionali</a></li>
	<li id="menu-item-56733" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-56733"><a href="http://www.gazzettadasti.it/category/primo-piano/sanita">sanità</a></li>
	<li id="menu-item-56734" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-56734"><a href="http://www.gazzettadasti.it/category/primo-piano/terre-vino-e-cucina">terre, vino e cucina</a></li>
</ul>
</li>
<li id="menu-item-56736" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-56736"><a href="http://www.gazzettadasti.it/category/sport">Sport</a></li>
<li id="menu-item-56735" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-56735"><a href="http://www.gazzettadasti.it/category/scuola-e-universita">Scuola e università</a></li>
<li id="menu-item-56737" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-56737"><a href="http://www.gazzettadasti.it/category/diocesi">Diocesi</a>
<ul  class="sub-menu">
	<li id="menu-item-56738" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-56738"><a href="http://www.gazzettadasti.it/category/diocesi/congresso-eucaristico-2016">Congresso Eucaristico 2016</a></li>
	<li id="menu-item-56739" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-56739"><a href="http://www.gazzettadasti.it/category/diocesi/informazione-religiosa">informazione religiosa</a></li>
	<li id="menu-item-56740" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-56740"><a href="http://www.gazzettadasti.it/category/diocesi/progetto-culturale">progetto culturale</a></li>
	<li id="menu-item-56741" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-56741"><a href="http://www.gazzettadasti.it/category/diocesi/vicini-allo-specchio">Vicini allo specchio</a></li>
</ul>
</li>
<li id="menu-item-56742" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-56742"><a href="http://www.gazzettadasti.it/category/lettere-alla-redazione">Lettere alla redazione</a></li>
<li id="menu-item-56743" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-56743"><a href="http://www.gazzettadasti.it/category/cinema">Cinema</a>
<ul  class="sub-menu">
	<li id="menu-item-56745" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-56745"><a href="http://www.gazzettadasti.it/category/cinema/film-nelle-sale">film nelle sale</a></li>
	<li id="menu-item-56744" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-56744"><a href="http://www.gazzettadasti.it/category/cinema/cinema-cinema">cinema</a></li>
</ul>
</li>
<li id="menu-item-56747" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-56747"><a href="http://www.gazzettadasti.it/category/tre-domande-a">Tre domande a…</a></li>
<li id="menu-item-56746" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-56746"><a href="http://www.gazzettadasti.it/category/animail">Anim@ail</a></li>
</ul>							<div id="et-mobile-navigation">
			<span class="show-menu">
				<div class="show-menu-button">
					<span></span>
					<span></span>
					<span></span>
				</div>
				<p>Select Page</p>
			</span>
			<nav>
			</nav>
		</div> <!-- /#et-mobile-navigation -->						</div><!-- /#et-navigation -->
				</div><!-- /#main-header -->
			</div><!-- /#main-header-wrapper -->

		</header>

				<div id="main-content">
	<div class="container">
		<div id="content-area" class="clearfix">
			<div class="et_pb_extra_column_main">
				
									<div class="widget-area" role="complementary">
						<div> <div class="g g-17"><div class="g-single a-4"><a class="gofollow" data-track="NCwxNywxLDYw" href="https://www.bancadiasti.it/privati-e-famiglie/investire-e-risparmiare/gestioni-patrimoniali/"><img src="http://www.gazzettadasti.it/wp-content/uploads/2018/06/CrAsti-2.gif" /></a>
</div></div></div>					</div><!-- #primary-sidebar -->
								
				
						<p id="breadcrumbs"><span xmlns:v="http://rdf.data-vocabulary.org/#"><span typeof="v:Breadcrumb"><a href="http://www.gazzettadasti.it/" rel="v:url" property="v:title">Home</a> » <span rel="v:child" typeof="v:Breadcrumb"><a href="http://www.gazzettadasti.it/category/sport" rel="v:url" property="v:title">Sport</a> » <span class="breadcrumb_last">Terza edizione per la Canelli Wine Run</span></span></span></span></p>				
																<article id="post-72524" class="module single-post-module post-72524 post type-post status-publish format-standard has-post-thumbnail hentry category-sport et-has-post-format-content et_post_format-et-post-format-standard">
														<div class="post-header">
								<h1 class="entry-title">Terza edizione per la Canelli Wine Run</h1>
								<div class="post-meta vcard">
									<p><span class="updated">24 luglio 2018</span> | <a href="http://www.gazzettadasti.it/category/sport" rel="tag">Sport</a></p>
								</div>
							</div>
							
														<div class="post-thumbnail header">
								<img src="http://www.gazzettadasti.it/wp-content/uploads/2017/08/Foto-768x512.jpg" alt="Terza edizione per la Canelli Wine Run" />							</div>
							
														
							<div class="post-wrap">
															<div class="post-content entry-content">
									<p>Correre con un buon bicchiere di Moscato o Barbera, assaporando le specialità enogastronomiche dell’astigiano unendole ad una visita dei monumenti storici legati al viticoltura monferrina.</p>
<p>A Canelli sabato primo settembre è in programma la &#8220;fun run” dedicata al vino e ad alcuni “spirits” del mondo Ramazzotti.</p>
<p>Una idea unica e fantasiosa pensata da un gruppo di ragazzi del territorio, giunta quest anno alla sua terza edizione.</p>
<p>È ormai un dato di fatto che le &#8220;fun run&#8221; siano diventate anche in Italia una realtà dai numeri importanti e soprattutto in continua crescita. Spesso e volentieri format statunitensi vengono importati nel nostro Paese con notevole successo. Ma se il mondo intero ci riconosce un dote è certamente quella dell&#8217;originalità.</p>
<p>Alla “Canelli Wine Run” i partecipanti potranno percorrere i cinque chilometri più “vinosi” di sempre nel centro cittadino. Su un percorso pianeggiante saranno allestite postazioni ad ogni km sotto i quali i numerosi wine spryer spruzzeranno il vino con atomizzatori a spalla.<br />
Tutti i runner  chi corre e chi passeggia, verranno inondati da vino e colori iniziando dallo start con l’aperitivo rosato Ramazzotti proseguendo con il Ruchè di Castagnole Monferrato (km 1), l&#8217;Asti Spumante (km 2), il Barbera (km 3),  il metodo classico delle Cantine Bosca (km 4), il moscato Canelli (km 5) per terminare con l&#8217;amaro Ramazzotti sulla linea d&#8217;arrivo e novità tutta 2018, il vino nebulizzato potrà anche essere degustato lungo il percorso.</p>
<p>L’evento inizierà alle 16.30 con il riscaldamento, organizzato dagli istruttori della palestra Settimo Elemento. Alle 18.30  lo “stappo” per la partenza. Al termine un ricco ristoro tricolore offerto dalla proloco Antico Borgo Villanuova e non solo.Possibilità di degustare, all&#8217;interno del Wine Run Village, le specialità di uno street food tutto canellese.</p>
<p>Non mancherà  la musica a tenere compagnia: in diretta lungo il percorso e con esibizioni live di band e dj set che intratterranno il pubblico fino a tarda sera.</p>
<p>&#8220;L&#8217;entusiasmo delle persone che ci contattano anche da molto lontano così come quella degli amici del nostro territorio è la vera motivazione per organizzare un evento straordinario ma molto complesso&#8221; dichiara Valentina Quaglia a nome di tutti gli organizzatori.</p>
<p>&#8220;Siamo convinti che, anche attraverso eventi allegri e spensierati come questo, si possa promuovere il nostro territorio soprattutto su un target giovane che spesso fatichiamo a raggiungere&#8221; conclude il Sindaco e Presidente della provincia di Asti Marco Gabusi.</p>
<p>&#8220;I motivi d’orgoglio sono molteplici&#8221; afferma il Consigliere delegato allo sport Giovanni Bocchino: nel 2017 le iscrizioni online hanno fatto registrare una presenza doppia rispetto al 2016, con una maggioranza di ragazze. Tante le richieste da fuori regione, le più “lontane” dal Friuli e dalla Toscana, segno che l’evento pur essendo molto legato al territorio riesce ad avere una sua originalità, speriamo per l’edizione 2018 di raggiungere una cifra a 3 zeri. Ed infine il tentativo da parte di alcuni di “copiare” l’evento utilizzando il marchio “Wine Run” che però è stato registrato e depositato con lungimiranza dal Comune di Canelli e che quindi ha reso vano il tentativo stesso&#8221;</p>
<p>Le iscrizioni online sono aperte: per i primi 50, prezzo agevolato a 10 €, prezzo che aumenterà con il passare dei giorni.</p>
<p>Gli iscritti avranno diritto ad un pacco gara coloratissimo: sacchetto contenente una maglietta da indossare il giorno dell&#8217;evento, buono ristoro, buono ricarica drink e buono massaggio, buoni sconto e gadget.</p>
<p>Tutte le info sul sito <a href="http://www.canelliwinerun.it/" data-saferedirecturl="https://www.google.com/url?hl=it&amp;q=http://www.canelliwinerun.it/&amp;source=gmail&amp;ust=1532500055198000&amp;usg=AFQjCNEFsJ9pVH74h_MU1cw67xXDy7h3SA">canelliwinerun.it</a> o sulla pagina Facebook.</p>
<p>La manifestazione viene realizzata grazie al supporto del Comune di Canelli, fondazione CRAsti, Ramazzotti, Cantina Bosca, il consorzio della Barbera e dell’Asti Spumante, Associazione dei Produttori Moscato Canelli, Enoteca Regionale di Canelli e Proloco Borgo Antico di Villanuova</p>
																	</div>
														</div>
														<div class="post-footer">
								<div class="social-icons ed-social-share-icons">
									<p class="share-title">Share:</p>
									
		
		
		
		
		
		
		
		
		
		<a href="http://www.facebook.com/sharer.php?u=http://www.gazzettadasti.it/sport/terza-edizione-la-canelli-wine-run&#038;t=Terza%20edizione%20per%20la%20Canelli%20Wine%20Run" class="social-share-link" title="Share &quot;Terza edizione per la Canelli Wine Run&quot; via Facebook" data-network-name="facebook" data-share-title="Terza edizione per la Canelli Wine Run" data-share-url="http://www.gazzettadasti.it/sport/terza-edizione-la-canelli-wine-run">
				<span class="et-extra-icon et-extra-icon-facebook et-extra-icon-background-hover" ></span>
			</a><a href="http://twitter.com/home?status=Terza%20edizione%20per%20la%20Canelli%20Wine%20Run%20http://www.gazzettadasti.it/sport/terza-edizione-la-canelli-wine-run" class="social-share-link" title="Share &quot;Terza edizione per la Canelli Wine Run&quot; via Twitter" data-network-name="twitter" data-share-title="Terza edizione per la Canelli Wine Run" data-share-url="http://www.gazzettadasti.it/sport/terza-edizione-la-canelli-wine-run">
				<span class="et-extra-icon et-extra-icon-twitter et-extra-icon-background-hover" ></span>
			</a><a href="https://plus.google.com/share?url=http://www.gazzettadasti.it/sport/terza-edizione-la-canelli-wine-run&#038;t=Terza%20edizione%20per%20la%20Canelli%20Wine%20Run" class="social-share-link" title="Share &quot;Terza edizione per la Canelli Wine Run&quot; via Google +" data-network-name="googleplus" data-share-title="Terza edizione per la Canelli Wine Run" data-share-url="http://www.gazzettadasti.it/sport/terza-edizione-la-canelli-wine-run">
				<span class="et-extra-icon et-extra-icon-googleplus et-extra-icon-background-hover" ></span>
			</a><a href="https://www.tumblr.com/share?v=3&#038;u=http://www.gazzettadasti.it/sport/terza-edizione-la-canelli-wine-run&#038;t=Terza%20edizione%20per%20la%20Canelli%20Wine%20Run" class="social-share-link" title="Share &quot;Terza edizione per la Canelli Wine Run&quot; via Tumblr" data-network-name="tumblr" data-share-title="Terza edizione per la Canelli Wine Run" data-share-url="http://www.gazzettadasti.it/sport/terza-edizione-la-canelli-wine-run">
				<span class="et-extra-icon et-extra-icon-tumblr et-extra-icon-background-hover" ></span>
			</a><a href="http://www.pinterest.com/pin/create/button/?url=http://www.gazzettadasti.it/sport/terza-edizione-la-canelli-wine-run&#038;description=Terza%20edizione%20per%20la%20Canelli%20Wine%20Run&#038;media=http://www.gazzettadasti.it/wp-content/uploads/2017/08/Foto-150x150.jpg" class="social-share-link" title="Share &quot;Terza edizione per la Canelli Wine Run&quot; via Pinterest" data-network-name="pinterest" data-share-title="Terza edizione per la Canelli Wine Run" data-share-url="http://www.gazzettadasti.it/sport/terza-edizione-la-canelli-wine-run">
				<span class="et-extra-icon et-extra-icon-pinterest et-extra-icon-background-hover" ></span>
			</a><a href="http://www.linkedin.com/shareArticle?mini=true&#038;url=http://www.gazzettadasti.it/sport/terza-edizione-la-canelli-wine-run&#038;title=Terza%20edizione%20per%20la%20Canelli%20Wine%20Run" class="social-share-link" title="Share &quot;Terza edizione per la Canelli Wine Run&quot; via LinkedIn" data-network-name="linkedin" data-share-title="Terza edizione per la Canelli Wine Run" data-share-url="http://www.gazzettadasti.it/sport/terza-edizione-la-canelli-wine-run">
				<span class="et-extra-icon et-extra-icon-linkedin et-extra-icon-background-hover" ></span>
			</a><a href="https://bufferapp.com/add?url=http://www.gazzettadasti.it/sport/terza-edizione-la-canelli-wine-run&#038;title=Terza%20edizione%20per%20la%20Canelli%20Wine%20Run" class="social-share-link" title="Share &quot;Terza edizione per la Canelli Wine Run&quot; via Buffer" data-network-name="buffer" data-share-title="Terza edizione per la Canelli Wine Run" data-share-url="http://www.gazzettadasti.it/sport/terza-edizione-la-canelli-wine-run">
				<span class="et-extra-icon et-extra-icon-buffer et-extra-icon-background-hover" ></span>
			</a><a href="http://www.stumbleupon.com/badge?url=http://www.gazzettadasti.it/sport/terza-edizione-la-canelli-wine-run&#038;title=Terza%20edizione%20per%20la%20Canelli%20Wine%20Run" class="social-share-link" title="Share &quot;Terza edizione per la Canelli Wine Run&quot; via Stumbleupon" data-network-name="stumbleupon" data-share-title="Terza edizione per la Canelli Wine Run" data-share-url="http://www.gazzettadasti.it/sport/terza-edizione-la-canelli-wine-run">
				<span class="et-extra-icon et-extra-icon-stumbleupon et-extra-icon-background-hover" ></span>
			</a><a href="#" class="social-share-link" title="Share &quot;Terza edizione per la Canelli Wine Run&quot; via Email" data-network-name="basic_email" data-share-title="Terza edizione per la Canelli Wine Run" data-share-url="http://www.gazzettadasti.it/sport/terza-edizione-la-canelli-wine-run">
				<span class="et-extra-icon et-extra-icon-basic_email et-extra-icon-background-hover" ></span>
			</a><a href="#" class="social-share-link" title="Share &quot;Terza edizione per la Canelli Wine Run&quot; via Print" data-network-name="basic_print" data-share-title="Terza edizione per la Canelli Wine Run" data-share-url="http://www.gazzettadasti.it/sport/terza-edizione-la-canelli-wine-run">
				<span class="et-extra-icon et-extra-icon-basic_print et-extra-icon-background-hover" ></span>
			</a>								</div>
																<style type="text/css" id="rating-stars">
									.post-footer .rating-stars #rated-stars img.star-on,
									.post-footer .rating-stars #rating-stars img.star-on {
										background-color: #0071ad;
									}
								</style>
							</div>

																				</article>

						<nav class="post-nav">
							<div class="nav-links clearfix">
								<div class="nav-link nav-link-prev">
									<a href="http://www.gazzettadasti.it/politica-ed-economia/lavoro-politica-ed-economia/piemonte-ledilizia-ancora-sofferenza" rel="prev"><span class="button">Precedente</span><span class="title">Piemonte: l&#8217;edilizia ancora in sofferenza</span></a>								</div>
								<div class="nav-link nav-link-next">
									<a href="http://www.gazzettadasti.it/primo-piano/terre-vino-e-cucina/pronto-celebrare-peperone-quadrato-dasti-motta-costiglole" rel="next"><span class="button">Successivo</span><span class="title">Tutto pronto per celebrare il Peperone Quadrato d’Asti a Motta di Costiglole</span></a>								</div>
							</div>
						</nav>
						
												
						<div class="et_extra_other_module related-posts">
						
<div class="wp_rp_wrap  wp_rp_plain" id="wp_rp_first"><div class="wp_rp_content"><h3 class="related_post_title">Post correlati</h3><ul class="related_post wp_rp"><li data-position="0" data-poid="in-58859" data-post-type="none" ><a href="http://www.gazzettadasti.it/sport/pronto-canelli-la-seconda-edizione-della-wine-run" class="wp_rp_thumbnail"><img src="http://www.gazzettadasti.it/wp-content/uploads/2017/08/Foto-624x416.jpg" alt="Tutto pronto a Canelli per la seconda edizione della &#8220;Wine Run&#8221;" width="624" height="416" /></a><small class="wp_rp_publish_date">30 agosto 2017</small> <a href="http://www.gazzettadasti.it/sport/pronto-canelli-la-seconda-edizione-della-wine-run" class="wp_rp_title">Tutto pronto a Canelli per la seconda edizione della &#8220;Wine Run&#8221;</a></li><li data-position="1" data-poid="in-6247" data-post-type="none" ><a href="http://www.gazzettadasti.it/sport/taglio-del-nastro-alla-douja-d-or" class="wp_rp_thumbnail"><img src="http://www.gazzettadasti.it/wp-content/plugins/wordpress-23-related-posts-plugin/static/thumbs/1.jpg" alt="Taglio del nastro alla Douja d&#8217;Or" width="624" height="416" /></a><small class="wp_rp_publish_date">10 settembre 2010</small> <a href="http://www.gazzettadasti.it/sport/taglio-del-nastro-alla-douja-d-or" class="wp_rp_title">Taglio del nastro alla Douja d&#8217;Or</a></li><li data-position="2" data-poid="in-378" data-post-type="none" ><a href="http://www.gazzettadasti.it/sport/agosto-un-mese-caldo-per-il-podismo" class="wp_rp_thumbnail"><img src="http://www.gazzettadasti.it/wp-content/plugins/wordpress-23-related-posts-plugin/static/thumbs/0.jpg" alt="Agosto, un mese caldo per il podismo" width="624" height="416" /></a><small class="wp_rp_publish_date">3 agosto 2012</small> <a href="http://www.gazzettadasti.it/sport/agosto-un-mese-caldo-per-il-podismo" class="wp_rp_title">Agosto, un mese caldo per il podismo</a></li><li data-position="3" data-poid="in-1847" data-post-type="none" ><a href="http://www.gazzettadasti.it/primo-piano/nizza-barbera-dall-11-al-13-maggio-torna-la-manifestazione-dedicata-alla-signora-in-rosso" class="wp_rp_thumbnail"><img src="http://www.gazzettadasti.it/wp-content/plugins/wordpress-23-related-posts-plugin/static/thumbs/7.jpg" alt="Nizza è Barbera: dall&#8217;11 al 13 maggio torna la manifestazione dedicata alla Signora in rosso" width="624" height="416" /></a><small class="wp_rp_publish_date">1 aprile 2012</small> <a href="http://www.gazzettadasti.it/primo-piano/nizza-barbera-dall-11-al-13-maggio-torna-la-manifestazione-dedicata-alla-signora-in-rosso" class="wp_rp_title">Nizza è Barbera: dall&#8217;11 al 13 maggio torna la manifestazione dedicata alla Signora in rosso</a></li></ul></div></div>
						</div>
				
				<!-- You can start editing here. -->

<section id="comment-wrap">
			<div id="comments" class="nocomments">
			 <!-- If comments are open, but there are no comments. -->

					</div>
					<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title"><span>Lascia un commento</span> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/sport/terza-edizione-la-canelli-wine-run#respond" style="display:none;">Annulla risposta</a></small></h3>			<form action="http://www.gazzettadasti.it/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				<p class="comment-notes"><span id="email-notes">Il tuo indirizzo email non sarà pubblicato.</span> I campi obbligatori sono contrassegnati <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">COMMENT</label><textarea id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea></p><p class="comment-form-author"><label for="author">Nome <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" aria-required='true' required='required' /></p>
<p class="comment-form-email"><label for="email">Email <span class="required">*</span></label> <input id="email" name="email" type="text" value="" size="30" maxlength="100" aria-describedby="email-notes" aria-required='true' required='required' /></p>
<p class="comment-form-url"><label for="url">Sito web</label> <input id="url" name="url" type="text" value="" size="30" maxlength="200" /></p>
<p class="aiowps-captcha"><label for="aiowps-captcha-answer">Inserisci una risposta in cifre:</label><div class="aiowps-captcha-equation"><strong>2 &#215; 2 = <input type="hidden" name="aiowps-captcha-string-info" id="aiowps-captcha-string-info" value="wn7nislez3" /><input type="hidden" name="aiowps-captcha-temp-string" id="aiowps-captcha-temp-string" value="1532417445" /><input type="text" size="2" id="aiowps-captcha-answer" name="aiowps-captcha-answer" value="" autocomplete="off" /></strong></div></p><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="invia commento" /> <input type='hidden' name='comment_post_ID' value='72524' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="2911fbdefc" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="56"/></p>			</form>
			</div><!-- #respond -->
		</section>
				
									<div class="row-bnr clearfix">
						<div class="column-bnr"> <!-- Either there are no banners, they are disabled or none qualified for this location! --></div><div class="column-bnr"> <!-- Either there are no banners, they are disabled or none qualified for this location! --></div><div class="column-bnr"> <!-- Either there are no banners, they are disabled or none qualified for this location! --></div>					</div><!-- #primary-sidebar -->
								
			</div><!-- /.et_pb_extra_column.et_pb_extra_column_main -->

			<div class="et_pb_extra_column_sidebar">
	<div id="adrotate_widgets-7" class="et_pb_widget adrotate_widgets"><h4 class="widgettitle"> </h4><!-- Either there are no banners, they are disabled or none qualified for this location! --></div> <!-- end .et_pb_widget --><div id="adrotate_widgets-8" class="et_pb_widget adrotate_widgets"><h4 class="widgettitle"> </h4><div class="g g-12"><div class="g-dyn a-25 c-1"><a href="https://www.studilegali.com/avvocati/recupero-crediti" target="_blank"><img src="http://www.gazzettadasti.it/wp-content/uploads/2017/08/Banner-studilegali.jpg" /></a></div><div class="g-dyn a-47 c-2"><a href="https://www.facebook.com/Farmacia.Maggiora/?hc_ref=ARTb7hecMAHKnJh_cRJwWpn0_QQ99C1uLzzUaKqVgvk7f9OrTus2rE6AYVxmgxPzY9M&fref=nf" target="_blank"><img src="http://www.gazzettadasti.it/wp-content/uploads/2017/12/banner-farmacia-maggiora.jpg" /></a></div></div></div> <!-- end .et_pb_widget --><div id="adrotate_widgets-9" class="et_pb_widget adrotate_widgets"><h4 class="widgettitle"> </h4><!-- Either there are no banners, they are disabled or none qualified for this location! --></div> <!-- end .et_pb_widget --><div id="text-4" class="et_pb_widget widget_text"><h4 class="widgettitle">Redazionali</h4>			<div class="textwidget"><ul><li><a title="Rubrica salute e benessere. "La fotoprotezione il migilor alleato della pelle"" href="http://www.gazzettadasti.it/primo-piano/redazionali/rubrica-salute-benessere-la-fotoprotezione-migilor-alleato-della-pelle">Rubrica salute e benessere. "La fotoprotezione il migilor alleato della pelle"</a><div class="post-meta vcard"><p><span class="updated">23 giugno 2018</span></p></div></li><li><a title="Alla Cooperativa della Rava e della Fava torna "Asti BenEssere"" href="http://www.gazzettadasti.it/primo-piano/redazionali/alla-cooperativa-della-rava-della-fava-torna-asti-benessere">Alla Cooperativa della Rava e della Fava torna "Asti BenEssere"</a><div class="post-meta vcard"><p><span class="updated">7 giugno 2018</span></p></div></li></ul></div>
		</div> <!-- end .et_pb_widget --></div>

		</div> <!-- #content-area -->
	</div> <!-- .container -->
</div> <!-- #main-content -->

	
	<footer id="footer" class="footer_columns_3">
		<div class="container">
	<div class="et_pb_extra_row container-width-change-notify">
						<div class="et_pb_extra_column odd column-1">
					<div id="nav_menu-2" class="et_pb_widget widget_nav_menu"><h4 class="widgettitle">CONTATTI</h4><div class="menu-footer-menu-container"><ul id="menu-footer-menu" class="menu"><li id="menu-item-56758" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-56758"><a href="http://www.gazzettadasti.it/feed/">Feed RSS</a></li>
<li id="menu-item-56759" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-56759"><a href="http://www.gazzettadasti.it/contatti-e-pubblicita">Contatti e Pubblicità</a></li>
<li id="menu-item-56761" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-56761"><a href="http://www.gazzettadasti.it/abbonamenti">Abbonamenti</a></li>
</ul></div></div> <!-- end .et_pb_widget -->				</div>
								<div class="et_pb_extra_column even column-2">
					<div id="text-3" class="et_pb_widget widget_text"><h4 class="widgettitle"> </h4>			<div class="textwidget">&nbsp;</div>
		</div> <!-- end .et_pb_widget -->				</div>
								<div class="et_pb_extra_column even column-4">
					<div id="text-2" class="et_pb_widget widget_text"><h4 class="widgettitle">INFO SITO</h4>			<div class="textwidget">Gazzetta d'Asti s.r.l. - P.IVA 01542300056 <br/><br/>
<a href="http://www.gazzettadasti.it/privacy/">Privacy</a> | <a href="http://www.gazzettadasti.it/condizioni-di-utilizzo/">Condizioni di Utilizzo</a></div>
		</div> <!-- end .et_pb_widget -->				</div>
					</div>
</div>
		<div id="footer-bottom">
			<div class="container">

				<!-- Footer Info -->
				<p id="footer-info">Sito web realizzato da <a href="http://www.nethics.it/" target="_blank">Nethics</a></p>

				<!-- Footer Navigation -->
								<div id="footer-nav">
											<ul class="et-extra-social-icons" style="">
																																								<li class="et-extra-social-icon facebook">
								<a href="http://www.facebook.com/gazzettadasti.it" class="et-extra-icon et-extra-icon-background-none et-extra-icon-facebook"></a>
							</li>
																																									<li class="et-extra-social-icon twitter">
								<a href="http://twitter.com/GazzettadAsti" class="et-extra-icon et-extra-icon-background-none et-extra-icon-twitter"></a>
							</li>
																																									<li class="et-extra-social-icon googleplus">
								<a href="https://plus.google.com/u/0/b/108083366508904981944/108083366508904981944/posts" class="et-extra-icon et-extra-icon-background-none et-extra-icon-googleplus"></a>
							</li>
																																																																																																																																																					<li class="et-extra-social-icon instagram">
								<a href="http://instagram.com/gazzettadasti#" class="et-extra-icon et-extra-icon-background-none et-extra-icon-instagram"></a>
							</li>
																																																																																																																																																																																																																																						<li class="et-extra-social-icon youtube">
								<a href="http://www.youtube.com/user/YouGazzetta" class="et-extra-icon et-extra-icon-background-none et-extra-icon-youtube"></a>
							</li>
																																																																																																																																																											<li class="et-extra-social-icon rss">
								<a href="http://www.gazzettadasti.it/feed" class="et-extra-icon et-extra-icon-background-none et-extra-icon-rss"></a>
							</li>
							<li class="et-extra-social-icon flickr">
								<a href="http://www.flickr.com/photos/gazzettadasti/show/" class="et-extra-icon et-extra-icon-background-none et-extra-icon-flickr"></a>
							</li>
							<li class="et-extra-social-icon linkedin">
								<a href="http://it.linkedin.com/pub/gazzetta-d-asti/30/6b/417" class="et-extra-icon et-extra-icon-background-none et-extra-icon-linkedin"></a>
							</li>
						</ul>
									</div> <!-- /#et-footer-nav -->
				
			</div>
		</div>
	</footer>
	</div> <!-- #page-container -->

	
	<script>
    jQuery(document).ready(function () {
		jQuery.post('http://www.gazzettadasti.it?ga_action=googleanalytics_get_script', {action: 'googleanalytics_get_script'}, function(response) {
			var F = new Function ( response );
			return( F() );
		});
    });
</script><!-- Lightbox Plus Colorbox v2.7.2/1.5.9 - 2013.01.24 - Message: 0-->
<script type="text/javascript">
jQuery(document).ready(function($){
  $("a[rel*=lightbox]").colorbox({initialWidth:"30%",initialHeight:"30%",maxWidth:"90%",maxHeight:"90%",opacity:0.8});
});
</script>
<script type='text/javascript' src='http://www.gazzettadasti.it/wp-content/themes/Extra/includes/builder/scripts/frontend-builder-global-functions.js?ver=2.0.63'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var impression_object = {"ajax_url":"http:\/\/www.gazzettadasti.it\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.gazzettadasti.it/wp-content/plugins/adrotate/library/jquery.adrotate.dyngroup.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var click_object = {"ajax_url":"http:\/\/www.gazzettadasti.it\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.gazzettadasti.it/wp-content/plugins/adrotate/library/jquery.adrotate.clicktracker.js'></script>
<script type='text/javascript' src='http://www.gazzettadasti.it/wp-includes/js/imagesloaded.min.js?ver=3.2.0'></script>
<script type='text/javascript' src='http://www.gazzettadasti.it/wp-content/themes/Extra/scripts/ext/jquery.waypoints.min.js?ver=2.0.63'></script>
<script type='text/javascript' src='http://www.gazzettadasti.it/wp-content/themes/Extra/scripts/ext/jquery.fitvids.min.js?ver=2.0.63'></script>
<script type='text/javascript' src='http://www.gazzettadasti.it/wp-includes/js/masonry.min.js?ver=3.3.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var EXTRA = {"images_uri":"http:\/\/www.gazzettadasti.it\/wp-content\/themes\/Extra\/images\/","ajaxurl":"http:\/\/www.gazzettadasti.it\/wp-admin\/admin-ajax.php","your_rating":"Your Rating:","item_in_cart_count":"%d Item in Cart","items_in_cart_count":"%d Items in Cart","item_count":"%d Item","items_count":"%d Items","rating_nonce":"6d15f1854f","timeline_nonce":"b023c3d9fd","blog_feed_nonce":"1e0723b67e","error":"There was a problem, please try again.","contact_error_name_required":"Name field cannot be empty.","contact_error_email_required":"Email field cannot be empty.","contact_error_email_invalid":"Please enter a valid email address.","is_ab_testing_active":"","is_cache_plugin_active":"yes"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.gazzettadasti.it/wp-content/themes/Extra/scripts/scripts.min.js?ver=2.0.63'></script>
<script type='text/javascript' src='http://www.gazzettadasti.it/wp-includes/js/comment-reply.min.js?ver=16a8404aaccdd983b6eebc08bfa77270'></script>
<script type='text/javascript' src='http://www.gazzettadasti.it/wp-content/themes/Extra/scripts/ext/jquery.raty.min.js?ver=2.0.63'></script>
<script type='text/javascript' src='http://www.gazzettadasti.it/wp-content/themes/Extra/includes/builder/scripts/jquery.fitvids.js?ver=2.0.63'></script>
<script type='text/javascript' src='http://www.gazzettadasti.it/wp-content/themes/Extra/includes/builder/scripts/jquery.magnific-popup.js?ver=2.0.63'></script>
<script type='text/javascript' src='http://www.gazzettadasti.it/wp-content/themes/Extra/includes/builder/scripts/jquery.mobile.custom.min.js?ver=2.0.63'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var et_pb_custom = {"ajaxurl":"http:\/\/www.gazzettadasti.it\/wp-admin\/admin-ajax.php","images_uri":"http:\/\/www.gazzettadasti.it\/wp-content\/themes\/Extra\/images","builder_images_uri":"http:\/\/www.gazzettadasti.it\/wp-content\/themes\/Extra\/includes\/builder\/images","et_frontend_nonce":"15e72558ef","subscription_failed":"Si prega di verificare i campi di seguito per assicurarsi di aver inserito le informazioni corrette.","et_ab_log_nonce":"6b20334370","fill_message":"Compila i seguenti campi:","contact_error_message":"Per favore, correggi i seguenti errori:","invalid":"E-mail non valido","captcha":"Captcha","prev":"Indietro","previous":"Precedente","next":"Accanto","wrong_captcha":"Hai inserito un numero errato nei captcha.","is_builder_plugin_used":"","ignore_waypoints":"no","is_divi_theme_used":"","widget_search_selector":".widget_search","is_ab_testing_active":"","page_id":"72524","unique_test_id":"","ab_bounce_rate":"5","is_cache_plugin_active":"yes","is_shortcode_tracking":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.gazzettadasti.it/wp-content/themes/Extra/includes/builder/scripts/frontend-builder-scripts.js?ver=2.0.63'></script>
<script type='text/javascript' src='http://www.gazzettadasti.it/wp-content/plugins/lightbox-plus/js/jquery.colorbox.1.5.9-min.js?ver=1.5.9'></script>
<script type='text/javascript' src='http://www.gazzettadasti.it/wp-includes/js/wp-embed.min.js?ver=16a8404aaccdd983b6eebc08bfa77270'></script>
<script async="async" type='text/javascript' src='http://www.gazzettadasti.it/wp-content/plugins/akismet/_inc/form.js?ver=4.0.8'></script>
<!-- AdRotate JS -->
<script type="text/javascript">
jQuery(document).ready(function(){
if(jQuery.fn.gslider) {
	jQuery('.g-2').gslider({ groupid: 2, speed: 6000 });
	jQuery('.g-3').gslider({ groupid: 3, speed: 6000 });
	jQuery('.g-4').gslider({ groupid: 4, speed: 6000 });
	jQuery('.g-6').gslider({ groupid: 6, speed: 6000 });
	jQuery('.g-8').gslider({ groupid: 8, speed: 6000 });
	jQuery('.g-9').gslider({ groupid: 9, speed: 6000 });
	jQuery('.g-10').gslider({ groupid: 10, speed: 6000 });
	jQuery('.g-11').gslider({ groupid: 11, speed: 6000 });
	jQuery('.g-12').gslider({ groupid: 12, speed: 6000 });
	jQuery('.g-13').gslider({ groupid: 13, speed: 6000 });
	jQuery('.g-14').gslider({ groupid: 14, speed: 6000 });
	jQuery('.g-15').gslider({ groupid: 15, speed: 6000 });
	jQuery('.g-16').gslider({ groupid: 16, speed: 6000 });
	jQuery('.g-19').gslider({ groupid: 19, speed: 6000 });
}
});
</script>
<!-- /AdRotate JS -->

</body>
</html>
