<!DOCTYPE html>
<!--[if IE 6]>
<html id="ie6" lang="it-IT">
<![endif]-->
<!--[if IE 7]>
<html id="ie7" lang="it-IT">
<![endif]-->
<!--[if IE 8]>
<html id="ie8" lang="it-IT">
<![endif]-->
<!--[if !(IE 6) | !(IE 7) | !(IE 8)  ]><!-->
<html lang="it-IT">
<!--<![endif]-->
<head>
	<meta charset="UTF-8" />
			
	<meta http-equiv="X-UA-Compatible" content="IE=edge">
	<link rel="pingback" href="https://www.gazzettadasti.it/xmlrpc.php" />

		<!--[if lt IE 9]>
	<script src="https://www.gazzettadasti.it/wp-content/themes/Extra/scripts/ext/html5.js" type="text/javascript"></script>
	<![endif]-->

	<script type="text/javascript">
		document.documentElement.className = 'js';
	</script>

	<!--IUB-COOKIE-SKIP-START--><script type="text/javascript">
var _iub = _iub || [];
_iub.csConfiguration = {"cookiePolicyInOtherWindow":true,"priorConsent":false,"consentOnScroll":false,"consentOnLinkAndButton":false,"perPurposeConsent":true,"whitelabel":false,"lang":"it","siteId":1363863,"cookiePolicyId":58142779,"cookiePolicyUrl":"https://www.gazzettadasti.it/cookie", "banner":{ "acceptButtonDisplay":true,"customizeButtonDisplay":true,"rejectButtonDisplay":true,"innerHtmlCloseBtn":"<b>ACCETTA</b>" }};
</script>
<script type="text/javascript" src="//cdn.iubenda.com/cs/iubenda_cs.js" charset="UTF-8" async></script>

			<script>
				var iCallback = function() {};
				var _iub = _iub || {};

				if ( typeof _iub.csConfiguration != 'undefined' ) {
					if ( 'callback' in _iub.csConfiguration ) {
						if ( 'onConsentGiven' in _iub.csConfiguration.callback )
							iCallback = _iub.csConfiguration.callback.onConsentGiven;

						_iub.csConfiguration.callback.onConsentGiven = function() {
							iCallback();

							/* separator */
							jQuery('noscript._no_script_iub').each(function (a, b) { var el = jQuery(b); el.after(el.html()); });
						}
					}
				}
			</script><!--IUB-COOKIE-SKIP-END--><script>var et_site_url='https://www.gazzettadasti.it';var et_post_id='100767';function et_core_page_resource_fallback(a,b){"undefined"===typeof b&&(b=a.sheet.cssRules&&0===a.sheet.cssRules.length);b&&(a.onerror=null,a.onload=null,a.href?a.href=et_site_url+"/?et_core_page_resource="+a.id+et_post_id:a.src&&(a.src=et_site_url+"/?et_core_page_resource="+a.id+et_post_id))}
</script><meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

	<!-- This site is optimized with the Yoast SEO plugin v16.0.2 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>28.321 persone hanno ricevuto il vaccino contro il Covid oggi in Piemonte - Gazzetta D&#039;Asti</title>
	<meta name="description" content="Sono 28.321 le persone che hanno ricevuto il vaccino contro il Covid comunicate oggi all’Unità di Crisi della Regione Piemonte (dato delle ore 19). A" />
	<link rel="canonical" href="https://www.gazzettadasti.it/primo-piano/sanita/28-321-persone-hanno-ricevuto-il-vaccino-contro-il-covid-oggi-in-piemonte" />
	<meta property="og:locale" content="it_IT" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="28.321 persone hanno ricevuto il vaccino contro il Covid oggi in Piemonte - Gazzetta D&#039;Asti" />
	<meta property="og:description" content="Sono 28.321 le persone che hanno ricevuto il vaccino contro il Covid comunicate oggi all’Unità di Crisi della Regione Piemonte (dato delle ore 19). A" />
	<meta property="og:url" content="https://www.gazzettadasti.it/primo-piano/sanita/28-321-persone-hanno-ricevuto-il-vaccino-contro-il-covid-oggi-in-piemonte" />
	<meta property="og:site_name" content="Gazzetta D&#039;Asti" />
	<meta property="article:publisher" content="http://www.facebook.com/gazzettadasti.it" />
	<meta property="article:published_time" content="2021-04-15T18:09:02+00:00" />
	<meta property="article:modified_time" content="2021-04-15T18:09:04+00:00" />
	<meta property="og:image" content="https://www.gazzettadasti.it/wp-content/uploads/2021/02/vaccinocovid1_interno.jpeg" />
	<meta property="og:image:width" content="893" />
	<meta property="og:image:height" content="501" />
	<meta name="twitter:card" content="summary" />
	<meta name="twitter:creator" content="@GazzettadAsti" />
	<meta name="twitter:site" content="@GazzettadAsti" />
	<meta name="twitter:label1" content="Scritto da">
	<meta name="twitter:data1" content="Marianna Natale">
	<meta name="twitter:label2" content="Tempo di lettura stimato">
	<meta name="twitter:data2" content="1 minuto">
	<script type="application/ld+json" class="yoast-schema-graph">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</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Gazzetta D&#039;Asti &raquo; Feed" href="https://www.gazzettadasti.it/feed" />
<link rel="alternate" type="application/rss+xml" title="Gazzetta D&#039;Asti &raquo; Feed dei commenti" href="https://www.gazzettadasti.it/comments/feed" />
<link rel="alternate" type="application/rss+xml" title="Gazzetta D&#039;Asti &raquo; 28.321 persone hanno ricevuto il vaccino contro il Covid oggi in Piemonte Feed dei commenti" href="https://www.gazzettadasti.it/primo-piano/sanita/28-321-persone-hanno-ricevuto-il-vaccino-contro-il-covid-oggi-in-piemonte/feed" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.gazzettadasti.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=ffb547b1ce7f7b9403b43ab5b4ed4462"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<meta content="Extra Child Theme UPDATED v.1.0.0" name="generator"/><style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.gazzettadasti.it/wp-includes/css/dist/block-library/style.min.css?ver=ffb547b1ce7f7b9403b43ab5b4ed4462' type='text/css' media='all' />
<link rel='stylesheet' id='extra-style-css'  href='https://www.gazzettadasti.it/wp-content/themes/Extra-child-updated/style.css?ver=4.9.2' type='text/css' media='all' />
<link rel='stylesheet' id='et-builder-googlefonts-cached-css'  href='https://fonts.googleapis.com/css?family=PT+Serif:regular,italic,700,700italic|PT+Sans:regular,italic,700,700italic&#038;subset=cyrillic,cyrillic-ext,latin,latin-ext&#038;display=swap' type='text/css' media='all' />
<link rel='stylesheet' id='slb_core-css'  href='https://www.gazzettadasti.it/wp-content/plugins/simple-lightbox/client/css/app.css?ver=2.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://www.gazzettadasti.it/wp-includes/css/dashicons.min.css?ver=ffb547b1ce7f7b9403b43ab5b4ed4462' type='text/css' media='all' />
<script type='text/javascript' src='https://www.gazzettadasti.it/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.gazzettadasti.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<link rel="https://api.w.org/" href="https://www.gazzettadasti.it/wp-json/" /><link rel="alternate" type="application/json" href="https://www.gazzettadasti.it/wp-json/wp/v2/posts/100767" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.gazzettadasti.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.gazzettadasti.it/wp-includes/wlwmanifest.xml" /> 

<link rel='shortlink' href='https://www.gazzettadasti.it/?p=100767' />
<link rel="alternate" type="application/json+oembed" href="https://www.gazzettadasti.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.gazzettadasti.it%2Fprimo-piano%2Fsanita%2F28-321-persone-hanno-ricevuto-il-vaccino-contro-il-covid-oggi-in-piemonte" />
<link rel="alternate" type="text/xml+oembed" href="https://www.gazzettadasti.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.gazzettadasti.it%2Fprimo-piano%2Fsanita%2F28-321-persone-hanno-ricevuto-il-vaccino-contro-il-covid-oggi-in-piemonte&#038;format=xml" />

<!-- This site is using AdRotate v5.8.17 to display their advertisements - https://ajdg.solutions/ -->
<!-- AdRotate CSS -->
<style type="text/css" media="screen">
	.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	.g-1 { margin:0px;  width:100%; max-width:1280px; height:100%; max-height:150px; }
	.g-2 { margin:0px 0px 0px 0px;width:100%; max-width:270px; height:100%; max-height:250px; }
	.g-3 { margin:0px 0px 0px 0px;width:100%; max-width:270px; height:100%; max-height:250px; }
	.g-4 { margin:0px;  width:100%; max-width:1280px; height:100%; max-height:150px; }
	.g-6 { margin:0px 0px 0px 0px;width:100%; max-width:370px; height:100%; max-height:270px; }
	.g-8 { margin:0px 0px 0px 0px;width:100%; max-width:370px; height:100%; max-height:130px; }
	.g-9 { margin:0px 0px 0px 0px;width:100%; max-width:370px; height:100%; max-height:130px; }
	.g-10 { margin:0px 0px 0px 0px;width:100%; max-width:370px; height:100%; max-height:130px; }
	.g-11 { margin:0px 0px 0px 0px;width:100%; max-width:308px; height:100%; max-height:250px; }
	.g-12 { margin:0px 0px 0px 0px;width:100%; max-width:308px; height:100%; max-height:250px; }
	.g-13 { margin:0px 0px 0px 0px;width:100%; max-width:308px; height:100%; max-height:250px; }
	.g-14 { margin:0px;  width:100%; max-width:308px; height:100%; max-height:250px; }
	.g-15 { margin:0px 0px 0px 0px;width:100%; max-width:308px; height:100%; max-height:250px; }
	.g-16 { margin:0px 0px 0px 0px;width:100%; max-width:308px; height:100%; max-height:250px; }
	.g-19 { margin:0px;  width:100%; max-width:1280px; height:100%; max-height:150px; }
	.g-20 { margin:0px;  width:100%; max-width:1280px; height:100%; max-height:248px; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}
</style>
<!-- /AdRotate CSS -->

<script type="text/javascript">
(function(url){
	if(/(?:Chrome\/26\.0\.1410\.63 Safari\/537\.31|WordfenceTestMonBot)/.test(navigator.userAgent)){ return; }
	var addEvent = function(evt, handler) {
		if (window.addEventListener) {
			document.addEventListener(evt, handler, false);
		} else if (window.attachEvent) {
			document.attachEvent('on' + evt, handler);
		}
	};
	var removeEvent = function(evt, handler) {
		if (window.removeEventListener) {
			document.removeEventListener(evt, handler, false);
		} else if (window.detachEvent) {
			document.detachEvent('on' + evt, handler);
		}
	};
	var evts = 'contextmenu dblclick drag dragend dragenter dragleave dragover dragstart drop keydown keypress keyup mousedown mousemove mouseout mouseover mouseup mousewheel scroll'.split(' ');
	var logHuman = function() {
		if (window.wfLogHumanRan) { return; }
		window.wfLogHumanRan = true;
		var wfscr = document.createElement('script');
		wfscr.type = 'text/javascript';
		wfscr.async = true;
		wfscr.src = url + '&r=' + Math.random();
		(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(wfscr);
		for (var i = 0; i < evts.length; i++) {
			removeEvent(evts[i], logHuman);
		}
	};
	for (var i = 0; i < evts.length; i++) {
		addEvent(evts[i], logHuman);
	}
})('//www.gazzettadasti.it/?wordfence_lh=1&hid=E6B19998063FC4AB6F1951E3FB025BB6');
</script><script type="text/javascript">
	window._wp_rp_static_base_url = 'https://wprp.zemanta.com/static/';
	window._wp_rp_wp_ajax_url = "https://www.gazzettadasti.it/wp-admin/admin-ajax.php";
	window._wp_rp_plugin_version = '3.6.4';
	window._wp_rp_post_id = '100767';
	window._wp_rp_num_rel_posts = '4';
	window._wp_rp_thumbnails = true;
	window._wp_rp_post_title = '28.321+persone+hanno+ricevuto+il+vaccino+contro+il+Covid+oggi+in+Piemonte';
	window._wp_rp_post_tags = ['vaccino', 'sanit%C3%A0', 'region', 'dai', 'si', 'quest', 'crisi', 'person', 'della', 'di', 'che', 'il', 'sono', 'la', 'le', 'medici', 'dell'];
	window._wp_rp_promoted_content = true;
</script>
<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=1" /><link rel="preload" href="https://www.gazzettadasti.it/wp-content/themes/Extra/core/admin/fonts/modules.ttf" as="font" crossorigin="anonymous"><!-- Google Analytics -->
<script async src="https://www.google-analytics.com/analytics.js"></script>
<script type="text/javascript">
                window.ga=window.ga||function(){(ga.q=ga.q||[]).push(arguments)};ga.l=+new Date;
                ga('create', 'UA-533207-14', 'auto');
                ga('set', 'anonymizeIp', true);
                ga('send', 'pageview');
</script><link rel="stylesheet" id="et-extra-customizer-global-cached-inline-styles" href="https://www.gazzettadasti.it/wp-content/et-cache/global/et-extra-customizer-global-16176999117597.min.css" onerror="et_core_page_resource_fallback(this, true)" onload="et_core_page_resource_fallback(this)" /></head>
<body class="post-template-default single single-post postid-100767 single-format-standard et_extra et_fixed_nav et_pb_gutters3 et_primary_nav_dropdown_animation_Default et_secondary_nav_dropdown_animation_Default with_sidebar with_sidebar_right et_includes_sidebar et-db et_minified_js et_minified_css">
	<div id="page-container" class="page-container">
				<!-- Header -->
		<header class="header left-right">
						<!-- #top-header -->
			<div id="top-header" style="">
				<div class="container">

					<!-- Secondary Nav -->
											<div id="et-secondary-nav" class="">
						<ul id="et-secondary-menu" class="nav"><li id="menu-item-56713" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-56713"><a href="/">Home</a></li>
<li id="menu-item-56714" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-56714"><a href="https://www.gazzettadasti.it/la-nostra-storia">La nostra storia</a></li>
<li id="menu-item-56715" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-56715"><a href="https://www.gazzettadasti.it/la-redazione">La redazione</a></li>
<li id="menu-item-56716" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-56716"><a href="https://www.gazzettadasti.it/link-utili">Link utili</a></li>
<li id="menu-item-56717" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-56717"><a href="https://www.gazzettadasti.it/mappa-sito">Mappa sito</a></li>
</ul>						</div>
					
					<!-- #et-info -->
					<div id="et-info">

						
						<!-- .et-extra-social-icons -->
						<ul class="et-extra-social-icons" style="">
																																														<li class="et-extra-social-icon facebook">
									<a href="http://www.facebook.com/gazzettadasti.it" class="et-extra-icon et-extra-icon-background-hover et-extra-icon-facebook"></a>
								</li>
																																															<li class="et-extra-social-icon twitter">
									<a href="http://twitter.com/GazzettadAsti" class="et-extra-icon et-extra-icon-background-hover et-extra-icon-twitter"></a>
								</li>
																																																																																																																																																																																																										<li class="et-extra-social-icon instagram">
									<a href="http://instagram.com/gazzettadasti#" class="et-extra-icon et-extra-icon-background-hover et-extra-icon-instagram"></a>
								</li>
																																																																																																																																																																																																																																																																								<li class="et-extra-social-icon youtube">
									<a href="http://www.youtube.com/user/YouGazzetta" class="et-extra-icon et-extra-icon-background-hover et-extra-icon-youtube"></a>
								</li>
																																																																																																																																																																																	<li class="et-extra-social-icon rss">
								<a href="http://www.gazzettadasti.it/feed" class="et-extra-icon et-extra-icon-background-hover et-extra-icon-rss"></a>
							</li>
							<li class="et-extra-social-icon flickr">
								<a href="http://www.flickr.com/photos/gazzettadasti/show/" class="et-extra-icon et-extra-icon-background-hover et-extra-icon-flickr"></a>
							</li>
							<li class="et-extra-social-icon linkedin">
								<a href="http://it.linkedin.com/pub/gazzetta-d-asti/30/6b/417" class="et-extra-icon et-extra-icon-background-hover et-extra-icon-linkedin"></a>
							</li>
						</ul>
						
						<!-- .et-top-search -->
												<div class="et-top-search" style="">
							<form role="search" class="et-search-form" method="get" action="https://www.gazzettadasti.it/">
			<input type="search" class="et-search-field" placeholder="Cerca" value="" name="s" title="Cercare:" />
			<button class="et-search-submit"></button>
		</form>						</div>
						
						<!-- cart -->
											</div>
				</div><!-- /.container -->
			</div><!-- /#top-header -->

			
			<!-- Main Header -->
			<div id="main-header-wrapper">
				<div id="main-header" data-fixed-height="80">
					<div class="container">
					<!-- ET Ad -->
						
						
						<!-- Logo -->
						<a class="logo" href="https://www.gazzettadasti.it/" data-fixed-height="51">
							<img src="https://www.gazzettadasti.it/wp-content/uploads/2017/05/logo-white.jpg" alt="Gazzetta D&#039;Asti" id="logo" />
						</a>

												
						</div><!-- /.container -->
					
						<!-- ET Navigation -->
						<div id="et-navigation" class="">
							<ul id="et-menu" class="nav"><li id="menu-item-56718" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-56718"><a href="https://www.gazzettadasti.it/category/cronaca">Cronaca</a></li>
<li id="menu-item-56719" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-56719"><a href="https://www.gazzettadasti.it/category/cultura">Cultura</a>
<ul class="sub-menu">
	<li id="menu-item-56721" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-56721"><a href="https://www.gazzettadasti.it/category/cultura/teatro-cultura">teatro</a></li>
	<li id="menu-item-56720" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-56720"><a href="https://www.gazzettadasti.it/category/cultura/musica">musica</a></li>
</ul>
</li>
<li id="menu-item-56722" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-56722"><a href="https://www.gazzettadasti.it/category/politica-ed-economia">Politica ed economia</a>
<ul class="sub-menu">
	<li id="menu-item-56725" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-56725"><a href="https://www.gazzettadasti.it/category/politica-ed-economia/politica">politica</a></li>
	<li id="menu-item-56724" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-56724"><a href="https://www.gazzettadasti.it/category/politica-ed-economia/lavoro-politica-ed-economia">lavoro</a></li>
	<li id="menu-item-56723" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-56723"><a href="https://www.gazzettadasti.it/category/politica-ed-economia/economia">economia</a></li>
</ul>
</li>
<li id="menu-item-56726" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-56726"><a href="https://www.gazzettadasti.it/category/primo-piano">Primo Piano</a>
<ul class="sub-menu">
	<li id="menu-item-56727" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-56727"><a href="https://www.gazzettadasti.it/category/primo-piano/ambiente">ambiente</a></li>
	<li id="menu-item-56728" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-56728"><a href="https://www.gazzettadasti.it/category/primo-piano/appuntamenti">appuntamenti</a></li>
	<li id="menu-item-56729" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-56729"><a href="https://www.gazzettadasti.it/category/primo-piano/attualita">attualità</a></li>
	<li id="menu-item-56863" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-56863"><a href="https://www.gazzettadasti.it/category/primo-piano/fotogallery-primo-piano">fotogallery</a></li>
	<li id="menu-item-56731" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-56731"><a href="https://www.gazzettadasti.it/category/primo-piano/palio-primo-piano">palio</a></li>
	<li id="menu-item-56732" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-56732"><a href="https://www.gazzettadasti.it/category/primo-piano/redazionali">redazionali</a></li>
	<li id="menu-item-56733" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-56733"><a href="https://www.gazzettadasti.it/category/primo-piano/sanita">sanità</a></li>
	<li id="menu-item-56734" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-56734"><a href="https://www.gazzettadasti.it/category/primo-piano/terre-vino-e-cucina">terre, vino e cucina</a></li>
</ul>
</li>
<li id="menu-item-56736" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-56736"><a href="https://www.gazzettadasti.it/category/sport">Sport</a></li>
<li id="menu-item-56735" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-56735"><a href="https://www.gazzettadasti.it/category/scuola-e-universita">Scuola e università</a></li>
<li id="menu-item-56737" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-56737"><a href="https://www.gazzettadasti.it/category/diocesi">Diocesi</a>
<ul class="sub-menu">
	<li id="menu-item-56738" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-56738"><a href="https://www.gazzettadasti.it/category/diocesi/congresso-eucaristico-2016">Congresso Eucaristico 2016</a></li>
	<li id="menu-item-56739" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-56739"><a href="https://www.gazzettadasti.it/category/diocesi/informazione-religiosa">informazione religiosa</a></li>
	<li id="menu-item-56740" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-56740"><a href="https://www.gazzettadasti.it/category/diocesi/progetto-culturale">progetto culturale</a></li>
	<li id="menu-item-56741" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-56741"><a href="https://www.gazzettadasti.it/category/diocesi/vicini-allo-specchio">Vicini allo specchio</a></li>
</ul>
</li>
<li id="menu-item-56742" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-56742"><a href="https://www.gazzettadasti.it/category/lettere-alla-redazione">Lettere alla redazione</a></li>
<li id="menu-item-56743" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-56743"><a href="https://www.gazzettadasti.it/category/cinema">Cinema</a>
<ul class="sub-menu">
	<li id="menu-item-56745" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-56745"><a href="https://www.gazzettadasti.it/category/cinema/film-nelle-sale">film nelle sale</a></li>
	<li id="menu-item-56744" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-56744"><a href="https://www.gazzettadasti.it/category/cinema/cinema-cinema">cinema</a></li>
</ul>
</li>
<li id="menu-item-56747" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-56747"><a href="https://www.gazzettadasti.it/category/tre-domande-a">Tre domande a…</a></li>
<li id="menu-item-56746" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-56746"><a href="https://www.gazzettadasti.it/category/animail">Anim@ail</a></li>
</ul>							<div id="et-mobile-navigation">
			<span class="show-menu">
				<div class="show-menu-button">
					<span></span>
					<span></span>
					<span></span>
				</div>
				<p>Seleziona Pagina</p>
			</span>
			<nav>
			</nav>
		</div> <!-- /#et-mobile-navigation -->						</div><!-- /#et-navigation -->
				</div><!-- /#main-header -->
			</div><!-- /#main-header-wrapper -->

		</header>

				<div id="main-content">
	<div class="container">
		<div id="content-area" class="clearfix">
			<div class="et_pb_extra_column_main">
				
									<div class="widget-area" role="complementary">
						<div> <div class="g g-17"><div class="g-single a-101"><a class="gofollow" data-track="MTAxLDE3LDEsNjA=" href="https://bancadiasti.it" target="_blank"><img src="https://www.gazzettadasti.it/wp-content/uploads/2021/01/Banner-Cassa-di-Risparmio-di-Asti.jpg" /></a></div></div></div>					</div><!-- #primary-sidebar -->
								
				
						<p id="breadcrumbs"><span><span><a href="https://www.gazzettadasti.it/">Home</a> » <span><a href="https://www.gazzettadasti.it/category/primo-piano">Primo Piano</a> » <span><a href="https://www.gazzettadasti.it/category/primo-piano/sanita">sanità</a> » <span class="breadcrumb_last" aria-current="page">28.321 persone hanno ricevuto il vaccino contro il Covid oggi in Piemonte</span></span></span></span></span></p>				
																<article id="post-100767" class="module single-post-module post-100767 post type-post status-publish format-standard has-post-thumbnail hentry category-sanita tag-vaccino et-has-post-format-content et_post_format-et-post-format-standard">
														<div class="post-header">
								<h1 class="entry-title">28.321 persone hanno ricevuto il vaccino contro il Covid oggi in Piemonte</h1>
								<div class="post-meta vcard">
									<p><span class="updated">15 Aprile 2021</span> | <a href="https://www.gazzettadasti.it/category/primo-piano/sanita" rel="tag">sanità</a></p>
								</div>
							</div>
							
														<div class="post-thumbnail header">
								<img src="https://www.gazzettadasti.it/wp-content/uploads/2021/02/vaccinocovid1_interno-768x431.jpeg" alt="28.321 persone hanno ricevuto il vaccino contro il Covid oggi in Piemonte" />							</div>
							
														
							<div class="post-wrap">
															<div class="post-content entry-content">
									
<p>Sono 28.321 le persone che hanno ricevuto il vaccino contro il Covid comunicate oggi all’Unità di Crisi della Regione Piemonte (dato delle ore 19). A 5.562 è stata somministrata la seconda dose.<br>7.226 gli over80 e 9.144 i settantenni (di cui 2.961 vaccinati dai propri medici di famiglia).</p>



<p>Dall’inizio della campagna si è quindi proceduto all’inoculazione di 1.140.186 dosi (di cui 366.683 come seconde), corrispondenti all’84,4% di 1.349.420 finora disponibili per il Piemonte. La percentuale è inferiore a ieri perché comprende 109.980 nuove dosi di vaccino Pfizer).</p>



<p>Nella giornata di oggi sono arrivate, e sono in consegna in queste ore, 11.500 dosi di vaccino AstraZeneca.</p>
																	</div>
														</div>
														<div class="post-footer">
								<div class="social-icons ed-social-share-icons">
									<p class="share-title">Condividere:</p>
									
		
		
		
		
		
		
		
		
		
		<a href="http://www.facebook.com/sharer.php?u=https://www.gazzettadasti.it/primo-piano/sanita/28-321-persone-hanno-ricevuto-il-vaccino-contro-il-covid-oggi-in-piemonte&#038;t=28.321%20persone%20hanno%20ricevuto%20il%20vaccino%20contro%20il%20Covid%20oggi%20in%20Piemonte" class="social-share-link" title="Condividi &quot; 28.321 persone hanno ricevuto il vaccino contro il Covid oggi in Piemonte&quot; tramite Facebook" data-network-name="facebook" data-share-title="28.321 persone hanno ricevuto il vaccino contro il Covid oggi in Piemonte" data-share-url="https://www.gazzettadasti.it/primo-piano/sanita/28-321-persone-hanno-ricevuto-il-vaccino-contro-il-covid-oggi-in-piemonte">
				<span class="et-extra-icon et-extra-icon-facebook et-extra-icon-background-hover" ></span>
			</a><a href="http://twitter.com/intent/tweet?text=28.321%20persone%20hanno%20ricevuto%20il%20vaccino%20contro%20il%20Covid%20oggi%20in%20Piemonte%20https://www.gazzettadasti.it/primo-piano/sanita/28-321-persone-hanno-ricevuto-il-vaccino-contro-il-covid-oggi-in-piemonte" class="social-share-link" title="Condividi &quot; 28.321 persone hanno ricevuto il vaccino contro il Covid oggi in Piemonte&quot; tramite Twitter" data-network-name="twitter" data-share-title="28.321 persone hanno ricevuto il vaccino contro il Covid oggi in Piemonte" data-share-url="https://www.gazzettadasti.it/primo-piano/sanita/28-321-persone-hanno-ricevuto-il-vaccino-contro-il-covid-oggi-in-piemonte">
				<span class="et-extra-icon et-extra-icon-twitter et-extra-icon-background-hover" ></span>
			</a><a href="https://plus.google.com/share?url=https://www.gazzettadasti.it/primo-piano/sanita/28-321-persone-hanno-ricevuto-il-vaccino-contro-il-covid-oggi-in-piemonte&#038;t=28.321%20persone%20hanno%20ricevuto%20il%20vaccino%20contro%20il%20Covid%20oggi%20in%20Piemonte" class="social-share-link" title="Condividi &quot; 28.321 persone hanno ricevuto il vaccino contro il Covid oggi in Piemonte&quot; tramite Google +" data-network-name="googleplus" data-share-title="28.321 persone hanno ricevuto il vaccino contro il Covid oggi in Piemonte" data-share-url="https://www.gazzettadasti.it/primo-piano/sanita/28-321-persone-hanno-ricevuto-il-vaccino-contro-il-covid-oggi-in-piemonte">
				<span class="et-extra-icon et-extra-icon-googleplus et-extra-icon-background-hover" ></span>
			</a><a href="https://www.tumblr.com/share?v=3&#038;u=https://www.gazzettadasti.it/primo-piano/sanita/28-321-persone-hanno-ricevuto-il-vaccino-contro-il-covid-oggi-in-piemonte&#038;t=28.321%20persone%20hanno%20ricevuto%20il%20vaccino%20contro%20il%20Covid%20oggi%20in%20Piemonte" class="social-share-link" title="Condividi &quot; 28.321 persone hanno ricevuto il vaccino contro il Covid oggi in Piemonte&quot; tramite Tumblr" data-network-name="tumblr" data-share-title="28.321 persone hanno ricevuto il vaccino contro il Covid oggi in Piemonte" data-share-url="https://www.gazzettadasti.it/primo-piano/sanita/28-321-persone-hanno-ricevuto-il-vaccino-contro-il-covid-oggi-in-piemonte">
				<span class="et-extra-icon et-extra-icon-tumblr et-extra-icon-background-hover" ></span>
			</a><a href="http://www.pinterest.com/pin/create/button/?url=https://www.gazzettadasti.it/primo-piano/sanita/28-321-persone-hanno-ricevuto-il-vaccino-contro-il-covid-oggi-in-piemonte&#038;description=28.321%20persone%20hanno%20ricevuto%20il%20vaccino%20contro%20il%20Covid%20oggi%20in%20Piemonte&#038;media=https://www.gazzettadasti.it/wp-content/uploads/2021/02/vaccinocovid1_interno-150x150.jpeg" class="social-share-link" title="Condividi &quot; 28.321 persone hanno ricevuto il vaccino contro il Covid oggi in Piemonte&quot; tramite Pinterest" data-network-name="pinterest" data-share-title="28.321 persone hanno ricevuto il vaccino contro il Covid oggi in Piemonte" data-share-url="https://www.gazzettadasti.it/primo-piano/sanita/28-321-persone-hanno-ricevuto-il-vaccino-contro-il-covid-oggi-in-piemonte">
				<span class="et-extra-icon et-extra-icon-pinterest et-extra-icon-background-hover" ></span>
			</a><a href="http://www.linkedin.com/shareArticle?mini=true&#038;url=https://www.gazzettadasti.it/primo-piano/sanita/28-321-persone-hanno-ricevuto-il-vaccino-contro-il-covid-oggi-in-piemonte&#038;title=28.321%20persone%20hanno%20ricevuto%20il%20vaccino%20contro%20il%20Covid%20oggi%20in%20Piemonte" class="social-share-link" title="Condividi &quot; 28.321 persone hanno ricevuto il vaccino contro il Covid oggi in Piemonte&quot; tramite LinkedIn" data-network-name="linkedin" data-share-title="28.321 persone hanno ricevuto il vaccino contro il Covid oggi in Piemonte" data-share-url="https://www.gazzettadasti.it/primo-piano/sanita/28-321-persone-hanno-ricevuto-il-vaccino-contro-il-covid-oggi-in-piemonte">
				<span class="et-extra-icon et-extra-icon-linkedin et-extra-icon-background-hover" ></span>
			</a><a href="https://bufferapp.com/add?url=https://www.gazzettadasti.it/primo-piano/sanita/28-321-persone-hanno-ricevuto-il-vaccino-contro-il-covid-oggi-in-piemonte&#038;title=28.321%20persone%20hanno%20ricevuto%20il%20vaccino%20contro%20il%20Covid%20oggi%20in%20Piemonte" class="social-share-link" title="Condividi &quot; 28.321 persone hanno ricevuto il vaccino contro il Covid oggi in Piemonte&quot; tramite Buffer" data-network-name="buffer" data-share-title="28.321 persone hanno ricevuto il vaccino contro il Covid oggi in Piemonte" data-share-url="https://www.gazzettadasti.it/primo-piano/sanita/28-321-persone-hanno-ricevuto-il-vaccino-contro-il-covid-oggi-in-piemonte">
				<span class="et-extra-icon et-extra-icon-buffer et-extra-icon-background-hover" ></span>
			</a><a href="http://www.stumbleupon.com/badge?url=https://www.gazzettadasti.it/primo-piano/sanita/28-321-persone-hanno-ricevuto-il-vaccino-contro-il-covid-oggi-in-piemonte&#038;title=28.321%20persone%20hanno%20ricevuto%20il%20vaccino%20contro%20il%20Covid%20oggi%20in%20Piemonte" class="social-share-link" title="Condividi &quot; 28.321 persone hanno ricevuto il vaccino contro il Covid oggi in Piemonte&quot; tramite Stumbleupon" data-network-name="stumbleupon" data-share-title="28.321 persone hanno ricevuto il vaccino contro il Covid oggi in Piemonte" data-share-url="https://www.gazzettadasti.it/primo-piano/sanita/28-321-persone-hanno-ricevuto-il-vaccino-contro-il-covid-oggi-in-piemonte">
				<span class="et-extra-icon et-extra-icon-stumbleupon et-extra-icon-background-hover" ></span>
			</a><a href="#" class="social-share-link" title="Condividi &quot; 28.321 persone hanno ricevuto il vaccino contro il Covid oggi in Piemonte&quot; tramite Email" data-network-name="basic_email" data-share-title="28.321 persone hanno ricevuto il vaccino contro il Covid oggi in Piemonte" data-share-url="https://www.gazzettadasti.it/primo-piano/sanita/28-321-persone-hanno-ricevuto-il-vaccino-contro-il-covid-oggi-in-piemonte">
				<span class="et-extra-icon et-extra-icon-basic_email et-extra-icon-background-hover" ></span>
			</a><a href="#" class="social-share-link" title="Condividi &quot; 28.321 persone hanno ricevuto il vaccino contro il Covid oggi in Piemonte&quot; tramite Print" data-network-name="basic_print" data-share-title="28.321 persone hanno ricevuto il vaccino contro il Covid oggi in Piemonte" data-share-url="https://www.gazzettadasti.it/primo-piano/sanita/28-321-persone-hanno-ricevuto-il-vaccino-contro-il-covid-oggi-in-piemonte">
				<span class="et-extra-icon et-extra-icon-basic_print et-extra-icon-background-hover" ></span>
			</a>								</div>
																<style type="text/css" id="rating-stars">
									.post-footer .rating-stars #rated-stars img.star-on,
									.post-footer .rating-stars #rating-stars img.star-on {
										background-color: #8e6ecf;
									}
								</style>
							</div>

																				</article>

						<nav class="post-nav">
							<div class="nav-links clearfix">
								<div class="nav-link nav-link-prev">
									<a href="https://www.gazzettadasti.it/cronaca/incidenti-stradali-nellastigiano" rel="prev"><span class="button">Precedente</span><span class="title">Incidenti stradali nell&#8217;Astigiano</span></a>								</div>
								<div class="nav-link nav-link-next">
									<a href="https://www.gazzettadasti.it/in-edicola/prima-pagina-16-aprile-2021" rel="next"><span class="button">Successivo</span><span class="title">Prima pagina &#8211; 16 aprile 2021</span></a>								</div>
							</div>
						</nav>
						
						<div class="et_extra_other_module related-posts">
							<div class="related-posts-header">
								<h3>Ultime notizie dalla categoria</h3>
							</div>
							<div class="related-posts-content clearfix">
																<div class="related-post">
									<div class="featured-image"><a href="https://www.gazzettadasti.it/primo-piano/sanita/incontro-tra-lasl-at-e-i-sindacati-accordo-sulla-destinazione-dei-fondi-per-il-personale" title="Incontro tra l’Asl At e i sindacati: accordo sulla destinazione dei fondi per il personale" class="post-thumbnail">
				<img src="https://www.gazzettadasti.it/wp-content/uploads/2017/05/AstiHomeNord.jpg" alt="Incontro tra l’Asl At e i sindacati: accordo sulla destinazione dei fondi per il personale" /><span class="et_pb_extra_overlay"></span>
			</a></div>
									<h4 class="title"><a href="https://www.gazzettadasti.it/primo-piano/sanita/incontro-tra-lasl-at-e-i-sindacati-accordo-sulla-destinazione-dei-fondi-per-il-personale">Incontro tra l’Asl At e i sindacati: accordo sulla destinazione dei fondi per il personale</a></h4>
									<p class="date"><span class="updated">13 Aprile 2021</span></p>
								</div>
																<div class="related-post">
									<div class="featured-image"><a href="https://www.gazzettadasti.it/primo-piano/sanita/tinto-live-per-laido" title="Tinto live per l’Aido" class="post-thumbnail">
				<img src="https://www.gazzettadasti.it/wp-content/uploads/2021/04/FOTO-TINTO-1-624x416.jpg" alt="Tinto live per l’Aido" /><span class="et_pb_extra_overlay"></span>
			</a></div>
									<h4 class="title"><a href="https://www.gazzettadasti.it/primo-piano/sanita/tinto-live-per-laido">Tinto live per l’Aido</a></h4>
									<p class="date"><span class="updated">13 Aprile 2021</span></p>
								</div>
																<div class="related-post">
									<div class="featured-image"><a href="https://www.gazzettadasti.it/primo-piano/sanita/asti-in-arrivo-600-dosi-di-vaccino-johnsonjohnson" title="Asti, in arrivo 600 dosi di vaccino Johnson&#038;Johnson" class="post-thumbnail">
				<img src="https://www.gazzettadasti.it/wp-content/uploads/2021/04/SDA-CONSEGNA-VACCINI-14-624x416.jpg" alt="Asti, in arrivo 600 dosi di vaccino Johnson&#038;Johnson" /><span class="et_pb_extra_overlay"></span>
			</a></div>
									<h4 class="title"><a href="https://www.gazzettadasti.it/primo-piano/sanita/asti-in-arrivo-600-dosi-di-vaccino-johnsonjohnson">Asti, in arrivo 600 dosi di vaccino Johnson&#038;Johnson</a></h4>
									<p class="date"><span class="updated">13 Aprile 2021</span></p>
								</div>
																<div class="related-post">
									<div class="featured-image"><a href="https://www.gazzettadasti.it/primo-piano/sanita/asti-superata-la-soglia-delle-53mila-vaccinazioni-allasl-at" title="Asti, superata la soglia delle 53mila vaccinazioni all’Asl At" class="post-thumbnail">
				<img src="https://www.gazzettadasti.it/wp-content/uploads/2017/05/antinfluenzale2010-5.jpg" alt="Asti, superata la soglia delle 53mila vaccinazioni all’Asl At" /><span class="et_pb_extra_overlay"></span>
			</a></div>
									<h4 class="title"><a href="https://www.gazzettadasti.it/primo-piano/sanita/asti-superata-la-soglia-delle-53mila-vaccinazioni-allasl-at">Asti, superata la soglia delle 53mila vaccinazioni all’Asl At</a></h4>
									<p class="date"><span class="updated">13 Aprile 2021</span></p>
								</div>
																							</div>
						</div>
										
				<!-- You can start editing here. -->

<section id="comment-wrap">
			<div id="comments" class="nocomments">
			 <!-- If comments are open, but there are no comments. -->

					</div>
					<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title"><span>Lascia un commento</span> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/primo-piano/sanita/28-321-persone-hanno-ricevuto-il-vaccino-contro-il-covid-oggi-in-piemonte#respond" style="display:none;">Annulla risposta</a></small></h3><form action="https://www.gazzettadasti.it/wp-comments-post.php" method="post" id="commentform" class="comment-form"><p>Il tuo indirizzo email non sarà pubblicato. Visualizza <a href='/privacy'>l'informativa privacy</a>. I campi obbligatori sono contrassegnati * </p><p class="comment-form-comment"><label for="comment">COMMENTO</label><textarea id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea></p><p class="comment-form-author"><label for="author">Nome</label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" /></p>
<p class="comment-form-email"><label for="email">Email</label> <input id="email" name="email" type="text" value="" size="30" maxlength="100" /></p>
<p class="comment-form-url"><label for="url">Sito web</label> <input id="url" name="url" type="text" value="" size="30" maxlength="200" /></p>
<p class="aiowps-captcha"><label for="aiowps-captcha-answer">Inserisci una risposta in cifre:</label><div class="aiowps-captcha-equation"><strong>20 &#8722; 9 = <input type="hidden" name="aiowps-captcha-string-info" id="aiowps-captcha-string-info" value="t1s3dqhgif" /><input type="hidden" name="aiowps-captcha-temp-string" id="aiowps-captcha-temp-string" value="1618514349" /><input type="text" size="2" id="aiowps-captcha-answer" name="aiowps-captcha-answer" value="" autocomplete="off" /></strong></div></p><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="invia commento" /> <input type='hidden' name='comment_post_ID' value='100767' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="1f52ced68c" /></p><input type="hidden" id="ak_js" name="ak_js" value="201"/><textarea name="ak_hp_textarea" cols="45" rows="8" maxlength="100" style="display: none !important;"></textarea></form>	</div><!-- #respond -->
	<p class="akismet_comment_form_privacy_notice">Questo sito usa Akismet per ridurre lo spam. <a href="https://akismet.com/privacy/" target="_blank" rel="nofollow noopener">Scopri come i tuoi dati vengono elaborati</a>.</p>	</section>
				
								
			</div><!-- /.et_pb_extra_column.et_pb_extra_column_main -->

			<div class="et_pb_extra_column_sidebar">
	<div id="adrotate_widgets-7" class="et_pb_widget adrotate_widgets"><h4 class="widgettitle"> </h4><!-- O non ci sono banner, sono disabilitati o nessuno qualificato per questa posizione! --></div> <!-- end .et_pb_widget --><div id="adrotate_widgets-8" class="et_pb_widget adrotate_widgets"><h4 class="widgettitle"> </h4><!-- O non ci sono banner, sono disabilitati o nessuno qualificato per questa posizione! --></div> <!-- end .et_pb_widget --><div id="adrotate_widgets-9" class="et_pb_widget adrotate_widgets"><h4 class="widgettitle"> </h4><!-- O non ci sono banner, sono disabilitati o nessuno qualificato per questa posizione! --></div> <!-- end .et_pb_widget --><div id="adrotate_widgets-10" class="et_pb_widget adrotate_widgets"><h4 class="widgettitle"> </h4><div class="g g-14"><div class="g-dyn a-123 c-1"><a href="http://www.cr.piemonte.it/web/comunicati-stampa/comunicati-stampa-2021/513-marzo-2021/10004-io-mi-vaccino-io-mi-proteggo" target="_blank"><img src="https://www.gazzettadasti.it/wp-content/uploads/2021/03/RP_Campagna-vaccino-covid_BANNER_INSEGNANTI-F.jpg" /></a></div></div></div> <!-- end .et_pb_widget --><div id="text-4" class="et_pb_widget widget_text"><h4 class="widgettitle">Redazionali</h4>			<div class="textwidget"><ul><li><a title="In quali zone è meglio vivere a Torino?" href="https://www.gazzettadasti.it/primo-piano/redazionali/in-quali-zone-e-meglio-vivere-a-torino"><img width="624" height="416" src="https://www.gazzettadasti.it/wp-content/uploads/2020/12/Torino-624x416.jpg" class="attachment-extra-image-square-medium size-extra-image-square-medium wp-post-image" alt="" loading="lazy" /><br/><br/>In quali zone è meglio vivere a Torino?</a><div class="post-meta vcard"><p><span class="updated">30 Novembre 2020</span></p></div></li><li><a title="Consigli utili contro i pori dilatati" href="https://www.gazzettadasti.it/primo-piano/redazionali/consigli-utili-contro-i-pori-dilatati"><img width="624" height="416" src="https://www.gazzettadasti.it/wp-content/uploads/2020/11/pori_dilatati-624x416.jpg" class="attachment-extra-image-square-medium size-extra-image-square-medium wp-post-image" alt="" loading="lazy" srcset="https://www.gazzettadasti.it/wp-content/uploads/2020/11/pori_dilatati-624x416.jpg 624w, https://www.gazzettadasti.it/wp-content/uploads/2020/11/pori_dilatati-1024x683.jpg 1024w, https://www.gazzettadasti.it/wp-content/uploads/2020/11/pori_dilatati-768x512.jpg 768w, https://www.gazzettadasti.it/wp-content/uploads/2020/11/pori_dilatati.jpg 1200w" sizes="(max-width: 624px) 100vw, 624px" /><br/><br/>Consigli utili contro i pori dilatati</a><div class="post-meta vcard"><p><span class="updated">16 Novembre 2020</span></p></div></li></ul></div>
		</div> <!-- end .et_pb_widget --><div id="custom_html-2" class="widget_text et_pb_widget widget_custom_html"><h4 class="widgettitle">Fotogallery</h4><div class="textwidget custom-html-widget"><ul><li><a title="Protesta di ambulanti e commercianti ad Asti: la fotogallery" href="https://www.gazzettadasti.it/primo-piano/fotogallery-primo-piano/protesta-di-ambulanti-e-commercianti-ad-asti-la-fotogallery"><img width="624" height="416" src="https://www.gazzettadasti.it/wp-content/uploads/2021/04/1-5-624x416.jpg" class="attachment-extra-image-square-medium size-extra-image-square-medium wp-post-image" alt="" loading="lazy" srcset="https://www.gazzettadasti.it/wp-content/uploads/2021/04/1-5-624x416.jpg 624w, https://www.gazzettadasti.it/wp-content/uploads/2021/04/1-5-1024x683.jpg 1024w, https://www.gazzettadasti.it/wp-content/uploads/2021/04/1-5-768x512.jpg 768w, https://www.gazzettadasti.it/wp-content/uploads/2021/04/1-5.jpg 1280w" sizes="(max-width: 624px) 100vw, 624px" /><br/><br/>Protesta di ambulanti e commercianti ad Asti: la fotogallery</a></li></ul></div></div> <!-- end .et_pb_widget --></div>

		</div> <!-- #content-area -->
	</div> <!-- .container -->
</div> <!-- #main-content -->

	
	<footer id="footer" class="footer_columns_3">
		<div class="container">
	<div class="et_pb_extra_row container-width-change-notify">
						<div class="et_pb_extra_column odd column-1">
					<div id="nav_menu-2" class="et_pb_widget widget_nav_menu"><h4 class="widgettitle">CONTATTI</h4><div class="menu-footer-menu-container"><ul id="menu-footer-menu" class="menu"><li id="menu-item-56758" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-56758"><a href="https://www.gazzettadasti.it/feed/">Feed RSS</a></li>
<li id="menu-item-56759" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-56759"><a href="https://www.gazzettadasti.it/contatti-e-pubblicita">Contatti e Pubblicità</a></li>
<li id="menu-item-56761" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-56761"><a href="https://www.gazzettadasti.it/abbonamenti">Abbonamenti</a></li>
<li id="menu-item-78398" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-78398"><a href="https://www.gazzettadasti.it/pubblicazione-dei-contributi-pubblici">Amministrazione trasparente</a></li>
</ul></div></div> <!-- end .et_pb_widget --><div id="adrotate_widgets-3" class="et_pb_widget adrotate_widgets"><h4 class="widgettitle"> </h4><div class="g g-14"><div class="g-dyn a-123 c-1"><a href="http://www.cr.piemonte.it/web/comunicati-stampa/comunicati-stampa-2021/513-marzo-2021/10004-io-mi-vaccino-io-mi-proteggo" target="_blank"><img src="https://www.gazzettadasti.it/wp-content/uploads/2021/03/RP_Campagna-vaccino-covid_BANNER_INSEGNANTI-F.jpg" /></a></div></div></div> <!-- end .et_pb_widget --><div id="adrotate_widgets-4" class="et_pb_widget adrotate_widgets"><h4 class="widgettitle"> </h4><!-- O non ci sono banner, sono disabilitati o nessuno qualificato per questa posizione! --></div> <!-- end .et_pb_widget --><div id="adrotate_widgets-5" class="et_pb_widget adrotate_widgets"><h4 class="widgettitle"> </h4><!-- O non ci sono banner, sono disabilitati o nessuno qualificato per questa posizione! --></div> <!-- end .et_pb_widget -->				</div>
								<div class="et_pb_extra_column even column-2">
					<div id="text-3" class="et_pb_widget widget_text"><h4 class="widgettitle"> </h4>			<div class="textwidget">&nbsp;</div>
		</div> <!-- end .et_pb_widget -->				</div>
								<div class="et_pb_extra_column even column-4">
					<div id="text-2" class="et_pb_widget widget_text"><h4 class="widgettitle">INFO SITO</h4>			<div class="textwidget">Gazzetta d'Asti s.r.l. <br/> 
Via Monsignor Umberto Rossi, 6<br/>
P.IVA-C.F.  01542300056 <br/><br/>
<a href="https://www.gazzettadasti.it/privacy/">Privacy Policy</a> | <a href="https://www.gazzettadasti.it/cookie/">Cookie Policy</a> |  <a href="https://www.gazzettadasti.it/condizioni-di-utilizzo/">Condizioni di Utilizzo</a></div>
		</div> <!-- end .et_pb_widget -->				</div>
					</div>
</div>
		<div id="footer-bottom">
			<div class="container">

				<!-- Footer Info -->
				<p id="footer-info">Sito web realizzato da <a href="http://www.nethics.it/" target="_blank">Nethics</a></p>

				<!-- Footer Navigation -->
								<div id="footer-nav">
											<ul class="et-extra-social-icons" style="">
																																								<li class="et-extra-social-icon facebook">
								<a href="http://www.facebook.com/gazzettadasti.it" class="et-extra-icon et-extra-icon-background-none et-extra-icon-facebook"></a>
							</li>
																																									<li class="et-extra-social-icon twitter">
								<a href="http://twitter.com/GazzettadAsti" class="et-extra-icon et-extra-icon-background-none et-extra-icon-twitter"></a>
							</li>
																																									<li class="et-extra-social-icon googleplus">
								<a href="https://plus.google.com/u/0/b/108083366508904981944/108083366508904981944/posts" class="et-extra-icon et-extra-icon-background-none et-extra-icon-googleplus"></a>
							</li>
																																																																																																																																																					<li class="et-extra-social-icon instagram">
								<a href="http://instagram.com/gazzettadasti#" class="et-extra-icon et-extra-icon-background-none et-extra-icon-instagram"></a>
							</li>
																																																																																																																																																																																																																																						<li class="et-extra-social-icon youtube">
								<a href="http://www.youtube.com/user/YouGazzetta" class="et-extra-icon et-extra-icon-background-none et-extra-icon-youtube"></a>
							</li>
																																																																																																																																																										<li class="et-extra-social-icon rss">
								<a href="http://www.gazzettadasti.it/feed" class="et-extra-icon et-extra-icon-background-none et-extra-icon-rss"></a>
							</li>
							<li class="et-extra-social-icon flickr">
								<a href="http://www.flickr.com/photos/gazzettadasti/show/" class="et-extra-icon et-extra-icon-background-none et-extra-icon-flickr"></a>
							</li>
							<li class="et-extra-social-icon linkedin">
								<a href="http://it.linkedin.com/pub/gazzetta-d-asti/30/6b/417" class="et-extra-icon et-extra-icon-background-none et-extra-icon-linkedin"></a>
							</li>
						</ul>
									</div> <!-- /#et-footer-nav -->
				
			</div>
		</div>
	</footer>
	</div> <!-- #page-container -->

	
	<script type='text/javascript' id='jshowoff-adrotate-js-extra'>
/* <![CDATA[ */
var impression_object = {"ajax_url":"https:\/\/www.gazzettadasti.it\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.gazzettadasti.it/wp-content/plugins/adrotate/library/jquery.adrotate.dyngroup.js' id='jshowoff-adrotate-js'></script>
<script type='text/javascript' id='clicktrack-adrotate-js-extra'>
/* <![CDATA[ */
var click_object = {"ajax_url":"https:\/\/www.gazzettadasti.it\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.gazzettadasti.it/wp-content/plugins/adrotate/library/jquery.adrotate.clicktracker.js' id='clicktrack-adrotate-js'></script>
<script type='text/javascript' src='https://www.gazzettadasti.it/wp-content/themes/Extra-child-updated/js/custom.js?ver=1.1' id='custom-js'></script>
<script type='text/javascript' src='https://www.gazzettadasti.it/wp-includes/js/masonry.min.js?ver=4.2.2' id='masonry-js'></script>
<script type='text/javascript' id='extra-scripts-js-extra'>
/* <![CDATA[ */
var EXTRA = {"images_uri":"https:\/\/www.gazzettadasti.it\/wp-content\/themes\/Extra\/images\/","ajaxurl":"https:\/\/www.gazzettadasti.it\/wp-admin\/admin-ajax.php","your_rating":"Il tuo punteggio:","item_in_cart_count":"%d Item in Cart","items_in_cart_count":" %d articoli nel carrello","item_count":"%d Item","items_count":" %d articoli","rating_nonce":"9a35389e28","timeline_nonce":"cfcbdfb321","blog_feed_nonce":"7a3427ad19","error":"C'\u00e8 stato un problema, per favore riprova.","contact_error_name_required":"Il campo Nome non pu\u00f2 essere vuoto.","contact_error_email_required":"Il campo email non pu\u00f2 essere vuoto.","contact_error_email_invalid":"Si prega di inserire un indirizzo email valido.","is_ab_testing_active":"","is_cache_plugin_active":"no"};
var et_shortcodes_strings = {"previous":"Previous","next":"Next"};
var et_pb_custom = {"ajaxurl":"https:\/\/www.gazzettadasti.it\/wp-admin\/admin-ajax.php","images_uri":"https:\/\/www.gazzettadasti.it\/wp-content\/themes\/Extra\/images","builder_images_uri":"https:\/\/www.gazzettadasti.it\/wp-content\/themes\/Extra\/includes\/builder\/images","et_frontend_nonce":"8506485e9a","subscription_failed":"Si prega di verificare i campi di seguito per assicurarsi di aver inserito le informazioni corrette.","et_ab_log_nonce":"975eab2cbc","fill_message":"Compila i seguenti campi:","contact_error_message":"Per favore, correggi i seguenti errori:","invalid":"E-mail non valido","captcha":"Captcha","prev":"Indietro","previous":"Precedente","next":"Accanto","wrong_captcha":"Hai inserito un numero errato nei captcha.","wrong_checkbox":"Checkbox","ignore_waypoints":"no","is_divi_theme_used":"","widget_search_selector":".widget_search","ab_tests":[],"is_ab_testing_active":"","page_id":"100767","unique_test_id":"","ab_bounce_rate":"5","is_cache_plugin_active":"no","is_shortcode_tracking":"","tinymce_uri":""}; var et_builder_utils_params = {"condition":{"diviTheme":false,"extraTheme":true},"scrollLocations":["app","top"],"builderScrollLocations":{"desktop":"app","tablet":"app","phone":"app"},"onloadScrollLocation":"app","builderType":"fe"}; var et_frontend_scripts = {"builderCssContainerPrefix":"#et-boc","builderCssLayoutPrefix":"#et-boc .et-l"};
var et_pb_box_shadow_elements = [];
var et_pb_motion_elements = {"desktop":[],"tablet":[],"phone":[]};
var et_pb_sticky_elements = [];
/* ]]> */
</script>
<script type='text/javascript' src='https://www.gazzettadasti.it/wp-content/themes/Extra/scripts/scripts.unified.js?ver=4.9.2' id='extra-scripts-js'></script>
<script type='text/javascript' src='https://www.gazzettadasti.it/wp-includes/js/comment-reply.min.js?ver=ffb547b1ce7f7b9403b43ab5b4ed4462' id='comment-reply-js'></script>
<script type='text/javascript' src='https://www.gazzettadasti.it/wp-content/themes/Extra/core/admin/js/common.js?ver=4.9.2' id='et-core-common-js'></script>
<script type='text/javascript' src='https://www.gazzettadasti.it/wp-includes/js/wp-embed.min.js?ver=ffb547b1ce7f7b9403b43ab5b4ed4462' id='wp-embed-js'></script>
<script async="async" type='text/javascript' src='https://www.gazzettadasti.it/wp-content/plugins/akismet/_inc/form.js?ver=4.1.9' id='akismet-form-js'></script>
<script type="text/javascript" id="slb_context">/* <![CDATA[ */if ( !!window.jQuery ) {(function($){$(document).ready(function(){if ( !!window.SLB ) { {$.extend(SLB, {"context":["public","user_guest"]});} }})})(jQuery);}/* ]]> */</script>
<!-- AdRotate JS -->
<script type="text/javascript">
jQuery(document).ready(function(){
if(jQuery.fn.gslider) {
	jQuery('.g-1').gslider({ groupid: 1, speed: 5000 });
	jQuery('.g-2').gslider({ groupid: 2, speed: 6000 });
	jQuery('.g-3').gslider({ groupid: 3, speed: 6000 });
	jQuery('.g-4').gslider({ groupid: 4, speed: 5000 });
	jQuery('.g-6').gslider({ groupid: 6, speed: 6000 });
	jQuery('.g-8').gslider({ groupid: 8, speed: 6000 });
	jQuery('.g-9').gslider({ groupid: 9, speed: 6000 });
	jQuery('.g-10').gslider({ groupid: 10, speed: 6000 });
	jQuery('.g-11').gslider({ groupid: 11, speed: 6000 });
	jQuery('.g-12').gslider({ groupid: 12, speed: 6000 });
	jQuery('.g-13').gslider({ groupid: 13, speed: 6000 });
	jQuery('.g-14').gslider({ groupid: 14, speed: 6000 });
	jQuery('.g-15').gslider({ groupid: 15, speed: 6000 });
	jQuery('.g-16').gslider({ groupid: 16, speed: 6000 });
	jQuery('.g-19').gslider({ groupid: 19, speed: 5000 });
	jQuery('.g-20').gslider({ groupid: 20, speed: 5000 });
}
});
</script>
<!-- /AdRotate JS -->

</body>
</html>
