<!DOCTYPE html>
<!--[if IE 6]>
<html id="ie6" lang="it-IT" prefix="og: http://ogp.me/ns#">
<![endif]-->
<!--[if IE 7]>
<html id="ie7" lang="it-IT" prefix="og: http://ogp.me/ns#">
<![endif]-->
<!--[if IE 8]>
<html id="ie8" lang="it-IT" prefix="og: http://ogp.me/ns#">
<![endif]-->
<!--[if !(IE 6) | !(IE 7) | !(IE 8)  ]><!-->
<html lang="it-IT" prefix="og: http://ogp.me/ns#">
<!--<![endif]-->
<head>
	<meta charset="UTF-8" />
			
	<meta http-equiv="X-UA-Compatible" content="IE=edge">
	<link rel="pingback" href="https://www.gazzettadasti.it/xmlrpc.php" />

		<!--[if lt IE 9]>
	<script src="https://www.gazzettadasti.it/wp-content/themes/Extra/scripts/ext/html5.js" type="text/javascript"></script>
	<![endif]-->

	<script type="text/javascript">
		document.documentElement.className = 'js';
	</script>

	<script>var et_site_url='https://www.gazzettadasti.it';var et_post_id='85449';function et_core_page_resource_fallback(a,b){"undefined"===typeof b&&(b=a.sheet.cssRules&&0===a.sheet.cssRules.length);b&&(a.onerror=null,a.onload=null,a.href?a.href=et_site_url+"/?et_core_page_resource="+a.id+et_post_id:a.src&&(a.src=et_site_url+"/?et_core_page_resource="+a.id+et_post_id))}
</script><title>Allevava abusivamente decine di cinghiali e porcastri in un bosco: denunciato dai carabinieri forestali - Gazzetta D&#039;Asti</title>

<!-- This site is optimized with the Yoast SEO plugin v11.1.1 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Nei giorni scorsi militari della Stazione Carabinieri Forestale di Nizza Monferrato, assieme ai veterinari dell’Asl di Asti, sono intervenuti per"/>
<link rel="canonical" href="https://www.gazzettadasti.it/cronaca/allevava-abusivamente-decine-di-cinghiali-e-porcastri-in-un-bosco-denunciato-dai-carabinieri-forestali" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Allevava abusivamente decine di cinghiali e porcastri in un bosco: denunciato dai carabinieri forestali - Gazzetta D&#039;Asti" />
<meta property="og:description" content="Nei giorni scorsi militari della Stazione Carabinieri Forestale di Nizza Monferrato, assieme ai veterinari dell’Asl di Asti, sono intervenuti per" />
<meta property="og:url" content="https://www.gazzettadasti.it/cronaca/allevava-abusivamente-decine-di-cinghiali-e-porcastri-in-un-bosco-denunciato-dai-carabinieri-forestali" />
<meta property="og:site_name" content="Gazzetta D&#039;Asti" />
<meta property="article:section" content="Cronaca" />
<meta property="article:published_time" content="2019-12-19T11:41:21+00:00" />
<meta property="og:image" content="https://www.gazzettadasti.it/wp-content/uploads/2019/12/Cinghiali.jpg" />
<meta property="og:image:secure_url" content="https://www.gazzettadasti.it/wp-content/uploads/2019/12/Cinghiali.jpg" />
<meta property="og:image:width" content="1024" />
<meta property="og:image:height" content="768" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Nei giorni scorsi militari della Stazione Carabinieri Forestale di Nizza Monferrato, assieme ai veterinari dell’Asl di Asti, sono intervenuti per" />
<meta name="twitter:title" content="Allevava abusivamente decine di cinghiali e porcastri in un bosco: denunciato dai carabinieri forestali - Gazzetta D&#039;Asti" />
<meta name="twitter:image" content="https://www.gazzettadasti.it/wp-content/uploads/2019/12/Cinghiali.jpg" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.gazzettadasti.it/#organization","name":"Gazzetta d'Asti","url":"https://www.gazzettadasti.it/","sameAs":[]},{"@type":"WebSite","@id":"https://www.gazzettadasti.it/#website","url":"https://www.gazzettadasti.it/","name":"Gazzetta D&#039;Asti","publisher":{"@id":"https://www.gazzettadasti.it/#organization"},"potentialAction":{"@type":"SearchAction","target":"https://www.gazzettadasti.it/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"WebPage","@id":"https://www.gazzettadasti.it/cronaca/allevava-abusivamente-decine-di-cinghiali-e-porcastri-in-un-bosco-denunciato-dai-carabinieri-forestali#webpage","url":"https://www.gazzettadasti.it/cronaca/allevava-abusivamente-decine-di-cinghiali-e-porcastri-in-un-bosco-denunciato-dai-carabinieri-forestali","inLanguage":"it-IT","name":"Allevava abusivamente decine di cinghiali e porcastri in un bosco: denunciato dai carabinieri forestali - Gazzetta D&#039;Asti","isPartOf":{"@id":"https://www.gazzettadasti.it/#website"},"image":{"@type":"ImageObject","@id":"https://www.gazzettadasti.it/cronaca/allevava-abusivamente-decine-di-cinghiali-e-porcastri-in-un-bosco-denunciato-dai-carabinieri-forestali#primaryimage","url":"https://www.gazzettadasti.it/wp-content/uploads/2019/12/Cinghiali.jpg","width":1024,"height":768},"primaryImageOfPage":{"@id":"https://www.gazzettadasti.it/cronaca/allevava-abusivamente-decine-di-cinghiali-e-porcastri-in-un-bosco-denunciato-dai-carabinieri-forestali#primaryimage"},"datePublished":"2019-12-19T11:41:21+00:00","dateModified":"2019-12-19T11:41:21+00:00","description":"Nei giorni scorsi militari della Stazione Carabinieri Forestale di Nizza Monferrato, assieme ai veterinari dell\u2019Asl di Asti, sono intervenuti per","breadcrumb":{"@id":"https://www.gazzettadasti.it/cronaca/allevava-abusivamente-decine-di-cinghiali-e-porcastri-in-un-bosco-denunciato-dai-carabinieri-forestali#breadcrumb"}},{"@type":"BreadcrumbList","@id":"https://www.gazzettadasti.it/cronaca/allevava-abusivamente-decine-di-cinghiali-e-porcastri-in-un-bosco-denunciato-dai-carabinieri-forestali#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://www.gazzettadasti.it/","url":"https://www.gazzettadasti.it/","name":"Home"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"https://www.gazzettadasti.it/category/cronaca","url":"https://www.gazzettadasti.it/category/cronaca","name":"Cronaca"}},{"@type":"ListItem","position":3,"item":{"@type":"WebPage","@id":"https://www.gazzettadasti.it/cronaca/allevava-abusivamente-decine-di-cinghiali-e-porcastri-in-un-bosco-denunciato-dai-carabinieri-forestali","url":"https://www.gazzettadasti.it/cronaca/allevava-abusivamente-decine-di-cinghiali-e-porcastri-in-un-bosco-denunciato-dai-carabinieri-forestali","name":"Allevava abusivamente decine di cinghiali e porcastri in un bosco: denunciato dai carabinieri forestali"}}]},{"@type":"Article","@id":"https://www.gazzettadasti.it/cronaca/allevava-abusivamente-decine-di-cinghiali-e-porcastri-in-un-bosco-denunciato-dai-carabinieri-forestali#article","isPartOf":{"@id":"https://www.gazzettadasti.it/cronaca/allevava-abusivamente-decine-di-cinghiali-e-porcastri-in-un-bosco-denunciato-dai-carabinieri-forestali#webpage"},"author":{"@id":"https://www.gazzettadasti.it/author/gazzetta_stella#author","name":"Stella Palermitani"},"publisher":{"@id":"https://www.gazzettadasti.it/#organization"},"headline":"Allevava abusivamente decine di cinghiali e porcastri in un bosco: denunciato dai carabinieri forestali","datePublished":"2019-12-19T11:41:21+00:00","dateModified":"2019-12-19T11:41:21+00:00","commentCount":0,"mainEntityOfPage":"https://www.gazzettadasti.it/cronaca/allevava-abusivamente-decine-di-cinghiali-e-porcastri-in-un-bosco-denunciato-dai-carabinieri-forestali#webpage","image":{"@id":"https://www.gazzettadasti.it/cronaca/allevava-abusivamente-decine-di-cinghiali-e-porcastri-in-un-bosco-denunciato-dai-carabinieri-forestali#primaryimage"},"articleSection":"Cronaca"},{"@type":"Person","@id":"https://www.gazzettadasti.it/author/gazzetta_stella#author","name":"Stella Palermitani","image":{"@type":"ImageObject","@id":"https://www.gazzettadasti.it/#personlogo","url":"https://secure.gravatar.com/avatar/091d7a7a9bc25bf952eab738a85c987f?s=96&d=blank&r=g","caption":"Stella Palermitani"},"sameAs":[]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Gazzetta D&#039;Asti &raquo; Feed" href="https://www.gazzettadasti.it/feed" />
<link rel="alternate" type="application/rss+xml" title="Gazzetta D&#039;Asti &raquo; Feed dei commenti" href="https://www.gazzettadasti.it/comments/feed" />
<link rel="alternate" type="application/rss+xml" title="Gazzetta D&#039;Asti &raquo; Allevava abusivamente decine di cinghiali e porcastri in un bosco: denunciato dai carabinieri forestali Feed dei commenti" href="https://www.gazzettadasti.it/cronaca/allevava-abusivamente-decine-di-cinghiali-e-porcastri-in-un-bosco-denunciato-dai-carabinieri-forestali/feed" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11.2.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11.2.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.gazzettadasti.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=27584855171dbebab62595c4922fb2cc"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<meta content="Extra Child Theme v.1.0.0" name="generator"/><style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.gazzettadasti.it/wp-includes/css/dist/block-library/style.min.css?ver=27584855171dbebab62595c4922fb2cc' type='text/css' media='all' />
<link rel='stylesheet' id='extra-style-css'  href='https://www.gazzettadasti.it/wp-content/themes/Extra-child/style.css?ver=2.22.7' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://www.gazzettadasti.it/wp-includes/css/dashicons.min.css?ver=27584855171dbebab62595c4922fb2cc' type='text/css' media='all' />
<link rel='stylesheet' id='lightboxStyle-css'  href='https://www.gazzettadasti.it/wp-content/plugins/lightbox-plus/css/shadowed/colorbox.min.css?ver=2.7.2' type='text/css' media='screen' />
<script type='text/javascript' src='https://www.gazzettadasti.it/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.gazzettadasti.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='https://www.gazzettadasti.it/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.gazzettadasti.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.gazzettadasti.it/wp-includes/wlwmanifest.xml" /> 

<link rel='shortlink' href='https://www.gazzettadasti.it/?p=85449' />
<link rel="alternate" type="application/json+oembed" href="https://www.gazzettadasti.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.gazzettadasti.it%2Fcronaca%2Fallevava-abusivamente-decine-di-cinghiali-e-porcastri-in-un-bosco-denunciato-dai-carabinieri-forestali" />
<link rel="alternate" type="text/xml+oembed" href="https://www.gazzettadasti.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.gazzettadasti.it%2Fcronaca%2Fallevava-abusivamente-decine-di-cinghiali-e-porcastri-in-un-bosco-denunciato-dai-carabinieri-forestali&#038;format=xml" />

<!-- This site is using AdRotate v5.1 to display their advertisements - https://ajdg.solutions/products/adrotate-for-wordpress/ -->
<!-- AdRotate CSS -->
<style type="text/css" media="screen">
	.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	.g-2 { margin:0px 0px 0px 0px;width:100%; max-width:270px; height:100%; max-height:250px; }
	.g-3 { margin:0px 0px 0px 0px;width:100%; max-width:270px; height:100%; max-height:250px; }
	.g-6 { margin:0px 0px 0px 0px;width:100%; max-width:370px; height:100%; max-height:270px; }
	.g-8 { margin:0px 0px 0px 0px;width:100%; max-width:370px; height:100%; max-height:130px; }
	.g-9 { margin:0px 0px 0px 0px;width:100%; max-width:370px; height:100%; max-height:130px; }
	.g-10 { margin:0px 0px 0px 0px;width:100%; max-width:370px; height:100%; max-height:130px; }
	.g-11 { margin:0px 0px 0px 0px;width:100%; max-width:308px; height:100%; max-height:250px; }
	.g-12 { margin:0px 0px 0px 0px;width:100%; max-width:308px; height:100%; max-height:250px; }
	.g-13 { margin:0px 0px 0px 0px;width:100%; max-width:308px; height:100%; max-height:250px; }
	.g-14 { margin:0px 0px 0px 0px;width:100%; max-width:308px; height:100%; max-height:250px; }
	.g-15 { margin:0px 0px 0px 0px;width:100%; max-width:308px; height:100%; max-height:250px; }
	.g-16 { margin:0px 0px 0px 0px;width:100%; max-width:308px; height:100%; max-height:250px; }
	.g-19 { margin:0px 0px 0px 0px;width:100%; max-width:1280px; height:100%; max-height:150px; }
	.g-20 { margin:0px 0px 0px 0px;width:100%; max-width:1280px; height:100%; max-height:248px; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}
</style>
<!-- /AdRotate CSS -->

<script type="text/javascript">
(function(url){
	if(/(?:Chrome\/26\.0\.1410\.63 Safari\/537\.31|WordfenceTestMonBot)/.test(navigator.userAgent)){ return; }
	var addEvent = function(evt, handler) {
		if (window.addEventListener) {
			document.addEventListener(evt, handler, false);
		} else if (window.attachEvent) {
			document.attachEvent('on' + evt, handler);
		}
	};
	var removeEvent = function(evt, handler) {
		if (window.removeEventListener) {
			document.removeEventListener(evt, handler, false);
		} else if (window.detachEvent) {
			document.detachEvent('on' + evt, handler);
		}
	};
	var evts = 'contextmenu dblclick drag dragend dragenter dragleave dragover dragstart drop keydown keypress keyup mousedown mousemove mouseout mouseover mouseup mousewheel scroll'.split(' ');
	var logHuman = function() {
		if (window.wfLogHumanRan) { return; }
		window.wfLogHumanRan = true;
		var wfscr = document.createElement('script');
		wfscr.type = 'text/javascript';
		wfscr.async = true;
		wfscr.src = url + '&r=' + Math.random();
		(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(wfscr);
		for (var i = 0; i < evts.length; i++) {
			removeEvent(evts[i], logHuman);
		}
	};
	for (var i = 0; i < evts.length; i++) {
		addEvent(evts[i], logHuman);
	}
})('//www.gazzettadasti.it/?wordfence_lh=1&hid=C0401F1B873736971B96A06A792B4FF7');
</script><script type="text/javascript">
	window._wp_rp_static_base_url = 'https://wprp.zemanta.com/static/';
	window._wp_rp_wp_ajax_url = "https://www.gazzettadasti.it/wp-admin/admin-ajax.php";
	window._wp_rp_plugin_version = '3.6.4';
	window._wp_rp_post_id = '85449';
	window._wp_rp_num_rel_posts = '4';
	window._wp_rp_thumbnails = true;
	window._wp_rp_post_title = 'Allevava+abusivamente+decine+di+cinghiali+e+porcastri+in+un+bosco%3A+denunciato+dai+carabinieri+forestali';
	window._wp_rp_post_tags = ['cronaca', 'che', 'bosco', 'veterinari', 'la', 'pi', 'della', 'le', 'santa', 'sono', 'dalla', 'ed', 'di', 'del', 'militari', 'al'];
	window._wp_rp_promoted_content = true;
</script>
<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=1" /><!-- Google Analytics -->
<script async src="https://www.google-analytics.com/analytics.js"></script>
<script type="text/javascript">
                window.ga=window.ga||function(){(ga.q=ga.q||[]).push(arguments)};ga.l=+new Date;
                ga('create', 'UA-533207-14', 'auto');
                ga('set', 'anonymizeIp', true);
                ga('send', 'pageview');
</script><!--IUB-COOKIE-SKIP-START--><script type="text/javascript"> var _iub = _iub || []; _iub.csConfiguration = {"cookiePolicyInOtherWindow":true,"consentOnScroll":false,"priorConsent":false,"lang":"it","siteId":1363863,"banner":{"innerHtmlCloseBtn":"<b>ACCETTA</b>"},"cookiePolicyUrl":"https://www.gazzettadasti.it/cookie","cookiePolicyId":58142779}; </script><script type="text/javascript" src="//cdn.iubenda.com/cookie_solution/safemode/iubenda_cs.js" charset="UTF-8" async></script>

			<script>
				var iCallback = function() {};

				if ( typeof _iub.csConfiguration != 'undefined' ) {
					if ( 'callback' in _iub.csConfiguration ) {
						if ( 'onConsentGiven' in _iub.csConfiguration.callback )
							iCallback = _iub.csConfiguration.callback.onConsentGiven;

						_iub.csConfiguration.callback.onConsentGiven = function() {
							iCallback();

							/* separator */
							jQuery('noscript._no_script_iub').each(function (a, b) { var el = jQuery(b); el.after(el.html()); });
						}
					}
				}
			</script><!--IUB-COOKIE-SKIP-END--><link rel="stylesheet" id="et-extra-customizer-global-cached-inline-styles" href="https://www.gazzettadasti.it/wp-content/cache/et/global/et-extra-customizer-global-15767556815472.min.css" onerror="et_core_page_resource_fallback(this, true)" onload="et_core_page_resource_fallback(this)" /></head>
<body class="post-template-default single single-post postid-85449 single-format-standard et_extra et_fixed_nav et_pb_gutters3 et_primary_nav_dropdown_animation_Default et_secondary_nav_dropdown_animation_Default with_sidebar with_sidebar_right et_includes_sidebar et-db et_minified_js et_minified_css">
	<div id="page-container" class="page-container">
				<!-- Header -->
		<header class="header left-right">
						<!-- #top-header -->
			<div id="top-header" style="">
				<div class="container">

					<!-- Secondary Nav -->
											<div id="et-secondary-nav" class="">
						<ul id="et-secondary-menu" class="nav"><li id="menu-item-56713" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-56713"><a href="/">Home</a></li>
<li id="menu-item-56714" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-56714"><a href="https://www.gazzettadasti.it/la-nostra-storia">La nostra storia</a></li>
<li id="menu-item-56715" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-56715"><a href="https://www.gazzettadasti.it/la-redazione">La redazione</a></li>
<li id="menu-item-56716" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-56716"><a href="https://www.gazzettadasti.it/link-utili">Link utili</a></li>
<li id="menu-item-56717" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-56717"><a href="https://www.gazzettadasti.it/mappa-sito">Mappa sito</a></li>
</ul>						</div>
					
					<!-- #et-info -->
					<div id="et-info">

						
						<!-- .et-extra-social-icons -->
						<ul class="et-extra-social-icons" style="">
																																														<li class="et-extra-social-icon facebook">
									<a href="http://www.facebook.com/gazzettadasti.it" class="et-extra-icon et-extra-icon-background-hover et-extra-icon-facebook"></a>
								</li>
																																															<li class="et-extra-social-icon twitter">
									<a href="http://twitter.com/GazzettadAsti" class="et-extra-icon et-extra-icon-background-hover et-extra-icon-twitter"></a>
								</li>
																																															<li class="et-extra-social-icon googleplus">
									<a href="https://plus.google.com/u/0/b/108083366508904981944/108083366508904981944/posts" class="et-extra-icon et-extra-icon-background-hover et-extra-icon-googleplus"></a>
								</li>
																																																																																																																																																																											<li class="et-extra-social-icon instagram">
									<a href="http://instagram.com/gazzettadasti#" class="et-extra-icon et-extra-icon-background-hover et-extra-icon-instagram"></a>
								</li>
																																																																																																																																																																																																																																																																								<li class="et-extra-social-icon youtube">
									<a href="http://www.youtube.com/user/YouGazzetta" class="et-extra-icon et-extra-icon-background-hover et-extra-icon-youtube"></a>
								</li>
																																																																																																																																																																																	<li class="et-extra-social-icon rss">
								<a href="http://www.gazzettadasti.it/feed" class="et-extra-icon et-extra-icon-background-hover et-extra-icon-rss"></a>
							</li>
							<li class="et-extra-social-icon flickr">
								<a href="http://www.flickr.com/photos/gazzettadasti/show/" class="et-extra-icon et-extra-icon-background-hover et-extra-icon-flickr"></a>
							</li>
							<li class="et-extra-social-icon linkedin">
								<a href="http://it.linkedin.com/pub/gazzetta-d-asti/30/6b/417" class="et-extra-icon et-extra-icon-background-hover et-extra-icon-linkedin"></a>
							</li>
						</ul>
						
						<!-- .et-top-search -->
												<div class="et-top-search" style="">
							<form role="search" class="et-search-form" method="get" action="https://www.gazzettadasti.it/">
			<input type="search" class="et-search-field" placeholder="Cerca" value="" name="s" title="Search for:" />
			<button class="et-search-submit"></button>
		</form>						</div>
						
						<!-- cart -->
											</div>
				</div><!-- /.container -->
			</div><!-- /#top-header -->

			
			<!-- Main Header -->
			<div id="main-header-wrapper">
				<div id="main-header" data-fixed-height="80">
					<div class="container">
					<!-- ET Ad -->
						
						
						<!-- Logo -->
						<a class="logo" href="https://www.gazzettadasti.it/" data-fixed-height="51">
							<img src="https://www.gazzettadasti.it/wp-content/uploads/2017/05/logo-white.jpg" alt="Gazzetta D&#039;Asti" id="logo" />
						</a>

												
						</div><!-- /.container -->
					
						<!-- ET Navigation -->
						<div id="et-navigation" class="">
							<ul id="et-menu" class="nav"><li id="menu-item-56718" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-56718"><a href="https://www.gazzettadasti.it/category/cronaca">Cronaca</a></li>
<li id="menu-item-56719" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-56719"><a href="https://www.gazzettadasti.it/category/cultura">Cultura</a>
<ul class="sub-menu">
	<li id="menu-item-56721" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-56721"><a href="https://www.gazzettadasti.it/category/cultura/teatro-cultura">teatro</a></li>
	<li id="menu-item-56720" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-56720"><a href="https://www.gazzettadasti.it/category/cultura/musica">musica</a></li>
</ul>
</li>
<li id="menu-item-56722" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-56722"><a href="https://www.gazzettadasti.it/category/politica-ed-economia">Politica ed economia</a>
<ul class="sub-menu">
	<li id="menu-item-56725" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-56725"><a href="https://www.gazzettadasti.it/category/politica-ed-economia/politica">politica</a></li>
	<li id="menu-item-56724" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-56724"><a href="https://www.gazzettadasti.it/category/politica-ed-economia/lavoro-politica-ed-economia">lavoro</a></li>
	<li id="menu-item-56723" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-56723"><a href="https://www.gazzettadasti.it/category/politica-ed-economia/economia">economia</a></li>
</ul>
</li>
<li id="menu-item-56726" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-56726"><a href="https://www.gazzettadasti.it/category/primo-piano">Primo Piano</a>
<ul class="sub-menu">
	<li id="menu-item-56727" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-56727"><a href="https://www.gazzettadasti.it/category/primo-piano/ambiente">ambiente</a></li>
	<li id="menu-item-56728" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-56728"><a href="https://www.gazzettadasti.it/category/primo-piano/appuntamenti">appuntamenti</a></li>
	<li id="menu-item-56729" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-56729"><a href="https://www.gazzettadasti.it/category/primo-piano/attualita">attualità</a></li>
	<li id="menu-item-56863" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-56863"><a href="https://www.gazzettadasti.it/category/primo-piano/fotogallery-primo-piano">fotogallery</a></li>
	<li id="menu-item-56731" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-56731"><a href="https://www.gazzettadasti.it/category/primo-piano/palio-primo-piano">palio</a></li>
	<li id="menu-item-56732" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-56732"><a href="https://www.gazzettadasti.it/category/primo-piano/redazionali">redazionali</a></li>
	<li id="menu-item-56733" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-56733"><a href="https://www.gazzettadasti.it/category/primo-piano/sanita">sanità</a></li>
	<li id="menu-item-56734" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-56734"><a href="https://www.gazzettadasti.it/category/primo-piano/terre-vino-e-cucina">terre, vino e cucina</a></li>
</ul>
</li>
<li id="menu-item-56736" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-56736"><a href="https://www.gazzettadasti.it/category/sport">Sport</a></li>
<li id="menu-item-56735" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-56735"><a href="https://www.gazzettadasti.it/category/scuola-e-universita">Scuola e università</a></li>
<li id="menu-item-56737" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-56737"><a href="https://www.gazzettadasti.it/category/diocesi">Diocesi</a>
<ul class="sub-menu">
	<li id="menu-item-56738" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-56738"><a href="https://www.gazzettadasti.it/category/diocesi/congresso-eucaristico-2016">Congresso Eucaristico 2016</a></li>
	<li id="menu-item-56739" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-56739"><a href="https://www.gazzettadasti.it/category/diocesi/informazione-religiosa">informazione religiosa</a></li>
	<li id="menu-item-56740" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-56740"><a href="https://www.gazzettadasti.it/category/diocesi/progetto-culturale">progetto culturale</a></li>
	<li id="menu-item-56741" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-56741"><a href="https://www.gazzettadasti.it/category/diocesi/vicini-allo-specchio">Vicini allo specchio</a></li>
</ul>
</li>
<li id="menu-item-56742" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-56742"><a href="https://www.gazzettadasti.it/category/lettere-alla-redazione">Lettere alla redazione</a></li>
<li id="menu-item-56743" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-56743"><a href="https://www.gazzettadasti.it/category/cinema">Cinema</a>
<ul class="sub-menu">
	<li id="menu-item-56745" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-56745"><a href="https://www.gazzettadasti.it/category/cinema/film-nelle-sale">film nelle sale</a></li>
	<li id="menu-item-56744" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-56744"><a href="https://www.gazzettadasti.it/category/cinema/cinema-cinema">cinema</a></li>
</ul>
</li>
<li id="menu-item-56747" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-56747"><a href="https://www.gazzettadasti.it/category/tre-domande-a">Tre domande a…</a></li>
<li id="menu-item-56746" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-56746"><a href="https://www.gazzettadasti.it/category/animail">Anim@ail</a></li>
</ul>							<div id="et-mobile-navigation">
			<span class="show-menu">
				<div class="show-menu-button">
					<span></span>
					<span></span>
					<span></span>
				</div>
				<p>Select Page</p>
			</span>
			<nav>
			</nav>
		</div> <!-- /#et-mobile-navigation -->						</div><!-- /#et-navigation -->
				</div><!-- /#main-header -->
			</div><!-- /#main-header-wrapper -->

		</header>

				<div id="main-content">
	<div class="container">
		<div id="content-area" class="clearfix">
			<div class="et_pb_extra_column_main">
				
									<div class="widget-area" role="complementary">
						<div> <div class="g g-17"><div class="g-single a-4"><a class="gofollow" data-track="NCwxNywxLDYw" href="https://www.bancadiasti.it/privati-e-famiglie/investire-e-risparmiare/fondi-comuni-e-sicav/pac-piano-di-accumulo-di-capitale/" target="_blank"><img src="https://www.gazzettadasti.it/wp-content/uploads/2019/12/Natale_1280x150_asti.gif" /></a>
</div></div></div>					</div><!-- #primary-sidebar -->
								
				
						<p id="breadcrumbs"><span><span><a href="https://www.gazzettadasti.it/" >Home</a> » <span><a href="https://www.gazzettadasti.it/category/cronaca" >Cronaca</a> » <span class="breadcrumb_last" aria-current="page">Allevava abusivamente decine di cinghiali e porcastri in un bosco: denunciato dai carabinieri forestali</span></span></span></span></p>				
																<article id="post-85449" class="module single-post-module post-85449 post type-post status-publish format-standard has-post-thumbnail hentry category-cronaca et-has-post-format-content et_post_format-et-post-format-standard">
														<div class="post-header">
								<h1 class="entry-title">Allevava abusivamente decine di cinghiali e porcastri in un bosco: denunciato dai carabinieri forestali</h1>
								<div class="post-meta vcard">
									<p><span class="updated">19 Dicembre 2019</span> | <a href="https://www.gazzettadasti.it/category/cronaca" rel="tag">Cronaca</a></p>
								</div>
							</div>
							
														<div class="post-thumbnail header">
								<img src="https://www.gazzettadasti.it/wp-content/uploads/2019/12/Cinghiali-768x576.jpg" alt="Allevava abusivamente decine di cinghiali e porcastri in un bosco: denunciato dai carabinieri forestali" />							</div>
							
														
							<div class="post-wrap">
															<div class="post-content entry-content">
									<p>Nei giorni scorsi militari della Stazione Carabinieri Forestale di Nizza Monferrato, assieme ai veterinari dell’Asl di Asti, sono intervenuti per verificare una situazione di particolare concentramento di cinghiali in località Santa Caterina di Rocca d’Arazzo.<br />
All’interno di un’area boschiva cintata di circa 7 ettari, un pensionato settantenne deteneva una sessantina di animali, che i veterinari hanno identificato come “porcastri”, cioè ibridi tra suini domestici e cinghiali, frammisti a cinghiali puri ed a qualche maialino vietnamita. Erano stati alcuni cittadini a segnalare la situazione, allarmati dalla presenza di animali vaganti tra le vicine abitazioni, negli ultimi tempi diventati sempre più numerosi.</p>
<p>I militari hanno accertato che l’uomo era titolare di allevamento di pochi capi di maialini, regolarmente autorizzato per l’autoconsumo. Tuttavia, un perimetro così esteso della recinzione ha reso difficilmente controllabile la situazione, tanto che l’ingresso di cinghiali all’interno dell’allevamento e l’ibridazione tra esemplari domestici e selvatici hanno portato nel tempo ad un aumento incontrollato del numero di capi, fino al “sovraffollamento” attuale. L’uomo non ha mai segnalato quanto stava avvenendo alle autorità competenti ed anzi ha continuato a foraggiare gli animali, ritrovandosi di fatto in una situazione che, per essere legale, avrebbe dovuto essere autorizzata. È stato dunque denunciato dai militari per la detenzione di animali “pericolosi”, perché tali sono considerati i cinghiali dalla legge a meno che non si tratti di allevamenti regolarmente autorizzati dalla Provincia per scopi alimentari e sottoposti ai conseguenti controlli. Al momento tutti gli esemplari rinvenuti sono stati posti sotto sequestro.<br />
Al pensionato saranno altresì contestate sanzioni ammistrative per un totale di circa cinquemila euro per irregolarità nella compilazione e detenzione dei registri dell’allevamento autorizzato.</p>
																	</div>
														</div>
														<div class="post-footer">
								<div class="social-icons ed-social-share-icons">
									<p class="share-title">Share:</p>
									
		
		
		
		
		
		
		
		
		
		<a href="http://www.facebook.com/sharer.php?u=https://www.gazzettadasti.it/cronaca/allevava-abusivamente-decine-di-cinghiali-e-porcastri-in-un-bosco-denunciato-dai-carabinieri-forestali&#038;t=Allevava%20abusivamente%20decine%20di%20cinghiali%20e%20porcastri%20in%20un%20bosco%3A%20denunciato%20dai%20carabinieri%20forestali" class="social-share-link" title="Share &quot;Allevava abusivamente decine di cinghiali e porcastri in un bosco: denunciato dai carabinieri forestali&quot; via Facebook" data-network-name="facebook" data-share-title="Allevava abusivamente decine di cinghiali e porcastri in un bosco: denunciato dai carabinieri forestali" data-share-url="https://www.gazzettadasti.it/cronaca/allevava-abusivamente-decine-di-cinghiali-e-porcastri-in-un-bosco-denunciato-dai-carabinieri-forestali">
				<span class="et-extra-icon et-extra-icon-facebook et-extra-icon-background-hover" ></span>
			</a><a href="http://twitter.com/intent/tweet?text=Allevava%20abusivamente%20decine%20di%20cinghiali%20e%20porcastri%20in%20un%20bosco%3A%20denunciato%20dai%20carabinieri%20forestali%20https://www.gazzettadasti.it/cronaca/allevava-abusivamente-decine-di-cinghiali-e-porcastri-in-un-bosco-denunciato-dai-carabinieri-forestali" class="social-share-link" title="Share &quot;Allevava abusivamente decine di cinghiali e porcastri in un bosco: denunciato dai carabinieri forestali&quot; via Twitter" data-network-name="twitter" data-share-title="Allevava abusivamente decine di cinghiali e porcastri in un bosco: denunciato dai carabinieri forestali" data-share-url="https://www.gazzettadasti.it/cronaca/allevava-abusivamente-decine-di-cinghiali-e-porcastri-in-un-bosco-denunciato-dai-carabinieri-forestali">
				<span class="et-extra-icon et-extra-icon-twitter et-extra-icon-background-hover" ></span>
			</a><a href="https://plus.google.com/share?url=https://www.gazzettadasti.it/cronaca/allevava-abusivamente-decine-di-cinghiali-e-porcastri-in-un-bosco-denunciato-dai-carabinieri-forestali&#038;t=Allevava%20abusivamente%20decine%20di%20cinghiali%20e%20porcastri%20in%20un%20bosco%3A%20denunciato%20dai%20carabinieri%20forestali" class="social-share-link" title="Share &quot;Allevava abusivamente decine di cinghiali e porcastri in un bosco: denunciato dai carabinieri forestali&quot; via Google +" data-network-name="googleplus" data-share-title="Allevava abusivamente decine di cinghiali e porcastri in un bosco: denunciato dai carabinieri forestali" data-share-url="https://www.gazzettadasti.it/cronaca/allevava-abusivamente-decine-di-cinghiali-e-porcastri-in-un-bosco-denunciato-dai-carabinieri-forestali">
				<span class="et-extra-icon et-extra-icon-googleplus et-extra-icon-background-hover" ></span>
			</a><a href="https://www.tumblr.com/share?v=3&#038;u=https://www.gazzettadasti.it/cronaca/allevava-abusivamente-decine-di-cinghiali-e-porcastri-in-un-bosco-denunciato-dai-carabinieri-forestali&#038;t=Allevava%20abusivamente%20decine%20di%20cinghiali%20e%20porcastri%20in%20un%20bosco%3A%20denunciato%20dai%20carabinieri%20forestali" class="social-share-link" title="Share &quot;Allevava abusivamente decine di cinghiali e porcastri in un bosco: denunciato dai carabinieri forestali&quot; via Tumblr" data-network-name="tumblr" data-share-title="Allevava abusivamente decine di cinghiali e porcastri in un bosco: denunciato dai carabinieri forestali" data-share-url="https://www.gazzettadasti.it/cronaca/allevava-abusivamente-decine-di-cinghiali-e-porcastri-in-un-bosco-denunciato-dai-carabinieri-forestali">
				<span class="et-extra-icon et-extra-icon-tumblr et-extra-icon-background-hover" ></span>
			</a><a href="http://www.pinterest.com/pin/create/button/?url=https://www.gazzettadasti.it/cronaca/allevava-abusivamente-decine-di-cinghiali-e-porcastri-in-un-bosco-denunciato-dai-carabinieri-forestali&#038;description=Allevava%20abusivamente%20decine%20di%20cinghiali%20e%20porcastri%20in%20un%20bosco%3A%20denunciato%20dai%20carabinieri%20forestali&#038;media=https://www.gazzettadasti.it/wp-content/uploads/2019/12/Cinghiali-150x150.jpg" class="social-share-link" title="Share &quot;Allevava abusivamente decine di cinghiali e porcastri in un bosco: denunciato dai carabinieri forestali&quot; via Pinterest" data-network-name="pinterest" data-share-title="Allevava abusivamente decine di cinghiali e porcastri in un bosco: denunciato dai carabinieri forestali" data-share-url="https://www.gazzettadasti.it/cronaca/allevava-abusivamente-decine-di-cinghiali-e-porcastri-in-un-bosco-denunciato-dai-carabinieri-forestali">
				<span class="et-extra-icon et-extra-icon-pinterest et-extra-icon-background-hover" ></span>
			</a><a href="http://www.linkedin.com/shareArticle?mini=true&#038;url=https://www.gazzettadasti.it/cronaca/allevava-abusivamente-decine-di-cinghiali-e-porcastri-in-un-bosco-denunciato-dai-carabinieri-forestali&#038;title=Allevava%20abusivamente%20decine%20di%20cinghiali%20e%20porcastri%20in%20un%20bosco%3A%20denunciato%20dai%20carabinieri%20forestali" class="social-share-link" title="Share &quot;Allevava abusivamente decine di cinghiali e porcastri in un bosco: denunciato dai carabinieri forestali&quot; via LinkedIn" data-network-name="linkedin" data-share-title="Allevava abusivamente decine di cinghiali e porcastri in un bosco: denunciato dai carabinieri forestali" data-share-url="https://www.gazzettadasti.it/cronaca/allevava-abusivamente-decine-di-cinghiali-e-porcastri-in-un-bosco-denunciato-dai-carabinieri-forestali">
				<span class="et-extra-icon et-extra-icon-linkedin et-extra-icon-background-hover" ></span>
			</a><a href="https://bufferapp.com/add?url=https://www.gazzettadasti.it/cronaca/allevava-abusivamente-decine-di-cinghiali-e-porcastri-in-un-bosco-denunciato-dai-carabinieri-forestali&#038;title=Allevava%20abusivamente%20decine%20di%20cinghiali%20e%20porcastri%20in%20un%20bosco%3A%20denunciato%20dai%20carabinieri%20forestali" class="social-share-link" title="Share &quot;Allevava abusivamente decine di cinghiali e porcastri in un bosco: denunciato dai carabinieri forestali&quot; via Buffer" data-network-name="buffer" data-share-title="Allevava abusivamente decine di cinghiali e porcastri in un bosco: denunciato dai carabinieri forestali" data-share-url="https://www.gazzettadasti.it/cronaca/allevava-abusivamente-decine-di-cinghiali-e-porcastri-in-un-bosco-denunciato-dai-carabinieri-forestali">
				<span class="et-extra-icon et-extra-icon-buffer et-extra-icon-background-hover" ></span>
			</a><a href="http://www.stumbleupon.com/badge?url=https://www.gazzettadasti.it/cronaca/allevava-abusivamente-decine-di-cinghiali-e-porcastri-in-un-bosco-denunciato-dai-carabinieri-forestali&#038;title=Allevava%20abusivamente%20decine%20di%20cinghiali%20e%20porcastri%20in%20un%20bosco%3A%20denunciato%20dai%20carabinieri%20forestali" class="social-share-link" title="Share &quot;Allevava abusivamente decine di cinghiali e porcastri in un bosco: denunciato dai carabinieri forestali&quot; via Stumbleupon" data-network-name="stumbleupon" data-share-title="Allevava abusivamente decine di cinghiali e porcastri in un bosco: denunciato dai carabinieri forestali" data-share-url="https://www.gazzettadasti.it/cronaca/allevava-abusivamente-decine-di-cinghiali-e-porcastri-in-un-bosco-denunciato-dai-carabinieri-forestali">
				<span class="et-extra-icon et-extra-icon-stumbleupon et-extra-icon-background-hover" ></span>
			</a><a href="#" class="social-share-link" title="Share &quot;Allevava abusivamente decine di cinghiali e porcastri in un bosco: denunciato dai carabinieri forestali&quot; via Email" data-network-name="basic_email" data-share-title="Allevava abusivamente decine di cinghiali e porcastri in un bosco: denunciato dai carabinieri forestali" data-share-url="https://www.gazzettadasti.it/cronaca/allevava-abusivamente-decine-di-cinghiali-e-porcastri-in-un-bosco-denunciato-dai-carabinieri-forestali">
				<span class="et-extra-icon et-extra-icon-basic_email et-extra-icon-background-hover" ></span>
			</a><a href="#" class="social-share-link" title="Share &quot;Allevava abusivamente decine di cinghiali e porcastri in un bosco: denunciato dai carabinieri forestali&quot; via Print" data-network-name="basic_print" data-share-title="Allevava abusivamente decine di cinghiali e porcastri in un bosco: denunciato dai carabinieri forestali" data-share-url="https://www.gazzettadasti.it/cronaca/allevava-abusivamente-decine-di-cinghiali-e-porcastri-in-un-bosco-denunciato-dai-carabinieri-forestali">
				<span class="et-extra-icon et-extra-icon-basic_print et-extra-icon-background-hover" ></span>
			</a>								</div>
																<style type="text/css" id="rating-stars">
									.post-footer .rating-stars #rated-stars img.star-on,
									.post-footer .rating-stars #rating-stars img.star-on {
										background-color: #6dd69c;
									}
								</style>
							</div>

																				</article>

						<nav class="post-nav">
							<div class="nav-links clearfix">
								<div class="nav-link nav-link-prev">
									<a href="https://www.gazzettadasti.it/primo-piano/decreto-ponti-316-milioni-per-un-viadotto-sul-tanaro-e-il-ponte-tra-castello-di-annone-e-rocchetta" rel="prev"><span class="button">Precedente</span><span class="title">Decreto Ponti: 3,16 milioni per un viadotto sul Tanaro e il ponte tra Castello di Annone e Rocchetta</span></a>								</div>
								<div class="nav-link nav-link-next">
																	</div>
							</div>
						</nav>
						
						<div class="et_extra_other_module related-posts">
							<div class="related-posts-header">
								<h3>Ultime notizie dalla categoria</h3>
							</div>
							<div class="related-posts-content clearfix">
																<div class="related-post">
									<div class="featured-image"><a href="https://www.gazzettadasti.it/cronaca/omicidio-di-manuel-bacco-condanna-a-30-anni-per-tutti-gli-imputati" title="Omicidio di Manuel Bacco: condanna a 30 anni per tutti gli imputati" class="post-thumbnail">
				<img src="https://www.gazzettadasti.it/wp-content/uploads/2018/05/Tabaccheria-Manuel-Bacco-624x416.png" alt="Omicidio di Manuel Bacco: condanna a 30 anni per tutti gli imputati" /><span class="et_pb_extra_overlay"></span>
			</a></div>
									<h4 class="title"><a href="https://www.gazzettadasti.it/cronaca/omicidio-di-manuel-bacco-condanna-a-30-anni-per-tutti-gli-imputati">Omicidio di Manuel Bacco: condanna a 30 anni per tutti gli imputati</a></h4>
									<p class="date"><span class="updated">18 Dicembre 2019</span></p>
								</div>
																<div class="related-post">
									<div class="featured-image"><a href="https://www.gazzettadasti.it/cronaca/furto-con-incendio-in-una-cascina-di-antignano" title="Furto con incendio in una cascina di Antignano" class="post-thumbnail">
				<img src="https://www.gazzettadasti.it/wp-content/uploads/2019/12/I-carabinieri-ad-Antignano-624x416.jpg" alt="Furto con incendio in una cascina di Antignano" /><span class="et_pb_extra_overlay"></span>
			</a></div>
									<h4 class="title"><a href="https://www.gazzettadasti.it/cronaca/furto-con-incendio-in-una-cascina-di-antignano">Furto con incendio in una cascina di Antignano</a></h4>
									<p class="date"><span class="updated">17 Dicembre 2019</span></p>
								</div>
																<div class="related-post">
									<div class="featured-image"><a href="https://www.gazzettadasti.it/cronaca/molesta-studentessa-sul-treno-albese-ai-domiciliari" title="Molesta studentessa sul treno: albese ai domiciliari" class="post-thumbnail">
				<img src="https://www.gazzettadasti.it/wp-content/themes/Extra/images/post-format-thumb-text.svg" alt="Molesta studentessa sul treno: albese ai domiciliari" /><span class="et_pb_extra_overlay"></span>
			</a></div>
									<h4 class="title"><a href="https://www.gazzettadasti.it/cronaca/molesta-studentessa-sul-treno-albese-ai-domiciliari">Molesta studentessa sul treno: albese ai domiciliari</a></h4>
									<p class="date"><span class="updated">17 Dicembre 2019</span></p>
								</div>
																<div class="related-post">
									<div class="featured-image"><a href="https://www.gazzettadasti.it/cronaca/asti-e-morto-loperaio-vittima-di-un-incidente-sul-lavoro" title="Asti, è morto l&#8217;operaio vittima di un incidente sul lavoro" class="post-thumbnail">
				<img src="https://www.gazzettadasti.it/wp-content/uploads/2017/05/cena-a-lume-di-candela.jpg" alt="Asti, è morto l&#8217;operaio vittima di un incidente sul lavoro" /><span class="et_pb_extra_overlay"></span>
			</a></div>
									<h4 class="title"><a href="https://www.gazzettadasti.it/cronaca/asti-e-morto-loperaio-vittima-di-un-incidente-sul-lavoro">Asti, è morto l&#8217;operaio vittima di un incidente sul lavoro</a></h4>
									<p class="date"><span class="updated">15 Dicembre 2019</span></p>
								</div>
																							</div>
						</div>
										
				<!-- You can start editing here. -->

<section id="comment-wrap">
			<div id="comments" class="nocomments">
			 <!-- If comments are open, but there are no comments. -->

					</div>
					<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title"><span>Lascia un commento</span> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/cronaca/allevava-abusivamente-decine-di-cinghiali-e-porcastri-in-un-bosco-denunciato-dai-carabinieri-forestali#respond" style="display:none;">Annulla risposta</a></small></h3>			<form action="https://www.gazzettadasti.it/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				<p>Il tuo indirizzo email non sarà pubblicato. Visualizza <a href='/privacy'>l'informativa privacy</a>. I campi obbligatori sono contrassegnati * </p><p class="comment-form-comment"><label for="comment">COMMENT</label><textarea id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea></p><p class="comment-form-author"><label for="author">Nome</label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" /></p>
<p class="comment-form-email"><label for="email">Email</label> <input id="email" name="email" type="text" value="" size="30" maxlength="100" aria-describedby="email-notes" /></p>
<p class="comment-form-url"><label for="url">Sito web</label> <input id="url" name="url" type="text" value="" size="30" maxlength="200" /></p>
<p class="aiowps-captcha"><label for="aiowps-captcha-answer">Inserisci una risposta in cifre:</label><div class="aiowps-captcha-equation"><strong>4 &#215; tre = <input type="hidden" name="aiowps-captcha-string-info" id="aiowps-captcha-string-info" value="pgoaqwidy1" /><input type="hidden" name="aiowps-captcha-temp-string" id="aiowps-captcha-temp-string" value="1576758270" /><input type="text" size="2" id="aiowps-captcha-answer" name="aiowps-captcha-answer" value="" autocomplete="off" /></strong></div></p><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="invia commento" /> <input type='hidden' name='comment_post_ID' value='85449' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="6eabfcfbf9" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="197"/></p>			</form>
			</div><!-- #respond -->
	<p class="akismet_comment_form_privacy_notice">Questo sito usa Akismet per ridurre lo spam. <a href="https://akismet.com/privacy/" target="_blank" rel="nofollow noopener">Scopri come i tuoi dati vengono elaborati</a>.</p>	</section>
				
									<div class="row-bnr clearfix">
						<div class="column-bnr"> <!-- Either there are no banners, they are disabled or none qualified for this location! --></div><div class="column-bnr"> <!-- Either there are no banners, they are disabled or none qualified for this location! --></div><div class="column-bnr"> <!-- Either there are no banners, they are disabled or none qualified for this location! --></div>					</div><!-- #primary-sidebar -->
								
			</div><!-- /.et_pb_extra_column.et_pb_extra_column_main -->

			<div class="et_pb_extra_column_sidebar">
	<div id="adrotate_widgets-7" class="et_pb_widget adrotate_widgets"><h4 class="widgettitle"> </h4><!-- Either there are no banners, they are disabled or none qualified for this location! --></div> <!-- end .et_pb_widget --><div id="adrotate_widgets-8" class="et_pb_widget adrotate_widgets"><h4 class="widgettitle"> </h4><!-- Either there are no banners, they are disabled or none qualified for this location! --></div> <!-- end .et_pb_widget --><div id="adrotate_widgets-9" class="et_pb_widget adrotate_widgets"><h4 class="widgettitle"> </h4><!-- Either there are no banners, they are disabled or none qualified for this location! --></div> <!-- end .et_pb_widget --><div id="text-4" class="et_pb_widget widget_text"><h4 class="widgettitle">Redazionali</h4>			<div class="textwidget"><ul><li><a title="Brichome compie 11 anni e inaugura il nuovo reparto di Natale" href="https://www.gazzettadasti.it/primo-piano/redazionali/brichome-compie-11-anni-e-inaugura-il-nuovo-reparto-di-natale"><img width="624" height="416" src="https://www.gazzettadasti.it/wp-content/uploads/2019/11/Reparto-Natale-Compleanno-Brichome-2019-3-624x416.jpg" class="attachment-extra-image-square-medium size-extra-image-square-medium wp-post-image" alt="" /><br/><br/>Brichome compie 11 anni e inaugura il nuovo reparto di Natale</a><div class="post-meta vcard"><p><span class="updated">19 Novembre 2019</span></p></div></li><li><a title="Altromercato dedica due settimane alla scoperta del cioccolato bio" href="https://www.gazzettadasti.it/primo-piano/redazionali/altromercato-dedica-due-settimane-alla-scoperta-del-cioccolato-bio"><img width="624" height="320" src="https://www.gazzettadasti.it/wp-content/uploads/2019/10/cioccolato-624x320.png" class="attachment-extra-image-square-medium size-extra-image-square-medium wp-post-image" alt="" /><br/><br/>Altromercato dedica due settimane alla scoperta del cioccolato bio</a><div class="post-meta vcard"><p><span class="updated">7 Ottobre 2019</span></p></div></li></ul></div>
		</div> <!-- end .et_pb_widget --><div id="custom_html-2" class="widget_text et_pb_widget widget_custom_html"><h4 class="widgettitle">Fotogallery</h4><div class="textwidget custom-html-widget"><ul><li><a title="Coldiretti: 20 mila in piazza, con molti astigiani, perché l’agricoltura “Made in Piemonte” merita, al più presto, un’altra velocità" href="https://www.gazzettadasti.it/primo-piano/coldiretti-20-mila-in-piazza-con-molti-astigiani-perche-lagricoltura-made-in-piemonte-merita-al-piu-presto-unaltra-velocita"><img width="624" height="416" src="https://www.gazzettadasti.it/wp-content/uploads/2019/12/Danilo-Merlo-Diego-Furia-e-Marco-Reggio-sul-palco-in-piazza-a-Torino-624x416.jpg" class="attachment-extra-image-square-medium size-extra-image-square-medium wp-post-image" alt="" /><br/><br/>Coldiretti: 20 mila in piazza, con molti astigiani, perché l’agricoltura “Made in Piemonte” merita, al più presto, un’altra velocità</a></li></ul></div></div> <!-- end .et_pb_widget --></div>

		</div> <!-- #content-area -->
	</div> <!-- .container -->
</div> <!-- #main-content -->

	
	<footer id="footer" class="footer_columns_3">
		<div class="container">
	<div class="et_pb_extra_row container-width-change-notify">
						<div class="et_pb_extra_column odd column-1">
					<div id="nav_menu-2" class="et_pb_widget widget_nav_menu"><h4 class="widgettitle">CONTATTI</h4><div class="menu-footer-menu-container"><ul id="menu-footer-menu" class="menu"><li id="menu-item-56758" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-56758"><a href="https://www.gazzettadasti.it/feed/">Feed RSS</a></li>
<li id="menu-item-56759" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-56759"><a href="https://www.gazzettadasti.it/contatti-e-pubblicita">Contatti e Pubblicità</a></li>
<li id="menu-item-56761" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-56761"><a href="https://www.gazzettadasti.it/abbonamenti">Abbonamenti</a></li>
<li id="menu-item-78398" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-78398"><a href="https://www.gazzettadasti.it/pubblicazione-dei-contributi-pubblici">Amministrazione trasparente</a></li>
</ul></div></div> <!-- end .et_pb_widget -->				</div>
								<div class="et_pb_extra_column even column-2">
					<div id="text-3" class="et_pb_widget widget_text"><h4 class="widgettitle"> </h4>			<div class="textwidget">&nbsp;</div>
		</div> <!-- end .et_pb_widget -->				</div>
								<div class="et_pb_extra_column even column-4">
					<div id="text-2" class="et_pb_widget widget_text"><h4 class="widgettitle">INFO SITO</h4>			<div class="textwidget">Gazzetta d'Asti s.r.l. <br/> 
Via Monsignor Umberto Rossi, 6<br/>
P.IVA-C.F.  01542300056 <br/><br/>
<a href="https://www.gazzettadasti.it/privacy/">Privacy Policy</a> | <a href="https://www.gazzettadasti.it/cookie/">Cookie Policy</a> |  <a href="https://www.gazzettadasti.it/condizioni-di-utilizzo/">Condizioni di Utilizzo</a></div>
		</div> <!-- end .et_pb_widget -->				</div>
					</div>
</div>
		<div id="footer-bottom">
			<div class="container">

				<!-- Footer Info -->
				<p id="footer-info">Sito web realizzato da <a href="http://www.nethics.it/" target="_blank">Nethics</a></p>

				<!-- Footer Navigation -->
								<div id="footer-nav">
											<ul class="et-extra-social-icons" style="">
																																								<li class="et-extra-social-icon facebook">
								<a href="http://www.facebook.com/gazzettadasti.it" class="et-extra-icon et-extra-icon-background-none et-extra-icon-facebook"></a>
							</li>
																																									<li class="et-extra-social-icon twitter">
								<a href="http://twitter.com/GazzettadAsti" class="et-extra-icon et-extra-icon-background-none et-extra-icon-twitter"></a>
							</li>
																																									<li class="et-extra-social-icon googleplus">
								<a href="https://plus.google.com/u/0/b/108083366508904981944/108083366508904981944/posts" class="et-extra-icon et-extra-icon-background-none et-extra-icon-googleplus"></a>
							</li>
																																																																																																																																																					<li class="et-extra-social-icon instagram">
								<a href="http://instagram.com/gazzettadasti#" class="et-extra-icon et-extra-icon-background-none et-extra-icon-instagram"></a>
							</li>
																																																																																																																																																																																																																																						<li class="et-extra-social-icon youtube">
								<a href="http://www.youtube.com/user/YouGazzetta" class="et-extra-icon et-extra-icon-background-none et-extra-icon-youtube"></a>
							</li>
																																																																																																																																																											<li class="et-extra-social-icon rss">
								<a href="http://www.gazzettadasti.it/feed" class="et-extra-icon et-extra-icon-background-none et-extra-icon-rss"></a>
							</li>
							<li class="et-extra-social-icon flickr">
								<a href="http://www.flickr.com/photos/gazzettadasti/show/" class="et-extra-icon et-extra-icon-background-none et-extra-icon-flickr"></a>
							</li>
							<li class="et-extra-social-icon linkedin">
								<a href="http://it.linkedin.com/pub/gazzetta-d-asti/30/6b/417" class="et-extra-icon et-extra-icon-background-none et-extra-icon-linkedin"></a>
							</li>
						</ul>
									</div> <!-- /#et-footer-nav -->
				
			</div>
		</div>
	</footer>
	</div> <!-- #page-container -->

	
		<script type="text/javascript">
			</script>
	<!-- Lightbox Plus Colorbox v2.7.2/1.5.9 - 2013.01.24 - Message: 0-->
<script type="text/javascript">
jQuery(document).ready(function($){
  $("a[rel*=lightbox]").colorbox({initialWidth:"30%",initialHeight:"30%",maxWidth:"90%",maxHeight:"90%",opacity:0.8});
});
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var impression_object = {"ajax_url":"https:\/\/www.gazzettadasti.it\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.gazzettadasti.it/wp-content/plugins/adrotate/library/jquery.adrotate.dyngroup.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var click_object = {"ajax_url":"https:\/\/www.gazzettadasti.it\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.gazzettadasti.it/wp-content/plugins/adrotate/library/jquery.adrotate.clicktracker.js'></script>
<script type='text/javascript' src='https://www.gazzettadasti.it/wp-includes/js/masonry.min.js?ver=3.3.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var EXTRA = {"images_uri":"https:\/\/www.gazzettadasti.it\/wp-content\/themes\/Extra\/images\/","ajaxurl":"https:\/\/www.gazzettadasti.it\/wp-admin\/admin-ajax.php","your_rating":"Your Rating:","item_in_cart_count":"%d Item in Cart","items_in_cart_count":"%d Items in Cart","item_count":"%d Item","items_count":"%d Items","rating_nonce":"7cee51b37e","timeline_nonce":"4ac74a3ec9","blog_feed_nonce":"b452b59d2b","error":"There was a problem, please try again.","contact_error_name_required":"Name field cannot be empty.","contact_error_email_required":"Email field cannot be empty.","contact_error_email_invalid":"Please enter a valid email address.","is_ab_testing_active":"","is_cache_plugin_active":"no"};
var et_shortcodes_strings = {"previous":"Previous","next":"Next"};
var et_pb_custom = {"ajaxurl":"https:\/\/www.gazzettadasti.it\/wp-admin\/admin-ajax.php","images_uri":"https:\/\/www.gazzettadasti.it\/wp-content\/themes\/Extra\/images","builder_images_uri":"https:\/\/www.gazzettadasti.it\/wp-content\/themes\/Extra\/includes\/builder\/images","et_frontend_nonce":"f86bf70c91","subscription_failed":"Si prega di verificare i campi di seguito per assicurarsi di aver inserito le informazioni corrette.","et_ab_log_nonce":"818dc63e29","fill_message":"Compila i seguenti campi:","contact_error_message":"Per favore, correggi i seguenti errori:","invalid":"E-mail non valido","captcha":"Captcha","prev":"Indietro","previous":"Precedente","next":"Accanto","wrong_captcha":"Hai inserito un numero errato nei captcha.","ignore_waypoints":"no","is_divi_theme_used":"","widget_search_selector":".widget_search","is_ab_testing_active":"","page_id":"85449","unique_test_id":"","ab_bounce_rate":"5","is_cache_plugin_active":"no","is_shortcode_tracking":"","tinymce_uri":""};
var et_pb_box_shadow_elements = [];
/* ]]> */
</script>
<script type='text/javascript' src='https://www.gazzettadasti.it/wp-content/themes/Extra/scripts/scripts.min.js?ver=2.22.7'></script>
<script type='text/javascript' src='https://www.gazzettadasti.it/wp-includes/js/comment-reply.min.js?ver=27584855171dbebab62595c4922fb2cc'></script>
<script type='text/javascript' src='https://www.gazzettadasti.it/wp-content/themes/Extra/core/admin/js/common.js?ver=3.22.7'></script>
<script type='text/javascript' src='https://www.gazzettadasti.it/wp-content/plugins/lightbox-plus/js/jquery.colorbox.1.5.9-min.js?ver=1.5.9'></script>
<script type='text/javascript' src='https://www.gazzettadasti.it/wp-includes/js/wp-embed.min.js?ver=27584855171dbebab62595c4922fb2cc'></script>
<script async="async" type='text/javascript' src='https://www.gazzettadasti.it/wp-content/plugins/akismet/_inc/form.js?ver=4.1.1'></script>
<!-- AdRotate JS -->
<script type="text/javascript">
jQuery(document).ready(function(){
if(jQuery.fn.gslider) {
	jQuery('.g-2').gslider({ groupid: 2, speed: 6000 });
	jQuery('.g-3').gslider({ groupid: 3, speed: 6000 });
	jQuery('.g-4').gslider({ groupid: 4, speed: 6000 });
	jQuery('.g-6').gslider({ groupid: 6, speed: 6000 });
	jQuery('.g-8').gslider({ groupid: 8, speed: 6000 });
	jQuery('.g-9').gslider({ groupid: 9, speed: 6000 });
	jQuery('.g-10').gslider({ groupid: 10, speed: 6000 });
	jQuery('.g-11').gslider({ groupid: 11, speed: 6000 });
	jQuery('.g-12').gslider({ groupid: 12, speed: 6000 });
	jQuery('.g-13').gslider({ groupid: 13, speed: 6000 });
	jQuery('.g-14').gslider({ groupid: 14, speed: 6000 });
	jQuery('.g-15').gslider({ groupid: 15, speed: 6000 });
	jQuery('.g-16').gslider({ groupid: 16, speed: 6000 });
	jQuery('.g-19').gslider({ groupid: 19, speed: 6000 });
	jQuery('.g-20').gslider({ groupid: 20, speed: 6000 });
}
});
</script>
<!-- /AdRotate JS -->

</body>
</html>
