<!DOCTYPE html>
<!--[if IE 6]>
<html id="ie6" lang="it-IT">
<![endif]-->
<!--[if IE 7]>
<html id="ie7" lang="it-IT">
<![endif]-->
<!--[if IE 8]>
<html id="ie8" lang="it-IT">
<![endif]-->
<!--[if !(IE 6) | !(IE 7) | !(IE 8)  ]><!-->
<html lang="it-IT">
<!--<![endif]-->
<head>
	<meta charset="UTF-8" />
			
	<meta http-equiv="X-UA-Compatible" content="IE=edge">
	<link rel="pingback" href="https://www.gazzettadasti.it/xmlrpc.php" />

		<!--[if lt IE 9]>
	<script src="https://www.gazzettadasti.it/wp-content/themes/Extra/scripts/ext/html5.js" type="text/javascript"></script>
	<![endif]-->

	<script type="text/javascript">
		document.documentElement.className = 'js';
	</script>

	<!--IUB-COOKIE-SKIP-START--><script type="text/javascript"> var _iub = _iub || []; _iub.csConfiguration = {"cookiePolicyInOtherWindow":true,"consentOnScroll":false,"priorConsent":false,"lang":"it","siteId":1363863,"banner":{"innerHtmlCloseBtn":"<b>ACCETTA</b>"},"cookiePolicyUrl":"https://www.gazzettadasti.it/cookie","cookiePolicyId":58142779}; </script><script type="text/javascript" src="//cdn.iubenda.com/cookie_solution/safemode/iubenda_cs.js" charset="UTF-8" async></script>

			<script>
				var iCallback = function() {};
				var _iub = _iub || {};

				if ( typeof _iub.csConfiguration != 'undefined' ) {
					if ( 'callback' in _iub.csConfiguration ) {
						if ( 'onConsentGiven' in _iub.csConfiguration.callback )
							iCallback = _iub.csConfiguration.callback.onConsentGiven;

						_iub.csConfiguration.callback.onConsentGiven = function() {
							iCallback();

							/* separator */
							jQuery('noscript._no_script_iub').each(function (a, b) { var el = jQuery(b); el.after(el.html()); });
						}
					}
				}
			</script><!--IUB-COOKIE-SKIP-END--><script>var et_site_url='https://www.gazzettadasti.it';var et_post_id='88088';function et_core_page_resource_fallback(a,b){"undefined"===typeof b&&(b=a.sheet.cssRules&&0===a.sheet.cssRules.length);b&&(a.onerror=null,a.onload=null,a.href?a.href=et_site_url+"/?et_core_page_resource="+a.id+et_post_id:a.src&&(a.src=et_site_url+"/?et_core_page_resource="+a.id+et_post_id))}
</script><title>Falso volantino del Ministero dell’Interno - Gazzetta D&#039;Asti</title>

<!-- This site is optimized with the Yoast SEO plugin v13.3 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="L’Unità di Crisi della Regione Piemonte esprime forte preoccupazione per un falso volantino del Ministero dell’Interno dove si obbligano i «non residenti"/>
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="https://www.gazzettadasti.it/cronaca/falso-volantino-del-ministero-dellinterno" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Falso volantino del Ministero dell’Interno - Gazzetta D&#039;Asti" />
<meta property="og:description" content="L’Unità di Crisi della Regione Piemonte esprime forte preoccupazione per un falso volantino del Ministero dell’Interno dove si obbligano i «non residenti" />
<meta property="og:url" content="https://www.gazzettadasti.it/cronaca/falso-volantino-del-ministero-dellinterno" />
<meta property="og:site_name" content="Gazzetta D&#039;Asti" />
<meta property="article:tag" content="CORONAVIRUS" />
<meta property="article:section" content="Cronaca" />
<meta property="article:published_time" content="2020-03-29T15:37:10+00:00" />
<meta property="og:image" content="https://www.gazzettadasti.it/wp-content/uploads/2020/03/FALSO.jpg" />
<meta property="og:image:secure_url" content="https://www.gazzettadasti.it/wp-content/uploads/2020/03/FALSO.jpg" />
<meta property="og:image:width" content="960" />
<meta property="og:image:height" content="960" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="L’Unità di Crisi della Regione Piemonte esprime forte preoccupazione per un falso volantino del Ministero dell’Interno dove si obbligano i «non residenti" />
<meta name="twitter:title" content="Falso volantino del Ministero dell’Interno - Gazzetta D&#039;Asti" />
<meta name="twitter:image" content="https://www.gazzettadasti.it/wp-content/uploads/2020/03/FALSO.jpg" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.gazzettadasti.it/#website","url":"https://www.gazzettadasti.it/","name":"Gazzetta D&#039;Asti","inLanguage":"it-IT","description":"informazione in tempo reale dall&#039;Astigiano","potentialAction":[{"@type":"SearchAction","target":"https://www.gazzettadasti.it/?s={search_term_string}","query-input":"required name=search_term_string"}]},{"@type":"ImageObject","@id":"https://www.gazzettadasti.it/cronaca/falso-volantino-del-ministero-dellinterno#primaryimage","inLanguage":"it-IT","url":"https://www.gazzettadasti.it/wp-content/uploads/2020/03/FALSO.jpg","width":960,"height":960},{"@type":"WebPage","@id":"https://www.gazzettadasti.it/cronaca/falso-volantino-del-ministero-dellinterno#webpage","url":"https://www.gazzettadasti.it/cronaca/falso-volantino-del-ministero-dellinterno","name":"Falso volantino del Ministero dell\u2019Interno - Gazzetta D&#039;Asti","isPartOf":{"@id":"https://www.gazzettadasti.it/#website"},"inLanguage":"it-IT","primaryImageOfPage":{"@id":"https://www.gazzettadasti.it/cronaca/falso-volantino-del-ministero-dellinterno#primaryimage"},"datePublished":"2020-03-29T15:37:10+00:00","dateModified":"2020-03-29T15:37:10+00:00","author":{"@id":"https://www.gazzettadasti.it/#/schema/person/954ae1fa65772b75c20e2e8022f7d51b"},"description":"L\u2019Unit\u00e0 di Crisi della Regione Piemonte esprime forte preoccupazione per un falso volantino del Ministero dell\u2019Interno dove si obbligano i \u00abnon residenti","breadcrumb":{"@id":"https://www.gazzettadasti.it/cronaca/falso-volantino-del-ministero-dellinterno#breadcrumb"},"potentialAction":[{"@type":"ReadAction","target":["https://www.gazzettadasti.it/cronaca/falso-volantino-del-ministero-dellinterno"]}]},{"@type":"BreadcrumbList","@id":"https://www.gazzettadasti.it/cronaca/falso-volantino-del-ministero-dellinterno#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://www.gazzettadasti.it/","url":"https://www.gazzettadasti.it/","name":"Home"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"https://www.gazzettadasti.it/category/cronaca","url":"https://www.gazzettadasti.it/category/cronaca","name":"Cronaca"}},{"@type":"ListItem","position":3,"item":{"@type":"WebPage","@id":"https://www.gazzettadasti.it/cronaca/falso-volantino-del-ministero-dellinterno","url":"https://www.gazzettadasti.it/cronaca/falso-volantino-del-ministero-dellinterno","name":"Falso volantino del Ministero dell\u2019Interno"}}]},{"@type":["Person"],"@id":"https://www.gazzettadasti.it/#/schema/person/954ae1fa65772b75c20e2e8022f7d51b","name":"Marianna Natale","image":{"@type":"ImageObject","@id":"https://www.gazzettadasti.it/#authorlogo","inLanguage":"it-IT","url":"https://secure.gravatar.com/avatar/19a0ce2d361851a11e80506faa721a88?s=96&d=blank&r=g","caption":"Marianna Natale"},"sameAs":[]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//cdn.jsdelivr.net' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Gazzetta D&#039;Asti &raquo; Feed" href="https://www.gazzettadasti.it/feed" />
<link rel="alternate" type="application/rss+xml" title="Gazzetta D&#039;Asti &raquo; Feed dei commenti" href="https://www.gazzettadasti.it/comments/feed" />
<link rel="alternate" type="application/rss+xml" title="Gazzetta D&#039;Asti &raquo; Falso volantino del Ministero dell’Interno Feed dei commenti" href="https://www.gazzettadasti.it/cronaca/falso-volantino-del-ministero-dellinterno/feed" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.gazzettadasti.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=deccaec735a53e4d6b18983c71792d9f"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<meta content="Extra Child Theme v.1.0.0" name="generator"/><style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.gazzettadasti.it/wp-includes/css/dist/block-library/style.min.css?ver=deccaec735a53e4d6b18983c71792d9f' type='text/css' media='all' />
<link rel='stylesheet' id='extra-style-css'  href='https://www.gazzettadasti.it/wp-content/themes/Extra-child/style.css?ver=4.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='slb_core-css'  href='https://www.gazzettadasti.it/wp-content/plugins/simple-lightbox/client/css/app.css?ver=2.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://www.gazzettadasti.it/wp-includes/css/dashicons.min.css?ver=deccaec735a53e4d6b18983c71792d9f' type='text/css' media='all' />
<script type='text/javascript' src='https://www.gazzettadasti.it/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://www.gazzettadasti.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='//cdn.jsdelivr.net/npm/es6-promise@4/dist/es6-promise.auto.min.js?ver=deccaec735a53e4d6b18983c71792d9f'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var et_core_api_spam_recaptcha = {"site_key":"","page_action":{"action":"falso_volantino_del_ministero_dellinterno"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.gazzettadasti.it/wp-content/themes/Extra/core/admin/js/recaptcha.js?ver=deccaec735a53e4d6b18983c71792d9f'></script>
<link rel='https://api.w.org/' href='https://www.gazzettadasti.it/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.gazzettadasti.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.gazzettadasti.it/wp-includes/wlwmanifest.xml" /> 

<link rel='shortlink' href='https://www.gazzettadasti.it/?p=88088' />
<link rel="alternate" type="application/json+oembed" href="https://www.gazzettadasti.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.gazzettadasti.it%2Fcronaca%2Ffalso-volantino-del-ministero-dellinterno" />
<link rel="alternate" type="text/xml+oembed" href="https://www.gazzettadasti.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.gazzettadasti.it%2Fcronaca%2Ffalso-volantino-del-ministero-dellinterno&#038;format=xml" />

<!-- This site is using AdRotate v5.7.1 to display their advertisements - https://ajdg.solutions/ -->
<!-- AdRotate CSS -->
<style type="text/css" media="screen">
	.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	.g-2 { margin:0px 0px 0px 0px;width:100%; max-width:270px; height:100%; max-height:250px; }
	.g-3 { margin:0px 0px 0px 0px;width:100%; max-width:270px; height:100%; max-height:250px; }
	.g-6 { margin:0px 0px 0px 0px;width:100%; max-width:370px; height:100%; max-height:270px; }
	.g-8 { margin:0px 0px 0px 0px;width:100%; max-width:370px; height:100%; max-height:130px; }
	.g-9 { margin:0px 0px 0px 0px;width:100%; max-width:370px; height:100%; max-height:130px; }
	.g-10 { margin:0px 0px 0px 0px;width:100%; max-width:370px; height:100%; max-height:130px; }
	.g-11 { margin:0px 0px 0px 0px;width:100%; max-width:308px; height:100%; max-height:250px; }
	.g-12 { margin:0px 0px 0px 0px;width:100%; max-width:308px; height:100%; max-height:250px; }
	.g-13 { margin:0px 0px 0px 0px;width:100%; max-width:308px; height:100%; max-height:250px; }
	.g-14 { margin:0px 0px 0px 0px;width:100%; max-width:308px; height:100%; max-height:250px; }
	.g-15 { margin:0px 0px 0px 0px;width:100%; max-width:308px; height:100%; max-height:250px; }
	.g-16 { margin:0px 0px 0px 0px;width:100%; max-width:308px; height:100%; max-height:250px; }
	.g-19 { margin:0px 0px 0px 0px;width:100%; max-width:1280px; height:100%; max-height:150px; }
	.g-20 { margin:0px 0px 0px 0px;width:100%; max-width:1280px; height:100%; max-height:248px; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}
</style>
<!-- /AdRotate CSS -->

<script type="text/javascript">
(function(url){
	if(/(?:Chrome\/26\.0\.1410\.63 Safari\/537\.31|WordfenceTestMonBot)/.test(navigator.userAgent)){ return; }
	var addEvent = function(evt, handler) {
		if (window.addEventListener) {
			document.addEventListener(evt, handler, false);
		} else if (window.attachEvent) {
			document.attachEvent('on' + evt, handler);
		}
	};
	var removeEvent = function(evt, handler) {
		if (window.removeEventListener) {
			document.removeEventListener(evt, handler, false);
		} else if (window.detachEvent) {
			document.detachEvent('on' + evt, handler);
		}
	};
	var evts = 'contextmenu dblclick drag dragend dragenter dragleave dragover dragstart drop keydown keypress keyup mousedown mousemove mouseout mouseover mouseup mousewheel scroll'.split(' ');
	var logHuman = function() {
		if (window.wfLogHumanRan) { return; }
		window.wfLogHumanRan = true;
		var wfscr = document.createElement('script');
		wfscr.type = 'text/javascript';
		wfscr.async = true;
		wfscr.src = url + '&r=' + Math.random();
		(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(wfscr);
		for (var i = 0; i < evts.length; i++) {
			removeEvent(evts[i], logHuman);
		}
	};
	for (var i = 0; i < evts.length; i++) {
		addEvent(evts[i], logHuman);
	}
})('//www.gazzettadasti.it/?wordfence_lh=1&hid=4A100E14162140474A50D5EDFA83DBA1');
</script><script type="text/javascript">
	window._wp_rp_static_base_url = 'https://wprp.zemanta.com/static/';
	window._wp_rp_wp_ajax_url = "https://www.gazzettadasti.it/wp-admin/admin-ajax.php";
	window._wp_rp_plugin_version = '3.6.4';
	window._wp_rp_post_id = '88088';
	window._wp_rp_num_rel_posts = '4';
	window._wp_rp_thumbnails = true;
	window._wp_rp_post_title = 'Falso+volantino+del+Ministero+dell%E2%80%99Interno';
	window._wp_rp_post_tags = ['coronavirus', 'cronaca', 'dove', 'le', 'social', 'da', 'del', 'viru', 'la', 'gi', 'casa', 'ai', 'dell', 'art', 'fort', 'giro', 'danni'];
	window._wp_rp_promoted_content = true;
</script>
<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=1" /><!-- Google Analytics -->
<script async src="https://www.google-analytics.com/analytics.js"></script>
<script type="text/javascript">
                window.ga=window.ga||function(){(ga.q=ga.q||[]).push(arguments)};ga.l=+new Date;
                ga('create', 'UA-533207-14', 'auto');
                ga('set', 'anonymizeIp', true);
                ga('send', 'pageview');
</script><link rel="stylesheet" id="et-extra-customizer-global-cached-inline-styles" href="https://www.gazzettadasti.it/wp-content/et-cache/global/et-extra-customizer-global-15854962307746.min.css" onerror="et_core_page_resource_fallback(this, true)" onload="et_core_page_resource_fallback(this)" /></head>
<body class="post-template-default single single-post postid-88088 single-format-standard et_extra et_fixed_nav et_pb_gutters3 et_primary_nav_dropdown_animation_Default et_secondary_nav_dropdown_animation_Default with_sidebar with_sidebar_right et_includes_sidebar et-db et_minified_js et_minified_css">
	<div id="page-container" class="page-container">
				<!-- Header -->
		<header class="header left-right">
						<!-- #top-header -->
			<div id="top-header" style="">
				<div class="container">

					<!-- Secondary Nav -->
											<div id="et-secondary-nav" class="">
						<ul id="et-secondary-menu" class="nav"><li id="menu-item-56713" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-56713"><a href="/">Home</a></li>
<li id="menu-item-56714" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-56714"><a href="https://www.gazzettadasti.it/la-nostra-storia">La nostra storia</a></li>
<li id="menu-item-56715" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-56715"><a href="https://www.gazzettadasti.it/la-redazione">La redazione</a></li>
<li id="menu-item-56716" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-56716"><a href="https://www.gazzettadasti.it/link-utili">Link utili</a></li>
<li id="menu-item-56717" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-56717"><a href="https://www.gazzettadasti.it/mappa-sito">Mappa sito</a></li>
</ul>						</div>
					
					<!-- #et-info -->
					<div id="et-info">

						
						<!-- .et-extra-social-icons -->
						<ul class="et-extra-social-icons" style="">
																																														<li class="et-extra-social-icon facebook">
									<a href="http://www.facebook.com/gazzettadasti.it" class="et-extra-icon et-extra-icon-background-hover et-extra-icon-facebook"></a>
								</li>
																																															<li class="et-extra-social-icon twitter">
									<a href="http://twitter.com/GazzettadAsti" class="et-extra-icon et-extra-icon-background-hover et-extra-icon-twitter"></a>
								</li>
																																																																																																																																																																																																										<li class="et-extra-social-icon instagram">
									<a href="http://instagram.com/gazzettadasti#" class="et-extra-icon et-extra-icon-background-hover et-extra-icon-instagram"></a>
								</li>
																																																																																																																																																																																																																																																																								<li class="et-extra-social-icon youtube">
									<a href="http://www.youtube.com/user/YouGazzetta" class="et-extra-icon et-extra-icon-background-hover et-extra-icon-youtube"></a>
								</li>
																																																																																																																																																																																	<li class="et-extra-social-icon rss">
								<a href="http://www.gazzettadasti.it/feed" class="et-extra-icon et-extra-icon-background-hover et-extra-icon-rss"></a>
							</li>
							<li class="et-extra-social-icon flickr">
								<a href="http://www.flickr.com/photos/gazzettadasti/show/" class="et-extra-icon et-extra-icon-background-hover et-extra-icon-flickr"></a>
							</li>
							<li class="et-extra-social-icon linkedin">
								<a href="http://it.linkedin.com/pub/gazzetta-d-asti/30/6b/417" class="et-extra-icon et-extra-icon-background-hover et-extra-icon-linkedin"></a>
							</li>
						</ul>
						
						<!-- .et-top-search -->
												<div class="et-top-search" style="">
							<form role="search" class="et-search-form" method="get" action="https://www.gazzettadasti.it/">
			<input type="search" class="et-search-field" placeholder="Cerca" value="" name="s" title="Cercare:" />
			<button class="et-search-submit"></button>
		</form>						</div>
						
						<!-- cart -->
											</div>
				</div><!-- /.container -->
			</div><!-- /#top-header -->

			
			<!-- Main Header -->
			<div id="main-header-wrapper">
				<div id="main-header" data-fixed-height="80">
					<div class="container">
					<!-- ET Ad -->
						
						
						<!-- Logo -->
						<a class="logo" href="https://www.gazzettadasti.it/" data-fixed-height="51">
							<img src="https://www.gazzettadasti.it/wp-content/uploads/2017/05/logo-white.jpg" alt="Gazzetta D&#039;Asti" id="logo" />
						</a>

												
						</div><!-- /.container -->
					
						<!-- ET Navigation -->
						<div id="et-navigation" class="">
							<ul id="et-menu" class="nav"><li id="menu-item-56718" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-56718"><a href="https://www.gazzettadasti.it/category/cronaca">Cronaca</a></li>
<li id="menu-item-56719" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-56719"><a href="https://www.gazzettadasti.it/category/cultura">Cultura</a>
<ul class="sub-menu">
	<li id="menu-item-56721" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-56721"><a href="https://www.gazzettadasti.it/category/cultura/teatro-cultura">teatro</a></li>
	<li id="menu-item-56720" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-56720"><a href="https://www.gazzettadasti.it/category/cultura/musica">musica</a></li>
</ul>
</li>
<li id="menu-item-56722" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-56722"><a href="https://www.gazzettadasti.it/category/politica-ed-economia">Politica ed economia</a>
<ul class="sub-menu">
	<li id="menu-item-56725" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-56725"><a href="https://www.gazzettadasti.it/category/politica-ed-economia/politica">politica</a></li>
	<li id="menu-item-56724" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-56724"><a href="https://www.gazzettadasti.it/category/politica-ed-economia/lavoro-politica-ed-economia">lavoro</a></li>
	<li id="menu-item-56723" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-56723"><a href="https://www.gazzettadasti.it/category/politica-ed-economia/economia">economia</a></li>
</ul>
</li>
<li id="menu-item-56726" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-56726"><a href="https://www.gazzettadasti.it/category/primo-piano">Primo Piano</a>
<ul class="sub-menu">
	<li id="menu-item-56727" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-56727"><a href="https://www.gazzettadasti.it/category/primo-piano/ambiente">ambiente</a></li>
	<li id="menu-item-56728" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-56728"><a href="https://www.gazzettadasti.it/category/primo-piano/appuntamenti">appuntamenti</a></li>
	<li id="menu-item-56729" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-56729"><a href="https://www.gazzettadasti.it/category/primo-piano/attualita">attualità</a></li>
	<li id="menu-item-56863" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-56863"><a href="https://www.gazzettadasti.it/category/primo-piano/fotogallery-primo-piano">fotogallery</a></li>
	<li id="menu-item-56731" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-56731"><a href="https://www.gazzettadasti.it/category/primo-piano/palio-primo-piano">palio</a></li>
	<li id="menu-item-56732" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-56732"><a href="https://www.gazzettadasti.it/category/primo-piano/redazionali">redazionali</a></li>
	<li id="menu-item-56733" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-56733"><a href="https://www.gazzettadasti.it/category/primo-piano/sanita">sanità</a></li>
	<li id="menu-item-56734" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-56734"><a href="https://www.gazzettadasti.it/category/primo-piano/terre-vino-e-cucina">terre, vino e cucina</a></li>
</ul>
</li>
<li id="menu-item-56736" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-56736"><a href="https://www.gazzettadasti.it/category/sport">Sport</a></li>
<li id="menu-item-56735" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-56735"><a href="https://www.gazzettadasti.it/category/scuola-e-universita">Scuola e università</a></li>
<li id="menu-item-56737" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-56737"><a href="https://www.gazzettadasti.it/category/diocesi">Diocesi</a>
<ul class="sub-menu">
	<li id="menu-item-56738" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-56738"><a href="https://www.gazzettadasti.it/category/diocesi/congresso-eucaristico-2016">Congresso Eucaristico 2016</a></li>
	<li id="menu-item-56739" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-56739"><a href="https://www.gazzettadasti.it/category/diocesi/informazione-religiosa">informazione religiosa</a></li>
	<li id="menu-item-56740" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-56740"><a href="https://www.gazzettadasti.it/category/diocesi/progetto-culturale">progetto culturale</a></li>
	<li id="menu-item-56741" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-56741"><a href="https://www.gazzettadasti.it/category/diocesi/vicini-allo-specchio">Vicini allo specchio</a></li>
</ul>
</li>
<li id="menu-item-56742" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-56742"><a href="https://www.gazzettadasti.it/category/lettere-alla-redazione">Lettere alla redazione</a></li>
<li id="menu-item-56743" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-56743"><a href="https://www.gazzettadasti.it/category/cinema">Cinema</a>
<ul class="sub-menu">
	<li id="menu-item-56745" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-56745"><a href="https://www.gazzettadasti.it/category/cinema/film-nelle-sale">film nelle sale</a></li>
	<li id="menu-item-56744" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-56744"><a href="https://www.gazzettadasti.it/category/cinema/cinema-cinema">cinema</a></li>
</ul>
</li>
<li id="menu-item-56747" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-56747"><a href="https://www.gazzettadasti.it/category/tre-domande-a">Tre domande a…</a></li>
<li id="menu-item-56746" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-56746"><a href="https://www.gazzettadasti.it/category/animail">Anim@ail</a></li>
</ul>							<div id="et-mobile-navigation">
			<span class="show-menu">
				<div class="show-menu-button">
					<span></span>
					<span></span>
					<span></span>
				</div>
				<p>Seleziona Pagina</p>
			</span>
			<nav>
			</nav>
		</div> <!-- /#et-mobile-navigation -->						</div><!-- /#et-navigation -->
				</div><!-- /#main-header -->
			</div><!-- /#main-header-wrapper -->

		</header>

				<div id="main-content">
	<div class="container">
		<div id="content-area" class="clearfix">
			<div class="et_pb_extra_column_main">
				
									<div class="widget-area" role="complementary">
						<div> <div class="g g-17"><div class="g-single a-4"><a class="gofollow" data-track="NCwxNywxLDYw" href="https://www.bancadiasti.it/privati-e-famiglie/prestiti/" target="_blank"><img src="https://www.gazzettadasti.it/wp-content/uploads/2020/01/banca.gif" /></a>
</div></div></div>					</div><!-- #primary-sidebar -->
								
				
						<p id="breadcrumbs"><span><span><a href="https://www.gazzettadasti.it/" >Home</a> » <span><a href="https://www.gazzettadasti.it/category/cronaca" >Cronaca</a> » <span class="breadcrumb_last" aria-current="page">Falso volantino del Ministero dell’Interno</span></span></span></span></p>				
																<article id="post-88088" class="module single-post-module post-88088 post type-post status-publish format-standard has-post-thumbnail hentry category-cronaca tag-coronavirus et-has-post-format-content et_post_format-et-post-format-standard">
														<div class="post-header">
								<h1 class="entry-title">Falso volantino del Ministero dell’Interno</h1>
								<div class="post-meta vcard">
									<p><span class="updated">29 Marzo 2020</span> | <a href="https://www.gazzettadasti.it/category/cronaca" rel="tag">Cronaca</a></p>
								</div>
							</div>
							
														<div class="post-thumbnail header">
								<img src="https://www.gazzettadasti.it/wp-content/uploads/2020/03/FALSO-576x576.jpg" alt="Falso volantino del Ministero dell’Interno" />							</div>
							
														
							<div class="post-wrap">
															<div class="post-content entry-content">
									<p>L’Unità di Crisi della Regione Piemonte esprime forte preoccupazione per un falso volantino del Ministero dell’Interno dove si obbligano i «non residenti degli stabili a lasciare le abitazioni ospitanti per rientrare nel proprio domicilio di residenza», pena una multa o l’arresto fino a 3 mesi, e si riporta anche l’obbligo di presentare, a richiesta, la documentazione comprovante l’affitto della casa insieme ai propri documenti personali. Si tratta di una cosiddetta “bufala”, già smentita dalle Forze di Polizia, messa in giro ad arte da qualche malintenzionato magari al fine di introdursi nelle abitazioni ma che sta trovando spazio sui social, negli androni dei palazzi e sui muri delle città. Inoltre, se qualche cittadino ci crede e si sposta, oltre a contravvenire a quanto disposto con decreto del presidente del Consiglio dei ministri rischiando sanzioni davvero pesanti, può causare grossi danni agli sforzi messi in atto per combattere l’epidemia.</p>
<p>L’Unità di Crisi raccomanda pertanto ai cittadini di seguire le regole e le misure di contenimento per evitare la diffusione del virus, iniziando da quella di restare presso le proprie abitazioni, e di mantenersi informati esclusivamente attraverso i canali ufficiali delle Istituzioni.</p>
																	</div>
														</div>
														<div class="post-footer">
								<div class="social-icons ed-social-share-icons">
									<p class="share-title">Condividere:</p>
									
		
		
		
		
		
		
		
		
		
		<a href="http://www.facebook.com/sharer.php?u=https://www.gazzettadasti.it/cronaca/falso-volantino-del-ministero-dellinterno&#038;t=Falso%20volantino%20del%20Ministero%20dell%E2%80%99Interno" class="social-share-link" title="Condividi &quot; Falso volantino del Ministero dell’Interno&quot; tramite Facebook" data-network-name="facebook" data-share-title="Falso volantino del Ministero dell’Interno" data-share-url="https://www.gazzettadasti.it/cronaca/falso-volantino-del-ministero-dellinterno">
				<span class="et-extra-icon et-extra-icon-facebook et-extra-icon-background-hover" ></span>
			</a><a href="http://twitter.com/intent/tweet?text=Falso%20volantino%20del%20Ministero%20dell%E2%80%99Interno%20https://www.gazzettadasti.it/cronaca/falso-volantino-del-ministero-dellinterno" class="social-share-link" title="Condividi &quot; Falso volantino del Ministero dell’Interno&quot; tramite Twitter" data-network-name="twitter" data-share-title="Falso volantino del Ministero dell’Interno" data-share-url="https://www.gazzettadasti.it/cronaca/falso-volantino-del-ministero-dellinterno">
				<span class="et-extra-icon et-extra-icon-twitter et-extra-icon-background-hover" ></span>
			</a><a href="https://plus.google.com/share?url=https://www.gazzettadasti.it/cronaca/falso-volantino-del-ministero-dellinterno&#038;t=Falso%20volantino%20del%20Ministero%20dell%E2%80%99Interno" class="social-share-link" title="Condividi &quot; Falso volantino del Ministero dell’Interno&quot; tramite Google +" data-network-name="googleplus" data-share-title="Falso volantino del Ministero dell’Interno" data-share-url="https://www.gazzettadasti.it/cronaca/falso-volantino-del-ministero-dellinterno">
				<span class="et-extra-icon et-extra-icon-googleplus et-extra-icon-background-hover" ></span>
			</a><a href="https://www.tumblr.com/share?v=3&#038;u=https://www.gazzettadasti.it/cronaca/falso-volantino-del-ministero-dellinterno&#038;t=Falso%20volantino%20del%20Ministero%20dell%E2%80%99Interno" class="social-share-link" title="Condividi &quot; Falso volantino del Ministero dell’Interno&quot; tramite Tumblr" data-network-name="tumblr" data-share-title="Falso volantino del Ministero dell’Interno" data-share-url="https://www.gazzettadasti.it/cronaca/falso-volantino-del-ministero-dellinterno">
				<span class="et-extra-icon et-extra-icon-tumblr et-extra-icon-background-hover" ></span>
			</a><a href="http://www.pinterest.com/pin/create/button/?url=https://www.gazzettadasti.it/cronaca/falso-volantino-del-ministero-dellinterno&#038;description=Falso%20volantino%20del%20Ministero%20dell%E2%80%99Interno&#038;media=https://www.gazzettadasti.it/wp-content/uploads/2020/03/FALSO-150x150.jpg" class="social-share-link" title="Condividi &quot; Falso volantino del Ministero dell’Interno&quot; tramite Pinterest" data-network-name="pinterest" data-share-title="Falso volantino del Ministero dell’Interno" data-share-url="https://www.gazzettadasti.it/cronaca/falso-volantino-del-ministero-dellinterno">
				<span class="et-extra-icon et-extra-icon-pinterest et-extra-icon-background-hover" ></span>
			</a><a href="http://www.linkedin.com/shareArticle?mini=true&#038;url=https://www.gazzettadasti.it/cronaca/falso-volantino-del-ministero-dellinterno&#038;title=Falso%20volantino%20del%20Ministero%20dell%E2%80%99Interno" class="social-share-link" title="Condividi &quot; Falso volantino del Ministero dell’Interno&quot; tramite LinkedIn" data-network-name="linkedin" data-share-title="Falso volantino del Ministero dell’Interno" data-share-url="https://www.gazzettadasti.it/cronaca/falso-volantino-del-ministero-dellinterno">
				<span class="et-extra-icon et-extra-icon-linkedin et-extra-icon-background-hover" ></span>
			</a><a href="https://bufferapp.com/add?url=https://www.gazzettadasti.it/cronaca/falso-volantino-del-ministero-dellinterno&#038;title=Falso%20volantino%20del%20Ministero%20dell%E2%80%99Interno" class="social-share-link" title="Condividi &quot; Falso volantino del Ministero dell’Interno&quot; tramite Buffer" data-network-name="buffer" data-share-title="Falso volantino del Ministero dell’Interno" data-share-url="https://www.gazzettadasti.it/cronaca/falso-volantino-del-ministero-dellinterno">
				<span class="et-extra-icon et-extra-icon-buffer et-extra-icon-background-hover" ></span>
			</a><a href="http://www.stumbleupon.com/badge?url=https://www.gazzettadasti.it/cronaca/falso-volantino-del-ministero-dellinterno&#038;title=Falso%20volantino%20del%20Ministero%20dell%E2%80%99Interno" class="social-share-link" title="Condividi &quot; Falso volantino del Ministero dell’Interno&quot; tramite Stumbleupon" data-network-name="stumbleupon" data-share-title="Falso volantino del Ministero dell’Interno" data-share-url="https://www.gazzettadasti.it/cronaca/falso-volantino-del-ministero-dellinterno">
				<span class="et-extra-icon et-extra-icon-stumbleupon et-extra-icon-background-hover" ></span>
			</a><a href="#" class="social-share-link" title="Condividi &quot; Falso volantino del Ministero dell’Interno&quot; tramite Email" data-network-name="basic_email" data-share-title="Falso volantino del Ministero dell’Interno" data-share-url="https://www.gazzettadasti.it/cronaca/falso-volantino-del-ministero-dellinterno">
				<span class="et-extra-icon et-extra-icon-basic_email et-extra-icon-background-hover" ></span>
			</a><a href="#" class="social-share-link" title="Condividi &quot; Falso volantino del Ministero dell’Interno&quot; tramite Print" data-network-name="basic_print" data-share-title="Falso volantino del Ministero dell’Interno" data-share-url="https://www.gazzettadasti.it/cronaca/falso-volantino-del-ministero-dellinterno">
				<span class="et-extra-icon et-extra-icon-basic_print et-extra-icon-background-hover" ></span>
			</a>								</div>
																<style type="text/css" id="rating-stars">
									.post-footer .rating-stars #rated-stars img.star-on,
									.post-footer .rating-stars #rating-stars img.star-on {
										background-color: #6dd69c;
									}
								</style>
							</div>

																				</article>

						<nav class="post-nav">
							<div class="nav-links clearfix">
								<div class="nav-link nav-link-prev">
									<a href="https://www.gazzettadasti.it/primo-piano/sanita/tamponi-anche-a-medici-di-famiglia-e-operatori-del-118" rel="prev"><span class="button">Precedente</span><span class="title">Tamponi anche a medici di famiglia e operatori del 118</span></a>								</div>
								<div class="nav-link nav-link-next">
																	</div>
							</div>
						</nav>
						
						<div class="et_extra_other_module related-posts">
							<div class="related-posts-header">
								<h3>Ultime notizie dalla categoria</h3>
							</div>
							<div class="related-posts-content clearfix">
																<div class="related-post">
									<div class="featured-image"><a href="https://www.gazzettadasti.it/cronaca/54-guariti-45-decessi-7-nellastigiano-questo-pomeriggio-in-piemonte" title="54 guariti, 45 decessi (7 nell&#8217;Astigiano) questo pomeriggio in Piemonte" class="post-thumbnail">
				<img src="https://www.gazzettadasti.it/wp-content/uploads/2020/03/test_di_laboratorio_per_coronavirus_-_photo_by_cdc_on_unsplash-624x416.jpg" alt="54 guariti, 45 decessi (7 nell&#8217;Astigiano) questo pomeriggio in Piemonte" /><span class="et_pb_extra_overlay"></span>
			</a></div>
									<h4 class="title"><a href="https://www.gazzettadasti.it/cronaca/54-guariti-45-decessi-7-nellastigiano-questo-pomeriggio-in-piemonte">54 guariti, 45 decessi (7 nell&#8217;Astigiano) questo pomeriggio in Piemonte</a></h4>
									<p class="date"><span class="updated">28 Marzo 2020</span></p>
								</div>
																<div class="related-post">
									<div class="featured-image"><a href="https://www.gazzettadasti.it/cronaca/41-guariti-19-nuovi-decessi-un-totale-di-7-671-contagi-il-bollettino-dellunita-di-crisi-del-piemonte" title="41 guariti, 19 nuovi decessi, un totale di 7.671 contagi: il bollettino dell&#8217;Unità di Crisi del Piemonte" class="post-thumbnail">
				<img src="https://www.gazzettadasti.it/wp-content/uploads/2020/03/coronavirus5_interno-624x416.jpg" alt="41 guariti, 19 nuovi decessi, un totale di 7.671 contagi: il bollettino dell&#8217;Unità di Crisi del Piemonte" /><span class="et_pb_extra_overlay"></span>
			</a></div>
									<h4 class="title"><a href="https://www.gazzettadasti.it/cronaca/41-guariti-19-nuovi-decessi-un-totale-di-7-671-contagi-il-bollettino-dellunita-di-crisi-del-piemonte">41 guariti, 19 nuovi decessi, un totale di 7.671 contagi: il bollettino dell&#8217;Unità di Crisi del Piemonte</a></h4>
									<p class="date"><span class="updated">28 Marzo 2020</span></p>
								</div>
																<div class="related-post">
									<div class="featured-image"><a href="https://www.gazzettadasti.it/cronaca/lutto-nellarma-morto-il-comandante-della-stazione-di-villanova-dasti-dorfeo-e-un-maresciallo-del-bresciano" title="Lutto nell&#8217;Arma, morto il comandante della stazione di Villanova d&#8217;Asti D&#8217;Orfeo e un maresciallo del Bresciano" class="post-thumbnail">
				<img src="https://www.gazzettadasti.it/wp-content/uploads/2020/03/Mario-DOrfeo-512x416.jpg" alt="Lutto nell&#8217;Arma, morto il comandante della stazione di Villanova d&#8217;Asti D&#8217;Orfeo e un maresciallo del Bresciano" /><span class="et_pb_extra_overlay"></span>
			</a></div>
									<h4 class="title"><a href="https://www.gazzettadasti.it/cronaca/lutto-nellarma-morto-il-comandante-della-stazione-di-villanova-dasti-dorfeo-e-un-maresciallo-del-bresciano">Lutto nell&#8217;Arma, morto il comandante della stazione di Villanova d&#8217;Asti D&#8217;Orfeo e un maresciallo del Bresciano</a></h4>
									<p class="date"><span class="updated">28 Marzo 2020</span></p>
								</div>
																<div class="related-post">
									<div class="featured-image"><a href="https://www.gazzettadasti.it/cronaca/morto-il-comandante-della-stazione-carabinieri-di-villanova-dasti-positivo-al-covid-19" title="Morto il comandante della stazione carabinieri di Villanova d&#8217;Asti positivo al covid 19" class="post-thumbnail">
				<img src="https://www.gazzettadasti.it/wp-content/uploads/2017/08/carabinieri-3-624x416.jpg" alt="Morto il comandante della stazione carabinieri di Villanova d&#8217;Asti positivo al covid 19" /><span class="et_pb_extra_overlay"></span>
			</a></div>
									<h4 class="title"><a href="https://www.gazzettadasti.it/cronaca/morto-il-comandante-della-stazione-carabinieri-di-villanova-dasti-positivo-al-covid-19">Morto il comandante della stazione carabinieri di Villanova d&#8217;Asti positivo al covid 19</a></h4>
									<p class="date"><span class="updated">28 Marzo 2020</span></p>
								</div>
																							</div>
						</div>
										
				<!-- You can start editing here. -->

<section id="comment-wrap">
			<div id="comments" class="nocomments">
			 <!-- If comments are open, but there are no comments. -->

					</div>
					<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title"><span>Lascia un commento</span> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/cronaca/falso-volantino-del-ministero-dellinterno#respond" style="display:none;">Annulla risposta</a></small></h3><form action="https://www.gazzettadasti.it/wp-comments-post.php" method="post" id="commentform" class="comment-form"><p>Il tuo indirizzo email non sarà pubblicato. Visualizza <a href='/privacy'>l'informativa privacy</a>. I campi obbligatori sono contrassegnati * </p><p class="comment-form-comment"><label for="comment">COMMENTO</label><textarea id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea></p><p class="comment-form-author"><label for="author">Nome</label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" /></p>
<p class="comment-form-email"><label for="email">Email</label> <input id="email" name="email" type="text" value="" size="30" maxlength="100" /></p>
<p class="comment-form-url"><label for="url">Sito web</label> <input id="url" name="url" type="text" value="" size="30" maxlength="200" /></p>
<p class="aiowps-captcha"><label for="aiowps-captcha-answer">Inserisci una risposta in cifre:</label><div class="aiowps-captcha-equation"><strong>due &#215; 1 = <input type="hidden" name="aiowps-captcha-string-info" id="aiowps-captcha-string-info" value="qpeiulb76j" /><input type="hidden" name="aiowps-captcha-temp-string" id="aiowps-captcha-temp-string" value="1585497876" /><input type="text" size="2" id="aiowps-captcha-answer" name="aiowps-captcha-answer" value="" autocomplete="off" /></strong></div></p><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="invia commento" /> <input type='hidden' name='comment_post_ID' value='88088' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="7033f56a98" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="208"/></p></form>	</div><!-- #respond -->
	<p class="akismet_comment_form_privacy_notice">Questo sito usa Akismet per ridurre lo spam. <a href="https://akismet.com/privacy/" target="_blank" rel="nofollow noopener">Scopri come i tuoi dati vengono elaborati</a>.</p>	</section>
				
									<div class="row-bnr clearfix">
						<div class="column-bnr"> <!-- Either there are no banners, they are disabled or none qualified for this location! --></div><div class="column-bnr"> <!-- Either there are no banners, they are disabled or none qualified for this location! --></div><div class="column-bnr"> <!-- Either there are no banners, they are disabled or none qualified for this location! --></div>					</div><!-- #primary-sidebar -->
								
			</div><!-- /.et_pb_extra_column.et_pb_extra_column_main -->

			<div class="et_pb_extra_column_sidebar">
	<div id="adrotate_widgets-7" class="et_pb_widget adrotate_widgets"><h4 class="widgettitle"> </h4><!-- Either there are no banners, they are disabled or none qualified for this location! --></div> <!-- end .et_pb_widget --><div id="adrotate_widgets-8" class="et_pb_widget adrotate_widgets"><h4 class="widgettitle"> </h4><!-- Either there are no banners, they are disabled or none qualified for this location! --></div> <!-- end .et_pb_widget --><div id="adrotate_widgets-9" class="et_pb_widget adrotate_widgets"><h4 class="widgettitle"> </h4><!-- Either there are no banners, they are disabled or none qualified for this location! --></div> <!-- end .et_pb_widget --><div id="text-4" class="et_pb_widget widget_text"><h4 class="widgettitle">Redazionali</h4>			<div class="textwidget"><ul><li><a title="Terapia di coppia, quando è necessario iniziare?" href="https://www.gazzettadasti.it/primo-piano/redazionali/terapia-di-coppia-quando-e-necessario-iniziare"><img width="624" height="416" src="https://www.gazzettadasti.it/wp-content/uploads/2020/02/Terapia-di-coppia-624x416.jpg" class="attachment-extra-image-square-medium size-extra-image-square-medium wp-post-image" alt="" srcset="https://www.gazzettadasti.it/wp-content/uploads/2020/02/Terapia-di-coppia-624x416.jpg 624w, https://www.gazzettadasti.it/wp-content/uploads/2020/02/Terapia-di-coppia-768x511.jpg 768w, https://www.gazzettadasti.it/wp-content/uploads/2020/02/Terapia-di-coppia.jpg 1000w" sizes="(max-width: 624px) 100vw, 624px" /><br/><br/>Terapia di coppia, quando è necessario iniziare?</a><div class="post-meta vcard"><p><span class="updated">24 Febbraio 2020</span></p></div></li><li><a title="Clinica Villa Mafalda: la divulgazione su nefrologia e reumatologia" href="https://www.gazzettadasti.it/primo-piano/redazionali/clinica-villa-mafalda-la-divulgazione-su-nefrologia-e-reumatologia"><img width="624" height="416" src="https://www.gazzettadasti.it/wp-content/uploads/2020/02/clinica-villa-mafalda-la-divulgazione-su-nefrologia-e-reumatologia-624x416.jpg" class="attachment-extra-image-square-medium size-extra-image-square-medium wp-post-image" alt="" /><br/><br/>Clinica Villa Mafalda: la divulgazione su nefrologia e reumatologia</a><div class="post-meta vcard"><p><span class="updated">21 Febbraio 2020</span></p></div></li></ul></div>
		</div> <!-- end .et_pb_widget --><div id="custom_html-2" class="widget_text et_pb_widget widget_custom_html"><h4 class="widgettitle">Fotogallery</h4><div class="textwidget custom-html-widget"><ul><li><a title="Asti incorona il suo re della boxe: la fotogallery" href="https://www.gazzettadasti.it/primo-piano/fotogallery-primo-piano/asti-incorona-il-suo-re-della-boxe-la-fotogallery"><img width="624" height="416" src="https://www.gazzettadasti.it/wp-content/uploads/2020/02/pugilato-17-624x416.jpg" class="attachment-extra-image-square-medium size-extra-image-square-medium wp-post-image" alt="" /><br/><br/>Asti incorona il suo re della boxe: la fotogallery</a></li></ul></div></div> <!-- end .et_pb_widget --></div>

		</div> <!-- #content-area -->
	</div> <!-- .container -->
</div> <!-- #main-content -->

	
	<footer id="footer" class="footer_columns_3">
		<div class="container">
	<div class="et_pb_extra_row container-width-change-notify">
						<div class="et_pb_extra_column odd column-1">
					<div id="nav_menu-2" class="et_pb_widget widget_nav_menu"><h4 class="widgettitle">CONTATTI</h4><div class="menu-footer-menu-container"><ul id="menu-footer-menu" class="menu"><li id="menu-item-56758" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-56758"><a href="https://www.gazzettadasti.it/feed/">Feed RSS</a></li>
<li id="menu-item-56759" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-56759"><a href="https://www.gazzettadasti.it/contatti-e-pubblicita">Contatti e Pubblicità</a></li>
<li id="menu-item-56761" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-56761"><a href="https://www.gazzettadasti.it/abbonamenti">Abbonamenti</a></li>
<li id="menu-item-78398" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-78398"><a href="https://www.gazzettadasti.it/pubblicazione-dei-contributi-pubblici">Amministrazione trasparente</a></li>
</ul></div></div> <!-- end .et_pb_widget -->				</div>
								<div class="et_pb_extra_column even column-2">
					<div id="text-3" class="et_pb_widget widget_text"><h4 class="widgettitle"> </h4>			<div class="textwidget">&nbsp;</div>
		</div> <!-- end .et_pb_widget -->				</div>
								<div class="et_pb_extra_column even column-4">
					<div id="text-2" class="et_pb_widget widget_text"><h4 class="widgettitle">INFO SITO</h4>			<div class="textwidget">Gazzetta d'Asti s.r.l. <br/> 
Via Monsignor Umberto Rossi, 6<br/>
P.IVA-C.F.  01542300056 <br/><br/>
<a href="https://www.gazzettadasti.it/privacy/">Privacy Policy</a> | <a href="https://www.gazzettadasti.it/cookie/">Cookie Policy</a> |  <a href="https://www.gazzettadasti.it/condizioni-di-utilizzo/">Condizioni di Utilizzo</a></div>
		</div> <!-- end .et_pb_widget -->				</div>
					</div>
</div>
		<div id="footer-bottom">
			<div class="container">

				<!-- Footer Info -->
				<p id="footer-info">Sito web realizzato da <a href="http://www.nethics.it/" target="_blank">Nethics</a></p>

				<!-- Footer Navigation -->
								<div id="footer-nav">
											<ul class="et-extra-social-icons" style="">
																																								<li class="et-extra-social-icon facebook">
								<a href="http://www.facebook.com/gazzettadasti.it" class="et-extra-icon et-extra-icon-background-none et-extra-icon-facebook"></a>
							</li>
																																									<li class="et-extra-social-icon twitter">
								<a href="http://twitter.com/GazzettadAsti" class="et-extra-icon et-extra-icon-background-none et-extra-icon-twitter"></a>
							</li>
																																									<li class="et-extra-social-icon googleplus">
								<a href="https://plus.google.com/u/0/b/108083366508904981944/108083366508904981944/posts" class="et-extra-icon et-extra-icon-background-none et-extra-icon-googleplus"></a>
							</li>
																																																																																																																																																					<li class="et-extra-social-icon instagram">
								<a href="http://instagram.com/gazzettadasti#" class="et-extra-icon et-extra-icon-background-none et-extra-icon-instagram"></a>
							</li>
																																																																																																																																																																																																																																						<li class="et-extra-social-icon youtube">
								<a href="http://www.youtube.com/user/YouGazzetta" class="et-extra-icon et-extra-icon-background-none et-extra-icon-youtube"></a>
							</li>
																																																																																																																																																											<li class="et-extra-social-icon rss">
								<a href="http://www.gazzettadasti.it/feed" class="et-extra-icon et-extra-icon-background-none et-extra-icon-rss"></a>
							</li>
							<li class="et-extra-social-icon flickr">
								<a href="http://www.flickr.com/photos/gazzettadasti/show/" class="et-extra-icon et-extra-icon-background-none et-extra-icon-flickr"></a>
							</li>
							<li class="et-extra-social-icon linkedin">
								<a href="http://it.linkedin.com/pub/gazzetta-d-asti/30/6b/417" class="et-extra-icon et-extra-icon-background-none et-extra-icon-linkedin"></a>
							</li>
						</ul>
									</div> <!-- /#et-footer-nav -->
				
			</div>
		</div>
	</footer>
	</div> <!-- #page-container -->

	
	<script type='text/javascript'>
/* <![CDATA[ */
var impression_object = {"ajax_url":"https:\/\/www.gazzettadasti.it\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.gazzettadasti.it/wp-content/plugins/adrotate/library/jquery.adrotate.dyngroup.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var click_object = {"ajax_url":"https:\/\/www.gazzettadasti.it\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.gazzettadasti.it/wp-content/plugins/adrotate/library/jquery.adrotate.clicktracker.js'></script>
<script type='text/javascript' src='https://www.gazzettadasti.it/wp-includes/js/masonry.min.js?ver=3.3.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var EXTRA = {"images_uri":"https:\/\/www.gazzettadasti.it\/wp-content\/themes\/Extra\/images\/","ajaxurl":"https:\/\/www.gazzettadasti.it\/wp-admin\/admin-ajax.php","your_rating":"Il tuo punteggio:","item_in_cart_count":"%d Item in Cart","items_in_cart_count":" %d articoli nel carrello","item_count":"%d Item","items_count":" %d articoli","rating_nonce":"b461d21d6b","timeline_nonce":"1425ab8afe","blog_feed_nonce":"37fc9dada9","error":"C'\u00e8 stato un problema, per favore riprova.","contact_error_name_required":"Il campo Nome non pu\u00f2 essere vuoto.","contact_error_email_required":"Il campo email non pu\u00f2 essere vuoto.","contact_error_email_invalid":"Si prega di inserire un indirizzo email valido.","is_ab_testing_active":"","is_cache_plugin_active":"no"};
var et_shortcodes_strings = {"previous":"Previous","next":"Next"};
var et_pb_custom = {"ajaxurl":"https:\/\/www.gazzettadasti.it\/wp-admin\/admin-ajax.php","images_uri":"https:\/\/www.gazzettadasti.it\/wp-content\/themes\/Extra\/images","builder_images_uri":"https:\/\/www.gazzettadasti.it\/wp-content\/themes\/Extra\/includes\/builder\/images","et_frontend_nonce":"79bb181fed","subscription_failed":"Si prega di verificare i campi di seguito per assicurarsi di aver inserito le informazioni corrette.","et_ab_log_nonce":"beb65e2962","fill_message":"Compila i seguenti campi:","contact_error_message":"Per favore, correggi i seguenti errori:","invalid":"E-mail non valido","captcha":"Captcha","prev":"Indietro","previous":"Precedente","next":"Accanto","wrong_captcha":"Hai inserito un numero errato nei captcha.","wrong_checkbox":"Checkbox","ignore_waypoints":"no","is_divi_theme_used":"","widget_search_selector":".widget_search","ab_tests":[],"is_ab_testing_active":"","page_id":"88088","unique_test_id":"","ab_bounce_rate":"5","is_cache_plugin_active":"no","is_shortcode_tracking":"","tinymce_uri":""}; var et_frontend_scripts = {"builderCssContainerPrefix":"#et-boc","builderCssLayoutPrefix":"#et-boc .et-l"};
var et_pb_box_shadow_elements = [];
var et_pb_motion_elements = {"desktop":[],"tablet":[],"phone":[]};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.gazzettadasti.it/wp-content/themes/Extra/scripts/scripts.unified.js?ver=4.4.1'></script>
<script type='text/javascript' src='https://www.gazzettadasti.it/wp-includes/js/comment-reply.min.js?ver=deccaec735a53e4d6b18983c71792d9f'></script>
<script type='text/javascript' src='https://www.gazzettadasti.it/wp-content/themes/Extra/core/admin/js/common.js?ver=4.4.1'></script>
<script type='text/javascript' src='https://www.gazzettadasti.it/wp-includes/js/wp-embed.min.js?ver=deccaec735a53e4d6b18983c71792d9f'></script>
<script async="async" type='text/javascript' src='https://www.gazzettadasti.it/wp-content/plugins/akismet/_inc/form.js?ver=4.1.4'></script>
<script type="text/javascript" id="slb_context">/* <![CDATA[ */if ( !!window.jQuery ) {(function($){$(document).ready(function(){if ( !!window.SLB ) { {$.extend(SLB, {"context":["public","user_guest"]});} }})})(jQuery);}/* ]]> */</script>
<!-- AdRotate JS -->
<script type="text/javascript">
jQuery(document).ready(function(){
if(jQuery.fn.gslider) {
	jQuery('.g-2').gslider({ groupid: 2, speed: 6000 });
	jQuery('.g-3').gslider({ groupid: 3, speed: 6000 });
	jQuery('.g-4').gslider({ groupid: 4, speed: 6000 });
	jQuery('.g-6').gslider({ groupid: 6, speed: 6000 });
	jQuery('.g-8').gslider({ groupid: 8, speed: 6000 });
	jQuery('.g-9').gslider({ groupid: 9, speed: 6000 });
	jQuery('.g-10').gslider({ groupid: 10, speed: 6000 });
	jQuery('.g-11').gslider({ groupid: 11, speed: 6000 });
	jQuery('.g-12').gslider({ groupid: 12, speed: 6000 });
	jQuery('.g-13').gslider({ groupid: 13, speed: 6000 });
	jQuery('.g-14').gslider({ groupid: 14, speed: 6000 });
	jQuery('.g-15').gslider({ groupid: 15, speed: 6000 });
	jQuery('.g-16').gslider({ groupid: 16, speed: 6000 });
	jQuery('.g-19').gslider({ groupid: 19, speed: 6000 });
	jQuery('.g-20').gslider({ groupid: 20, speed: 6000 });
}
});
</script>
<!-- /AdRotate JS -->

</body>
</html>
