<!DOCTYPE html>
<!--[if IE 6]>
<html id="ie6" lang="it-IT" prefix="og: http://ogp.me/ns#">
<![endif]-->
<!--[if IE 7]>
<html id="ie7" lang="it-IT" prefix="og: http://ogp.me/ns#">
<![endif]-->
<!--[if IE 8]>
<html id="ie8" lang="it-IT" prefix="og: http://ogp.me/ns#">
<![endif]-->
<!--[if !(IE 6) | !(IE 7) | !(IE 8)  ]><!-->
<html lang="it-IT" prefix="og: http://ogp.me/ns#">
<!--<![endif]-->
<head>
	<meta charset="UTF-8" />
			
	<meta http-equiv="X-UA-Compatible" content="IE=edge">
	<link rel="pingback" href="https://www.gazzettadasti.it/xmlrpc.php" />

		<!--[if lt IE 9]>
	<script src="https://www.gazzettadasti.it/wp-content/themes/Extra/scripts/ext/html5.js" type="text/javascript"></script>
	<![endif]-->

	<script type="text/javascript">
		document.documentElement.className = 'js';
	</script>

	<script>var et_site_url='https://www.gazzettadasti.it';var et_post_id='84009';function et_core_page_resource_fallback(a,b){"undefined"===typeof b&&(b=a.sheet.cssRules&&0===a.sheet.cssRules.length);b&&(a.onerror=null,a.onload=null,a.href?a.href=et_site_url+"/?et_core_page_resource="+a.id+et_post_id:a.src&&(a.src=et_site_url+"/?et_core_page_resource="+a.id+et_post_id))}
</script><title>Successo per il Barbera Fish Festival di Agliano - Gazzetta D&#039;Asti</title>

<!-- This site is optimized with the Yoast SEO plugin v11.1.1 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Pubblico in crescita e grande successo per la quarta edizione del Barbera Fish Festival, che durante questo weekend, dall&#039;11 al 13 ottobre, ad Agliano"/>
<link rel="canonical" href="https://www.gazzettadasti.it/primo-piano/terre-vino-e-cucina/successo-per-il-barbera-fish-festival-di-agliano" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Successo per il Barbera Fish Festival di Agliano - Gazzetta D&#039;Asti" />
<meta property="og:description" content="Pubblico in crescita e grande successo per la quarta edizione del Barbera Fish Festival, che durante questo weekend, dall&#039;11 al 13 ottobre, ad Agliano" />
<meta property="og:url" content="https://www.gazzettadasti.it/primo-piano/terre-vino-e-cucina/successo-per-il-barbera-fish-festival-di-agliano" />
<meta property="og:site_name" content="Gazzetta D&#039;Asti" />
<meta property="article:section" content="terre, vino e cucina" />
<meta property="article:published_time" content="2019-10-15T12:56:00+00:00" />
<meta property="og:image" content="https://www.gazzettadasti.it/wp-content/uploads/2019/07/Agliano-Terme.jpg" />
<meta property="og:image:secure_url" content="https://www.gazzettadasti.it/wp-content/uploads/2019/07/Agliano-Terme.jpg" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="782" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Pubblico in crescita e grande successo per la quarta edizione del Barbera Fish Festival, che durante questo weekend, dall&#039;11 al 13 ottobre, ad Agliano" />
<meta name="twitter:title" content="Successo per il Barbera Fish Festival di Agliano - Gazzetta D&#039;Asti" />
<meta name="twitter:image" content="https://www.gazzettadasti.it/wp-content/uploads/2019/07/Agliano-Terme.jpg" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.gazzettadasti.it/#organization","name":"Gazzetta d'Asti","url":"https://www.gazzettadasti.it/","sameAs":[]},{"@type":"WebSite","@id":"https://www.gazzettadasti.it/#website","url":"https://www.gazzettadasti.it/","name":"Gazzetta D&#039;Asti","publisher":{"@id":"https://www.gazzettadasti.it/#organization"},"potentialAction":{"@type":"SearchAction","target":"https://www.gazzettadasti.it/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"WebPage","@id":"https://www.gazzettadasti.it/primo-piano/terre-vino-e-cucina/successo-per-il-barbera-fish-festival-di-agliano#webpage","url":"https://www.gazzettadasti.it/primo-piano/terre-vino-e-cucina/successo-per-il-barbera-fish-festival-di-agliano","inLanguage":"it-IT","name":"Successo per il Barbera Fish Festival di Agliano - Gazzetta D&#039;Asti","isPartOf":{"@id":"https://www.gazzettadasti.it/#website"},"image":{"@type":"ImageObject","@id":"https://www.gazzettadasti.it/primo-piano/terre-vino-e-cucina/successo-per-il-barbera-fish-festival-di-agliano#primaryimage","url":"https://www.gazzettadasti.it/wp-content/uploads/2019/07/Agliano-Terme.jpg","width":1200,"height":782},"primaryImageOfPage":{"@id":"https://www.gazzettadasti.it/primo-piano/terre-vino-e-cucina/successo-per-il-barbera-fish-festival-di-agliano#primaryimage"},"datePublished":"2019-10-15T12:56:00+00:00","dateModified":"2019-10-15T12:56:00+00:00","description":"Pubblico in crescita e grande successo per la quarta edizione del Barbera Fish Festival, che durante questo weekend, dall'11 al 13 ottobre, ad Agliano","breadcrumb":{"@id":"https://www.gazzettadasti.it/primo-piano/terre-vino-e-cucina/successo-per-il-barbera-fish-festival-di-agliano#breadcrumb"}},{"@type":"BreadcrumbList","@id":"https://www.gazzettadasti.it/primo-piano/terre-vino-e-cucina/successo-per-il-barbera-fish-festival-di-agliano#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://www.gazzettadasti.it/","url":"https://www.gazzettadasti.it/","name":"Home"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"https://www.gazzettadasti.it/category/primo-piano","url":"https://www.gazzettadasti.it/category/primo-piano","name":"Primo Piano"}},{"@type":"ListItem","position":3,"item":{"@type":"WebPage","@id":"https://www.gazzettadasti.it/category/primo-piano/terre-vino-e-cucina","url":"https://www.gazzettadasti.it/category/primo-piano/terre-vino-e-cucina","name":"terre, vino e cucina"}},{"@type":"ListItem","position":4,"item":{"@type":"WebPage","@id":"https://www.gazzettadasti.it/primo-piano/terre-vino-e-cucina/successo-per-il-barbera-fish-festival-di-agliano","url":"https://www.gazzettadasti.it/primo-piano/terre-vino-e-cucina/successo-per-il-barbera-fish-festival-di-agliano","name":"Successo per il Barbera Fish Festival di Agliano"}}]},{"@type":"Article","@id":"https://www.gazzettadasti.it/primo-piano/terre-vino-e-cucina/successo-per-il-barbera-fish-festival-di-agliano#article","isPartOf":{"@id":"https://www.gazzettadasti.it/primo-piano/terre-vino-e-cucina/successo-per-il-barbera-fish-festival-di-agliano#webpage"},"author":{"@id":"https://www.gazzettadasti.it/author/gazzetta_marianna#author","name":"Marianna Natale"},"publisher":{"@id":"https://www.gazzettadasti.it/#organization"},"headline":"Successo per il Barbera Fish Festival di Agliano","datePublished":"2019-10-15T12:56:00+00:00","dateModified":"2019-10-15T12:56:00+00:00","commentCount":0,"mainEntityOfPage":"https://www.gazzettadasti.it/primo-piano/terre-vino-e-cucina/successo-per-il-barbera-fish-festival-di-agliano#webpage","image":{"@id":"https://www.gazzettadasti.it/primo-piano/terre-vino-e-cucina/successo-per-il-barbera-fish-festival-di-agliano#primaryimage"},"articleSection":"terre, vino e cucina"},{"@type":"Person","@id":"https://www.gazzettadasti.it/author/gazzetta_marianna#author","name":"Marianna Natale","image":{"@type":"ImageObject","@id":"https://www.gazzettadasti.it/#personlogo","url":"https://secure.gravatar.com/avatar/19a0ce2d361851a11e80506faa721a88?s=96&d=blank&r=g","caption":"Marianna Natale"},"sameAs":[]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Gazzetta D&#039;Asti &raquo; Feed" href="https://www.gazzettadasti.it/feed" />
<link rel="alternate" type="application/rss+xml" title="Gazzetta D&#039;Asti &raquo; Feed dei commenti" href="https://www.gazzettadasti.it/comments/feed" />
<link rel="alternate" type="application/rss+xml" title="Gazzetta D&#039;Asti &raquo; Successo per il Barbera Fish Festival di Agliano Feed dei commenti" href="https://www.gazzettadasti.it/primo-piano/terre-vino-e-cucina/successo-per-il-barbera-fish-festival-di-agliano/feed" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11.2.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11.2.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.gazzettadasti.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=27584855171dbebab62595c4922fb2cc"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<meta content="Extra Child Theme v.1.0.0" name="generator"/><style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.gazzettadasti.it/wp-includes/css/dist/block-library/style.min.css?ver=27584855171dbebab62595c4922fb2cc' type='text/css' media='all' />
<link rel='stylesheet' id='extra-style-css'  href='https://www.gazzettadasti.it/wp-content/themes/Extra-child/style.css?ver=2.22.7' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://www.gazzettadasti.it/wp-includes/css/dashicons.min.css?ver=27584855171dbebab62595c4922fb2cc' type='text/css' media='all' />
<link rel='stylesheet' id='lightboxStyle-css'  href='https://www.gazzettadasti.it/wp-content/plugins/lightbox-plus/css/shadowed/colorbox.min.css?ver=2.7.2' type='text/css' media='screen' />
<script type='text/javascript' src='https://www.gazzettadasti.it/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.gazzettadasti.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='https://www.gazzettadasti.it/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.gazzettadasti.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.gazzettadasti.it/wp-includes/wlwmanifest.xml" /> 

<link rel='shortlink' href='https://www.gazzettadasti.it/?p=84009' />
<link rel="alternate" type="application/json+oembed" href="https://www.gazzettadasti.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.gazzettadasti.it%2Fprimo-piano%2Fterre-vino-e-cucina%2Fsuccesso-per-il-barbera-fish-festival-di-agliano" />
<link rel="alternate" type="text/xml+oembed" href="https://www.gazzettadasti.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.gazzettadasti.it%2Fprimo-piano%2Fterre-vino-e-cucina%2Fsuccesso-per-il-barbera-fish-festival-di-agliano&#038;format=xml" />

<!-- This site is using AdRotate v5.1 to display their advertisements - https://ajdg.solutions/products/adrotate-for-wordpress/ -->
<!-- AdRotate CSS -->
<style type="text/css" media="screen">
	.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	.g-2 { margin:0px 0px 0px 0px;width:100%; max-width:270px; height:100%; max-height:250px; }
	.g-3 { margin:0px 0px 0px 0px;width:100%; max-width:270px; height:100%; max-height:250px; }
	.g-4 { margin:0px 0px 0px 0px;width:100%; max-width:1280px; height:100%; max-height:150px; }
	.g-6 { margin:0px 0px 0px 0px;width:100%; max-width:370px; height:100%; max-height:270px; }
	.g-8 { margin:0px 0px 0px 0px;width:100%; max-width:370px; height:100%; max-height:130px; }
	.g-9 { margin:0px 0px 0px 0px;width:100%; max-width:370px; height:100%; max-height:130px; }
	.g-10 { margin:0px 0px 0px 0px;width:100%; max-width:370px; height:100%; max-height:130px; }
	.g-11 { margin:0px 0px 0px 0px;width:100%; max-width:308px; height:100%; max-height:250px; }
	.g-12 { margin:0px 0px 0px 0px;width:100%; max-width:308px; height:100%; max-height:250px; }
	.g-13 { margin:0px 0px 0px 0px;width:100%; max-width:308px; height:100%; max-height:250px; }
	.g-14 { margin:0px 0px 0px 0px;width:100%; max-width:308px; height:100%; max-height:250px; }
	.g-15 { margin:0px 0px 0px 0px;width:100%; max-width:308px; height:100%; max-height:250px; }
	.g-16 { margin:0px 0px 0px 0px;width:100%; max-width:308px; height:100%; max-height:250px; }
	.g-19 { margin:0px 0px 0px 0px;width:100%; max-width:1280px; height:100%; max-height:150px; }
	.g-20 { margin:0px 0px 0px 0px;width:100%; max-width:1280px; height:100%; max-height:248px; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}
</style>
<!-- /AdRotate CSS -->

<script type="text/javascript">
(function(url){
	if(/(?:Chrome\/26\.0\.1410\.63 Safari\/537\.31|WordfenceTestMonBot)/.test(navigator.userAgent)){ return; }
	var addEvent = function(evt, handler) {
		if (window.addEventListener) {
			document.addEventListener(evt, handler, false);
		} else if (window.attachEvent) {
			document.attachEvent('on' + evt, handler);
		}
	};
	var removeEvent = function(evt, handler) {
		if (window.removeEventListener) {
			document.removeEventListener(evt, handler, false);
		} else if (window.detachEvent) {
			document.detachEvent('on' + evt, handler);
		}
	};
	var evts = 'contextmenu dblclick drag dragend dragenter dragleave dragover dragstart drop keydown keypress keyup mousedown mousemove mouseout mouseover mouseup mousewheel scroll'.split(' ');
	var logHuman = function() {
		if (window.wfLogHumanRan) { return; }
		window.wfLogHumanRan = true;
		var wfscr = document.createElement('script');
		wfscr.type = 'text/javascript';
		wfscr.async = true;
		wfscr.src = url + '&r=' + Math.random();
		(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(wfscr);
		for (var i = 0; i < evts.length; i++) {
			removeEvent(evts[i], logHuman);
		}
	};
	for (var i = 0; i < evts.length; i++) {
		addEvent(evts[i], logHuman);
	}
})('//www.gazzettadasti.it/?wordfence_lh=1&hid=18993A8615B7132B7E513B92274CBD37');
</script><script type="text/javascript">
	window._wp_rp_static_base_url = 'https://wprp.zemanta.com/static/';
	window._wp_rp_wp_ajax_url = "https://www.gazzettadasti.it/wp-admin/admin-ajax.php";
	window._wp_rp_plugin_version = '3.6.4';
	window._wp_rp_post_id = '84009';
	window._wp_rp_num_rel_posts = '4';
	window._wp_rp_thumbnails = true;
	window._wp_rp_post_title = 'Successo+per+il+Barbera+Fish+Festival+di+Agliano';
	window._wp_rp_post_tags = ['terre%2C+vino+e+cucina', 'festiv', 'lent', 'marco', 'del', 'durant', 'fish', 'chef', 'italia', 'al', 'torino', 'la', 'collin', 'barbera', 'turismo', 'dor'];
	window._wp_rp_promoted_content = true;
</script>
<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=1" /><!-- Google Analytics -->
<script async src="https://www.google-analytics.com/analytics.js"></script>
<script type="text/javascript">
                window.ga=window.ga||function(){(ga.q=ga.q||[]).push(arguments)};ga.l=+new Date;
                ga('create', 'UA-533207-14', 'auto');
                ga('set', 'anonymizeIp', true);
                ga('send', 'pageview');
</script><!--IUB-COOKIE-SKIP-START--><script type="text/javascript"> var _iub = _iub || []; _iub.csConfiguration = {"cookiePolicyInOtherWindow":true,"consentOnScroll":false,"priorConsent":false,"lang":"it","siteId":1363863,"banner":{"innerHtmlCloseBtn":"<b>ACCETTA</b>"},"cookiePolicyUrl":"https://www.gazzettadasti.it/cookie","cookiePolicyId":58142779}; </script><script type="text/javascript" src="//cdn.iubenda.com/cookie_solution/safemode/iubenda_cs.js" charset="UTF-8" async></script>

			<script>
				var iCallback = function() {};

				if ( typeof _iub.csConfiguration != 'undefined' ) {
					if ( 'callback' in _iub.csConfiguration ) {
						if ( 'onConsentGiven' in _iub.csConfiguration.callback )
							iCallback = _iub.csConfiguration.callback.onConsentGiven;

						_iub.csConfiguration.callback.onConsentGiven = function() {
							iCallback();

							/* separator */
							jQuery('noscript._no_script_iub').each(function (a, b) { var el = jQuery(b); el.after(el.html()); });
						}
					}
				}
			</script><!--IUB-COOKIE-SKIP-END--><link rel="stylesheet" id="et-extra-customizer-global-cached-inline-styles" href="https://www.gazzettadasti.it/wp-content/cache/et/global/et-extra-customizer-global-15711449763379.min.css" onerror="et_core_page_resource_fallback(this, true)" onload="et_core_page_resource_fallback(this)" /></head>
<body class="post-template-default single single-post postid-84009 single-format-standard et_extra et_fixed_nav et_pb_gutters3 et_primary_nav_dropdown_animation_Default et_secondary_nav_dropdown_animation_Default with_sidebar with_sidebar_right et_includes_sidebar et-db et_minified_js et_minified_css">
	<div id="page-container" class="page-container">
				<!-- Header -->
		<header class="header left-right">
						<!-- #top-header -->
			<div id="top-header" style="">
				<div class="container">

					<!-- Secondary Nav -->
											<div id="et-secondary-nav" class="">
						<ul id="et-secondary-menu" class="nav"><li id="menu-item-56713" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-56713"><a href="/">Home</a></li>
<li id="menu-item-56714" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-56714"><a href="https://www.gazzettadasti.it/la-nostra-storia">La nostra storia</a></li>
<li id="menu-item-56715" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-56715"><a href="https://www.gazzettadasti.it/la-redazione">La redazione</a></li>
<li id="menu-item-56716" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-56716"><a href="https://www.gazzettadasti.it/link-utili">Link utili</a></li>
<li id="menu-item-56717" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-56717"><a href="https://www.gazzettadasti.it/mappa-sito">Mappa sito</a></li>
</ul>						</div>
					
					<!-- #et-info -->
					<div id="et-info">

						
						<!-- .et-extra-social-icons -->
						<ul class="et-extra-social-icons" style="">
																																														<li class="et-extra-social-icon facebook">
									<a href="http://www.facebook.com/gazzettadasti.it" class="et-extra-icon et-extra-icon-background-hover et-extra-icon-facebook"></a>
								</li>
																																															<li class="et-extra-social-icon twitter">
									<a href="http://twitter.com/GazzettadAsti" class="et-extra-icon et-extra-icon-background-hover et-extra-icon-twitter"></a>
								</li>
																																															<li class="et-extra-social-icon googleplus">
									<a href="https://plus.google.com/u/0/b/108083366508904981944/108083366508904981944/posts" class="et-extra-icon et-extra-icon-background-hover et-extra-icon-googleplus"></a>
								</li>
																																																																																																																																																																											<li class="et-extra-social-icon instagram">
									<a href="http://instagram.com/gazzettadasti#" class="et-extra-icon et-extra-icon-background-hover et-extra-icon-instagram"></a>
								</li>
																																																																																																																																																																																																																																																																								<li class="et-extra-social-icon youtube">
									<a href="http://www.youtube.com/user/YouGazzetta" class="et-extra-icon et-extra-icon-background-hover et-extra-icon-youtube"></a>
								</li>
																																																																																																																																																																																	<li class="et-extra-social-icon rss">
								<a href="http://www.gazzettadasti.it/feed" class="et-extra-icon et-extra-icon-background-hover et-extra-icon-rss"></a>
							</li>
							<li class="et-extra-social-icon flickr">
								<a href="http://www.flickr.com/photos/gazzettadasti/show/" class="et-extra-icon et-extra-icon-background-hover et-extra-icon-flickr"></a>
							</li>
							<li class="et-extra-social-icon linkedin">
								<a href="http://it.linkedin.com/pub/gazzetta-d-asti/30/6b/417" class="et-extra-icon et-extra-icon-background-hover et-extra-icon-linkedin"></a>
							</li>
						</ul>
						
						<!-- .et-top-search -->
												<div class="et-top-search" style="">
							<form role="search" class="et-search-form" method="get" action="https://www.gazzettadasti.it/">
			<input type="search" class="et-search-field" placeholder="Cerca" value="" name="s" title="Search for:" />
			<button class="et-search-submit"></button>
		</form>						</div>
						
						<!-- cart -->
											</div>
				</div><!-- /.container -->
			</div><!-- /#top-header -->

			
			<!-- Main Header -->
			<div id="main-header-wrapper">
				<div id="main-header" data-fixed-height="80">
					<div class="container">
					<!-- ET Ad -->
						
						
						<!-- Logo -->
						<a class="logo" href="https://www.gazzettadasti.it/" data-fixed-height="51">
							<img src="https://www.gazzettadasti.it/wp-content/uploads/2017/05/logo-white.jpg" alt="Gazzetta D&#039;Asti" id="logo" />
						</a>

												
						</div><!-- /.container -->
					
						<!-- ET Navigation -->
						<div id="et-navigation" class="">
							<ul id="et-menu" class="nav"><li id="menu-item-56718" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-56718"><a href="https://www.gazzettadasti.it/category/cronaca">Cronaca</a></li>
<li id="menu-item-56719" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-56719"><a href="https://www.gazzettadasti.it/category/cultura">Cultura</a>
<ul class="sub-menu">
	<li id="menu-item-56721" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-56721"><a href="https://www.gazzettadasti.it/category/cultura/teatro-cultura">teatro</a></li>
	<li id="menu-item-56720" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-56720"><a href="https://www.gazzettadasti.it/category/cultura/musica">musica</a></li>
</ul>
</li>
<li id="menu-item-56722" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-56722"><a href="https://www.gazzettadasti.it/category/politica-ed-economia">Politica ed economia</a>
<ul class="sub-menu">
	<li id="menu-item-56725" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-56725"><a href="https://www.gazzettadasti.it/category/politica-ed-economia/politica">politica</a></li>
	<li id="menu-item-56724" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-56724"><a href="https://www.gazzettadasti.it/category/politica-ed-economia/lavoro-politica-ed-economia">lavoro</a></li>
	<li id="menu-item-56723" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-56723"><a href="https://www.gazzettadasti.it/category/politica-ed-economia/economia">economia</a></li>
</ul>
</li>
<li id="menu-item-56726" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-56726"><a href="https://www.gazzettadasti.it/category/primo-piano">Primo Piano</a>
<ul class="sub-menu">
	<li id="menu-item-56727" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-56727"><a href="https://www.gazzettadasti.it/category/primo-piano/ambiente">ambiente</a></li>
	<li id="menu-item-56728" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-56728"><a href="https://www.gazzettadasti.it/category/primo-piano/appuntamenti">appuntamenti</a></li>
	<li id="menu-item-56729" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-56729"><a href="https://www.gazzettadasti.it/category/primo-piano/attualita">attualità</a></li>
	<li id="menu-item-56863" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-56863"><a href="https://www.gazzettadasti.it/category/primo-piano/fotogallery-primo-piano">fotogallery</a></li>
	<li id="menu-item-56731" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-56731"><a href="https://www.gazzettadasti.it/category/primo-piano/palio-primo-piano">palio</a></li>
	<li id="menu-item-56732" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-56732"><a href="https://www.gazzettadasti.it/category/primo-piano/redazionali">redazionali</a></li>
	<li id="menu-item-56733" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-56733"><a href="https://www.gazzettadasti.it/category/primo-piano/sanita">sanità</a></li>
	<li id="menu-item-56734" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-56734"><a href="https://www.gazzettadasti.it/category/primo-piano/terre-vino-e-cucina">terre, vino e cucina</a></li>
</ul>
</li>
<li id="menu-item-56736" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-56736"><a href="https://www.gazzettadasti.it/category/sport">Sport</a></li>
<li id="menu-item-56735" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-56735"><a href="https://www.gazzettadasti.it/category/scuola-e-universita">Scuola e università</a></li>
<li id="menu-item-56737" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-56737"><a href="https://www.gazzettadasti.it/category/diocesi">Diocesi</a>
<ul class="sub-menu">
	<li id="menu-item-56738" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-56738"><a href="https://www.gazzettadasti.it/category/diocesi/congresso-eucaristico-2016">Congresso Eucaristico 2016</a></li>
	<li id="menu-item-56739" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-56739"><a href="https://www.gazzettadasti.it/category/diocesi/informazione-religiosa">informazione religiosa</a></li>
	<li id="menu-item-56740" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-56740"><a href="https://www.gazzettadasti.it/category/diocesi/progetto-culturale">progetto culturale</a></li>
	<li id="menu-item-56741" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-56741"><a href="https://www.gazzettadasti.it/category/diocesi/vicini-allo-specchio">Vicini allo specchio</a></li>
</ul>
</li>
<li id="menu-item-56742" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-56742"><a href="https://www.gazzettadasti.it/category/lettere-alla-redazione">Lettere alla redazione</a></li>
<li id="menu-item-56743" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-56743"><a href="https://www.gazzettadasti.it/category/cinema">Cinema</a>
<ul class="sub-menu">
	<li id="menu-item-56745" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-56745"><a href="https://www.gazzettadasti.it/category/cinema/film-nelle-sale">film nelle sale</a></li>
	<li id="menu-item-56744" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-56744"><a href="https://www.gazzettadasti.it/category/cinema/cinema-cinema">cinema</a></li>
</ul>
</li>
<li id="menu-item-56747" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-56747"><a href="https://www.gazzettadasti.it/category/tre-domande-a">Tre domande a…</a></li>
<li id="menu-item-56746" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-56746"><a href="https://www.gazzettadasti.it/category/animail">Anim@ail</a></li>
</ul>							<div id="et-mobile-navigation">
			<span class="show-menu">
				<div class="show-menu-button">
					<span></span>
					<span></span>
					<span></span>
				</div>
				<p>Select Page</p>
			</span>
			<nav>
			</nav>
		</div> <!-- /#et-mobile-navigation -->						</div><!-- /#et-navigation -->
				</div><!-- /#main-header -->
			</div><!-- /#main-header-wrapper -->

		</header>

				<div id="main-content">
	<div class="container">
		<div id="content-area" class="clearfix">
			<div class="et_pb_extra_column_main">
				
									<div class="widget-area" role="complementary">
						<div> <div class="g g-17"><div class="g-single a-4"><a class="gofollow" data-track="NCwxNywxLDYw" href="https://www.bancadiasti.it/privati-e-famiglie/prestiti/" target="_blank"><img src="https://www.gazzettadasti.it/wp-content/uploads/2019/01/Crat-070119.gif" /></a>
</div></div></div>					</div><!-- #primary-sidebar -->
								
				
						<p id="breadcrumbs"><span><span><a href="https://www.gazzettadasti.it/" >Home</a> » <span><a href="https://www.gazzettadasti.it/category/primo-piano" >Primo Piano</a> » <span><a href="https://www.gazzettadasti.it/category/primo-piano/terre-vino-e-cucina" >terre, vino e cucina</a> » <span class="breadcrumb_last" aria-current="page">Successo per il Barbera Fish Festival di Agliano</span></span></span></span></span></p>				
																<article id="post-84009" class="module single-post-module post-84009 post type-post status-publish format-standard has-post-thumbnail hentry category-terre-vino-e-cucina et-has-post-format-content et_post_format-et-post-format-standard">
														<div class="post-header">
								<h1 class="entry-title">Successo per il Barbera Fish Festival di Agliano</h1>
								<div class="post-meta vcard">
									<p><span class="updated">15 Ottobre 2019</span> | <a href="https://www.gazzettadasti.it/category/primo-piano/terre-vino-e-cucina" rel="tag">terre, vino e cucina</a></p>
								</div>
							</div>
							
														<div class="post-thumbnail header">
								<img src="https://www.gazzettadasti.it/wp-content/uploads/2019/07/Agliano-Terme-768x500.jpg" alt="Successo per il Barbera Fish Festival di Agliano" />							</div>
							
														
							<div class="post-wrap">
															<div class="post-content entry-content">
									<p>Pubblico in crescita e grande successo per la quarta edizione del Barbera Fish Festival, che durante questo weekend, dall&#8217;11 al 13 ottobre, ad Agliano Terme, in provincia di Asti, ha celebrato il matrimonio fra la Barbera d&#8217;Asti e il merluzzo norvegese.</p>
<p>Il festival è stato organizzato dall&#8217;associazione Barbera Agliano, con il patrocinio del Consiglio Regionale del Piemonte e del Comune di Agliano Terme, in collaborazione con l&#8217;Agenzia di Formazione Professionale Colline Astigiane, il Consorzio Barbera d&#8217;Asti e Vini del Monferrato, l&#8217;Ente Turismo Langhe Monferrato Roero, Vaag Seafood e con la partecipazione dell&#8217;Accademia Bocuse d&#8217;Or Italia presieduta da Enrico Crippa e diretta da Luciano Tona. Ospiti quest&#8217;anno i due top chef Gunnar Hvarnes (medaglia di bronzo al Bocuse d&#8217;Or nel 2011 e coach della nazionale norvegese del Bocuse d&#8217;Or che ha vinto l&#8217;oro alle finali europee di Torino) e Marco Acquaroli (vincitore del Bocuse d&#8217;Or Italia nel 2016 e chef di Natura e Dispensa Pani e Vini Franciacorta).</p>
<p>In molti sono arrivati nel piccolo borgo del Monferrato per degustare, sabato e domenica, nei banchi di assaggio a cura dei produttori di Barbera Agliano e del Consorzio Barbera d&#8217;Asti e Vini del Monferrato, oltre 100 etichette abbinate alle ricette a base di merluzzo stoccafisso e baccalà cucinate negli stand in piazza San Giacomo. Altissima la partecipazione del pubblico norvegese, segno del forte legame che da tempo si è instaurato fra la piccola comunità del borgo astigiano e i turisti in arrivo dalla Norvegia, con un crescente numero di famiglie che scelgono di acquistare casa e trascorrere parte dell&#8217;anno ad Agliano. Oltre mille le tasche distribuite per le degustazioni delle barbere nella chiesa sconsacrata di San Michele, dove erano allestiti i banchi di assaggio. Cresciuti del 30% gli incassi dalle vendite del vino dei produttori di Barbera Agliano. Raddoppiate le porzioni di pesce rispetto alla precedente edizione del 2017. Esauriti, vista la grande affluenza sia sabato sera che domenica a pranzo, tutti i piatti: oltre 3000 quelli preparati.</p>
<p>Fra le ricette proposte, l&#8217;ormai apprezzatissimo Fish and Chips del sabato sera, cucinato quest&#8217;anno dallo chef Matthew Taylor (Fox &#038; Hounds, Silverstone), e, domenica a pranzo, due piatti studiati dai due chef ospiti Gunnar Hvarnes e Marco Acquaroli e cucinati dagli allievi dell&#8217;Agenzia di Formazione Professionale Colline Astigiane. Novità la collaborazione con la Liguria e l&#8217;Associazione di Promozione Sociale San Giovanni Battista &#8211; Cantalupo 1907 di Varazze che ha proposto la Buridda di Stocchefisciu (Stufato di Stoccafisso). Menu a tema anche nei cinque ristoranti aglianesi.</p>
<p>Il festival si è aperto venerdì con lo show cooking di Gunnar Hvarnes e Marco Acquaroli all&#8217;Agenzia di Formazione Professionale Colline Astigiane. Entrambi hanno cucinato, di fronte a una platea di giornalisti, due piatti ciascuno, abbinati a quattro barbere. Marco Acquaroli ha proposto il Baccalà mantecato, salsa al rafano, caviale essiccato e erbe del giardino e il merluzzo arrostito, zucca, porri, salsa al vino rosso e pelli di merluzzo. Gunnar Hvarnes ha invece preparato il baccalà cotto nel latte con salsa al Parmigiano, insalata di germogli e tartufi neri autunnali e il merluzzo arrostito all&#8217;aglio con burro al Barbera porcini e cipolle. Barbere abbinate: Barbera d&#8217;Asti Tenuta Falchetto Pian Scorrone 2018, Barbera d&#8217;Asti Vinchio e Vaglio Serra Vigne Vecchie 50° 2016, Barbera d&#8217;Asti Azienda Vitivinicola Dacasto Duilio La Maestra 2018, Barbera d&#8217;Asti Poderi Rosso Giovanni San Bastian 2018.</p>
<p>Sold out la Gourmet Dinner che la sera di venerdì ha visto ai fornelli, al Ristorante Fons Salutis, Hvarnes e Acquaroli insieme a Jerome Migotto, chef del Ristorante Le Piemontesine di Igliano. Altissima, anche in questo caso, la partecipazione del pubblico norvegese.</p>
<p>Ingrediente principe delle ricette il &#8216;merluzzo sostenibile&#8217; di altissima qualità, il pregiato skrei importato per la prima volta in Italia da Vaag, azienda che ha sede nell&#8217;incantevole villaggio di Henningsvær, alle isole Lofoten, che utilizza metodi di pesca sostenibili e si avvale di pescatori locali.</p>
<p>La Barbera è stata protagonista anche di due masterclass, una riservata ai giornalisti e una aperta al pubblico, entrambe condotte, in collaborazione con il Consorzio Barbera d&#8217;Asti e Vini del Monferrato, dal giornalista Francesco Bruno Fadda.</p>
<p>Il Festival è stato inserito fra le tappe di due press tour, uno a cura del Consorzio della Barbera d&#8217;Asti e Vini del Monferrato e uno in collaborazione con l&#8217;Ente Turismo Langhe Monferrato Roero, con la partecipazione di giornalisti di testate nazionali e internazionali, fra cui la BBC, e ha riscontrato un crescente interesse da parte dei media. A omaggiare il festival e il legame fra la Norvegia e Agliano, inoltre, una vignetta del celebre artista astigiano Antonio Guarene, pubblicata sulle pagine de La Stampa di Asti.</p>
<p>Il festival prosegue in una ventina di ristoranti fra le province di Asti, Alessandria e Cuneo, che fino a fine ottobre proporranno nel loro menù un piatto a base di merluzzo, stoccafisso e baccalà: Villa Fontana Relais Suite &#038; Spa, Cascina Dani Agriturismo, Ristorante Fons Salutis, Osteria La Milonga, Ristorante Agriturismo C&#8217;era una volta (Agliano Terme); Ristorante Centrale, Agriturismo Il Grande Tiglio, Locanda del Boscogrande (Montegrosso d&#8217;Asti); Ristorante Del Belbo Da Bardon (San Marzano Oliveto); Enoteca Caffè Roma, Al Peperone Rosso (Costigliole d&#8217;Asti); Campanarò (Asti); Boschetto Di Vignole (Castelnuovo Calcea); Terzo Tempo &#8211; Osteria Moderna, Agriturismo Tenuta La Romana (Nizza Monferrato); San Marco (Canelli); Ristorante del Casot (Castell&#8217;Alfero); Ristorante Enoteca La Braja (Montemagno); Locanda Cortiletto d&#8217;Alba (Alba); Ristorante Il Cascinale Nuovo (Isola d&#8217;Asti).</p>
<p>«La partecipazione di pubblico alla quarta edizione del Barbera Fish Festival è stata sicuramente ben oltre le aspettative e ne siamo felicissimi. Crediamo che il motivo risieda nell&#8217;alta qualità dell&#8217;offerta proposta, grazie al miglior merluzzo norvegese abbinato a oltre cento etichette di Barbera e grazie anche alla collaborazione con ospiti di livello assoluto e partner di prestigio. Cercare di mantenere alto il livello qualitativo è il nostro primo obiettivo, compito non facile, ma crediamo che sia il modo migliore per valorizzare la Barbera d&#8217;Asti dei nostri produttori. Un grazie a tutti coloro che hanno reso l&#8217;evento possibile», commenta Fabrizio Genta, il presidente di Barbera Agliano.</p>
<p>«Siamo molto soddisfatti per l’edizione del festival appena conclusa e per l&#8217;elevata partecipazione. Durante l&#8217;evento si è confermato il forte legame con gli amici norvegesi che hanno pacificamente invaso il nostro borgo e hanno apprezzato tutte le proposte del programma. L’amministrazione ringrazia chi ha reso possibile tutto ciò a partire dagli organizzatori, l’associazione Barbera Agliano e i suoi partner, i commercianti, i ristoratori e gli ospiti dell&#8217;Associazione di Promozione Sociale San Giovanni Battista &#8211; Cantalupo 1907 di Varazze. È stato un altro bel momento di promozione del nostro territorio», dichiara Marco Biglia, sindaco di Agliano Terme.</p>
<p>«È stata un’ottima occasione per stimolare la crescita professionale dei nostri allievi – afferma il direttore dell&#8217;Agenzia di Formazione Professionale Colline Astigiane Davide Rosa – che hanno avuto modo di mettersi in gioco in una reale condizione di lavoro, coniugando l’indispensabile qualità del prodotto cucinato e servito, con lo stress dei ritmi di lavoro e la professionalità che devono sempre conservare. Al termine erano oltremodo entusiasti dei risultati raggiunti anche con il delicato servizio di sala al Gourmet Dinner di venerdì sera».</p>
<p>«Un momento di importante collaborazione con le attività e le iniziative di valorizzazione del territorio a cui come scuola ci sentiamo fortemente legati &#8211; aggiunge il presidente Dino Aluffi – La presenza di figure professionali di così alto livello e riconoscimento internazionale con cui i nostri allievi hanno potuto interagire sono un indubbio valore aggiunto nell’attività di formazione per gli studenti».</p>
<p>«Condivido la felicità mia e di Enrico Crippa per la riuscita della manifestazione Barbera Fish Festival. Io, in particolare, sono convinto che, attraverso eventi di questo tipo, che hanno una ricaduta popolare, si possano mettere in evidenza i valori di una gastronomia intesa come collaborazione e trasmissione di identità. Infatti, questi gemellaggi gastronomici non evidenziano solo l&#8217;incontro fra cibi ma anche fra culture diverse, in uno scambio in cui il vino gioca un ruolo importante. È proprio a tavola che ogni individuo esprime il proprio pensiero e le proprie felicità instaurando rapporti unici e spesso duraturi. Grazie di poter condividere con voi la soddisfazione per questa bellezza», dichiara Luciano Tona, direttore dell&#8217;Accademia Bocuse d&#8217;Or Italia.</p>
<p>«Il grande successo ottenuto dal Barbera Fish Festival dimostra come esso sia diventato un appuntamento di assoluto rilievo nella promozione della Barbera d&#8217;Asti e del suo territorio. Sfruttando un abbinamento tanto insolito quanto gustoso con il merluzzo, la Barbera d&#8217;Asti dimostra ancora una volta la sua grande versatilità, tratto distintivo grazie al quale la nostra Docg è stata capace di affermarsi sempre più nei mercati internazionali, compresi quelli scandinavi, dove siamo in netta crescita. Siamo felici di aver condiviso questo weekend con la grande comunità norvegese, alla quale ci lega la passione per la rossa piemontese più amata nel mondo», commenta Filippo Mobrici, presidente del Consorzio Barbera d&#8217;Asti e Vini del Monferrato. </p>
																	</div>
														</div>
														<div class="post-footer">
								<div class="social-icons ed-social-share-icons">
									<p class="share-title">Share:</p>
									
		
		
		
		
		
		
		
		
		
		<a href="http://www.facebook.com/sharer.php?u=https://www.gazzettadasti.it/primo-piano/terre-vino-e-cucina/successo-per-il-barbera-fish-festival-di-agliano&#038;t=Successo%20per%20il%20Barbera%20Fish%20Festival%20di%20Agliano" class="social-share-link" title="Share &quot;Successo per il Barbera Fish Festival di Agliano&quot; via Facebook" data-network-name="facebook" data-share-title="Successo per il Barbera Fish Festival di Agliano" data-share-url="https://www.gazzettadasti.it/primo-piano/terre-vino-e-cucina/successo-per-il-barbera-fish-festival-di-agliano">
				<span class="et-extra-icon et-extra-icon-facebook et-extra-icon-background-hover" ></span>
			</a><a href="http://twitter.com/intent/tweet?text=Successo%20per%20il%20Barbera%20Fish%20Festival%20di%20Agliano%20https://www.gazzettadasti.it/primo-piano/terre-vino-e-cucina/successo-per-il-barbera-fish-festival-di-agliano" class="social-share-link" title="Share &quot;Successo per il Barbera Fish Festival di Agliano&quot; via Twitter" data-network-name="twitter" data-share-title="Successo per il Barbera Fish Festival di Agliano" data-share-url="https://www.gazzettadasti.it/primo-piano/terre-vino-e-cucina/successo-per-il-barbera-fish-festival-di-agliano">
				<span class="et-extra-icon et-extra-icon-twitter et-extra-icon-background-hover" ></span>
			</a><a href="https://plus.google.com/share?url=https://www.gazzettadasti.it/primo-piano/terre-vino-e-cucina/successo-per-il-barbera-fish-festival-di-agliano&#038;t=Successo%20per%20il%20Barbera%20Fish%20Festival%20di%20Agliano" class="social-share-link" title="Share &quot;Successo per il Barbera Fish Festival di Agliano&quot; via Google +" data-network-name="googleplus" data-share-title="Successo per il Barbera Fish Festival di Agliano" data-share-url="https://www.gazzettadasti.it/primo-piano/terre-vino-e-cucina/successo-per-il-barbera-fish-festival-di-agliano">
				<span class="et-extra-icon et-extra-icon-googleplus et-extra-icon-background-hover" ></span>
			</a><a href="https://www.tumblr.com/share?v=3&#038;u=https://www.gazzettadasti.it/primo-piano/terre-vino-e-cucina/successo-per-il-barbera-fish-festival-di-agliano&#038;t=Successo%20per%20il%20Barbera%20Fish%20Festival%20di%20Agliano" class="social-share-link" title="Share &quot;Successo per il Barbera Fish Festival di Agliano&quot; via Tumblr" data-network-name="tumblr" data-share-title="Successo per il Barbera Fish Festival di Agliano" data-share-url="https://www.gazzettadasti.it/primo-piano/terre-vino-e-cucina/successo-per-il-barbera-fish-festival-di-agliano">
				<span class="et-extra-icon et-extra-icon-tumblr et-extra-icon-background-hover" ></span>
			</a><a href="http://www.pinterest.com/pin/create/button/?url=https://www.gazzettadasti.it/primo-piano/terre-vino-e-cucina/successo-per-il-barbera-fish-festival-di-agliano&#038;description=Successo%20per%20il%20Barbera%20Fish%20Festival%20di%20Agliano&#038;media=https://www.gazzettadasti.it/wp-content/uploads/2019/07/Agliano-Terme-150x150.jpg" class="social-share-link" title="Share &quot;Successo per il Barbera Fish Festival di Agliano&quot; via Pinterest" data-network-name="pinterest" data-share-title="Successo per il Barbera Fish Festival di Agliano" data-share-url="https://www.gazzettadasti.it/primo-piano/terre-vino-e-cucina/successo-per-il-barbera-fish-festival-di-agliano">
				<span class="et-extra-icon et-extra-icon-pinterest et-extra-icon-background-hover" ></span>
			</a><a href="http://www.linkedin.com/shareArticle?mini=true&#038;url=https://www.gazzettadasti.it/primo-piano/terre-vino-e-cucina/successo-per-il-barbera-fish-festival-di-agliano&#038;title=Successo%20per%20il%20Barbera%20Fish%20Festival%20di%20Agliano" class="social-share-link" title="Share &quot;Successo per il Barbera Fish Festival di Agliano&quot; via LinkedIn" data-network-name="linkedin" data-share-title="Successo per il Barbera Fish Festival di Agliano" data-share-url="https://www.gazzettadasti.it/primo-piano/terre-vino-e-cucina/successo-per-il-barbera-fish-festival-di-agliano">
				<span class="et-extra-icon et-extra-icon-linkedin et-extra-icon-background-hover" ></span>
			</a><a href="https://bufferapp.com/add?url=https://www.gazzettadasti.it/primo-piano/terre-vino-e-cucina/successo-per-il-barbera-fish-festival-di-agliano&#038;title=Successo%20per%20il%20Barbera%20Fish%20Festival%20di%20Agliano" class="social-share-link" title="Share &quot;Successo per il Barbera Fish Festival di Agliano&quot; via Buffer" data-network-name="buffer" data-share-title="Successo per il Barbera Fish Festival di Agliano" data-share-url="https://www.gazzettadasti.it/primo-piano/terre-vino-e-cucina/successo-per-il-barbera-fish-festival-di-agliano">
				<span class="et-extra-icon et-extra-icon-buffer et-extra-icon-background-hover" ></span>
			</a><a href="http://www.stumbleupon.com/badge?url=https://www.gazzettadasti.it/primo-piano/terre-vino-e-cucina/successo-per-il-barbera-fish-festival-di-agliano&#038;title=Successo%20per%20il%20Barbera%20Fish%20Festival%20di%20Agliano" class="social-share-link" title="Share &quot;Successo per il Barbera Fish Festival di Agliano&quot; via Stumbleupon" data-network-name="stumbleupon" data-share-title="Successo per il Barbera Fish Festival di Agliano" data-share-url="https://www.gazzettadasti.it/primo-piano/terre-vino-e-cucina/successo-per-il-barbera-fish-festival-di-agliano">
				<span class="et-extra-icon et-extra-icon-stumbleupon et-extra-icon-background-hover" ></span>
			</a><a href="#" class="social-share-link" title="Share &quot;Successo per il Barbera Fish Festival di Agliano&quot; via Email" data-network-name="basic_email" data-share-title="Successo per il Barbera Fish Festival di Agliano" data-share-url="https://www.gazzettadasti.it/primo-piano/terre-vino-e-cucina/successo-per-il-barbera-fish-festival-di-agliano">
				<span class="et-extra-icon et-extra-icon-basic_email et-extra-icon-background-hover" ></span>
			</a><a href="#" class="social-share-link" title="Share &quot;Successo per il Barbera Fish Festival di Agliano&quot; via Print" data-network-name="basic_print" data-share-title="Successo per il Barbera Fish Festival di Agliano" data-share-url="https://www.gazzettadasti.it/primo-piano/terre-vino-e-cucina/successo-per-il-barbera-fish-festival-di-agliano">
				<span class="et-extra-icon et-extra-icon-basic_print et-extra-icon-background-hover" ></span>
			</a>								</div>
																<style type="text/css" id="rating-stars">
									.post-footer .rating-stars #rated-stars img.star-on,
									.post-footer .rating-stars #rating-stars img.star-on {
										background-color: #5496d3;
									}
								</style>
							</div>

																				</article>

						<nav class="post-nav">
							<div class="nav-links clearfix">
								<div class="nav-link nav-link-prev">
									<a href="https://www.gazzettadasti.it/cultura/teatro-cultura/allalfieri-di-asti-la-prima-assoluta-de-la-cena-dei-cretini-con-nino-formicola-e-max-pisu" rel="prev"><span class="button">Precedente</span><span class="title">All&#8217;Alfieri di Asti la prima assoluta de &#8220;La cena dei cretini&#8221; con Nino Formicola e Max Pisu</span></a>								</div>
								<div class="nav-link nav-link-next">
									<a href="https://www.gazzettadasti.it/cronaca/e-morto-luomo-ustionato-nello-scoppio-a-revignano-dasti" rel="next"><span class="button">Successivo</span><span class="title">È morto l&#8217;uomo ustionato nello scoppio a Revignano  d&#8217;Asti</span></a>								</div>
							</div>
						</nav>
						
						<div class="et_extra_other_module related-posts">
							<div class="related-posts-header">
								<h3>Ultime notizie dalla categoria</h3>
							</div>
							<div class="related-posts-content clearfix">
																<div class="related-post">
									<div class="featured-image"><a href="https://www.gazzettadasti.it/primo-piano/terre-vino-e-cucina/ad-agliano-terme-fra-i-vigneti-unesco-la-quarta-edizione-del-barbera-fish-festival" title="Ad Agliano Terme fra i vigneti Unesco la quarta edizione del Barbera Fish Festival" class="post-thumbnail">
				<img src="https://www.gazzettadasti.it/wp-content/uploads/2019/07/Agliano-Terme-624x416.jpg" alt="Ad Agliano Terme fra i vigneti Unesco la quarta edizione del Barbera Fish Festival" /><span class="et_pb_extra_overlay"></span>
			</a></div>
									<h4 class="title"><a href="https://www.gazzettadasti.it/primo-piano/terre-vino-e-cucina/ad-agliano-terme-fra-i-vigneti-unesco-la-quarta-edizione-del-barbera-fish-festival">Ad Agliano Terme fra i vigneti Unesco la quarta edizione del Barbera Fish Festival</a></h4>
									<p class="date"><span class="updated">12 Ottobre 2019</span></p>
								</div>
																<div class="related-post">
									<div class="featured-image"><a href="https://www.gazzettadasti.it/primo-piano/terre-vino-e-cucina/ad-agliano-la-quarta-edizione-del-barbera-fish-festival" title="Ad Agliano la quarta edizione del Barbera Fish Festival" class="post-thumbnail">
				<img src="https://www.gazzettadasti.it/wp-content/uploads/2019/10/Jerome-Migotto-624x416.jpg" alt="Ad Agliano la quarta edizione del Barbera Fish Festival" /><span class="et_pb_extra_overlay"></span>
			</a></div>
									<h4 class="title"><a href="https://www.gazzettadasti.it/primo-piano/terre-vino-e-cucina/ad-agliano-la-quarta-edizione-del-barbera-fish-festival">Ad Agliano la quarta edizione del Barbera Fish Festival</a></h4>
									<p class="date"><span class="updated">6 Ottobre 2019</span></p>
								</div>
																<div class="related-post">
									<div class="featured-image"><a href="https://www.gazzettadasti.it/primo-piano/terre-vino-e-cucina/a-montiglio-monferrato-e-tempo-di-tartufi-al-via-la-40-fiera-regionale" title="A Montiglio Monferrato è tempo di tartufi: al via la 40^ Fiera Regionale" class="post-thumbnail">
				<img src="https://www.gazzettadasti.it/wp-content/uploads/2019/10/FIERA-REGIONALE-TARTUFO-MONTIGLIO-MONFERRATO-624x416.jpg" alt="A Montiglio Monferrato è tempo di tartufi: al via la 40^ Fiera Regionale" /><span class="et_pb_extra_overlay"></span>
			</a></div>
									<h4 class="title"><a href="https://www.gazzettadasti.it/primo-piano/terre-vino-e-cucina/a-montiglio-monferrato-e-tempo-di-tartufi-al-via-la-40-fiera-regionale">A Montiglio Monferrato è tempo di tartufi: al via la 40^ Fiera Regionale</a></h4>
									<p class="date"><span class="updated">2 Ottobre 2019</span></p>
								</div>
																<div class="related-post">
									<div class="featured-image"><a href="https://www.gazzettadasti.it/primo-piano/terre-vino-e-cucina/antonio-bachour-in-esclusiva-in-italia-da-icook" title="Antonio Bachour in esclusiva in Italia da iCook" class="post-thumbnail">
				<img src="https://www.gazzettadasti.it/wp-content/uploads/2019/09/Antonio-Bachour-624x416.jpg" alt="Antonio Bachour in esclusiva in Italia da iCook" /><span class="et_pb_extra_overlay"></span>
			</a></div>
									<h4 class="title"><a href="https://www.gazzettadasti.it/primo-piano/terre-vino-e-cucina/antonio-bachour-in-esclusiva-in-italia-da-icook">Antonio Bachour in esclusiva in Italia da iCook</a></h4>
									<p class="date"><span class="updated">27 Settembre 2019</span></p>
								</div>
																							</div>
						</div>
										
				<!-- You can start editing here. -->

<section id="comment-wrap">
			<div id="comments" class="nocomments">
			 <!-- If comments are open, but there are no comments. -->

					</div>
					<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title"><span>Lascia un commento</span> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/primo-piano/terre-vino-e-cucina/successo-per-il-barbera-fish-festival-di-agliano#respond" style="display:none;">Annulla risposta</a></small></h3>			<form action="https://www.gazzettadasti.it/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				<p>Il tuo indirizzo email non sarà pubblicato. Visualizza <a href='/privacy'>l'informativa privacy</a>. I campi obbligatori sono contrassegnati * </p><p class="comment-form-comment"><label for="comment">COMMENT</label><textarea id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea></p><p class="comment-form-author"><label for="author">Nome</label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" /></p>
<p class="comment-form-email"><label for="email">Email</label> <input id="email" name="email" type="text" value="" size="30" maxlength="100" aria-describedby="email-notes" /></p>
<p class="comment-form-url"><label for="url">Sito web</label> <input id="url" name="url" type="text" value="" size="30" maxlength="200" /></p>
<p class="aiowps-captcha"><label for="aiowps-captcha-answer">Inserisci una risposta in cifre:</label><div class="aiowps-captcha-equation"><strong>uno &#215; 5 = <input type="hidden" name="aiowps-captcha-string-info" id="aiowps-captcha-string-info" value="e5ctvx0n8l" /><input type="hidden" name="aiowps-captcha-temp-string" id="aiowps-captcha-temp-string" value="1571147599" /><input type="text" size="2" id="aiowps-captcha-answer" name="aiowps-captcha-answer" value="" autocomplete="off" /></strong></div></p><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="invia commento" /> <input type='hidden' name='comment_post_ID' value='84009' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="26fd8e3f45" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="82"/></p>			</form>
			</div><!-- #respond -->
	<p class="akismet_comment_form_privacy_notice">Questo sito usa Akismet per ridurre lo spam. <a href="https://akismet.com/privacy/" target="_blank" rel="nofollow noopener">Scopri come i tuoi dati vengono elaborati</a>.</p>	</section>
				
									<div class="row-bnr clearfix">
						<div class="column-bnr"> <!-- Either there are no banners, they are disabled or none qualified for this location! --></div><div class="column-bnr"> <!-- Either there are no banners, they are disabled or none qualified for this location! --></div><div class="column-bnr"> <!-- Either there are no banners, they are disabled or none qualified for this location! --></div>					</div><!-- #primary-sidebar -->
								
			</div><!-- /.et_pb_extra_column.et_pb_extra_column_main -->

			<div class="et_pb_extra_column_sidebar">
	<div id="adrotate_widgets-7" class="et_pb_widget adrotate_widgets"><h4 class="widgettitle"> </h4><div class="g g-11"><div class="g-dyn a-87 c-1"><a href="https://www.oktoberfestalessandria.it/?gclid=CjwKCAjwxOvsBRAjEiwAuY7L8uwMNPfFcBOX7xsAO3mygoUr1XytARKb1PoEl9UN7X7HKhy9fl5uGBoCRr0QAvD_BwE" target="_blank"><img src="https://www.gazzettadasti.it/wp-content/uploads/2019/10/Oktoberfest-Alessandria.gif" /></a></div></div></div> <!-- end .et_pb_widget --><div id="adrotate_widgets-8" class="et_pb_widget adrotate_widgets"><h4 class="widgettitle"> </h4><!-- Either there are no banners, they are disabled or none qualified for this location! --></div> <!-- end .et_pb_widget --><div id="adrotate_widgets-9" class="et_pb_widget adrotate_widgets"><h4 class="widgettitle"> </h4><!-- Either there are no banners, they are disabled or none qualified for this location! --></div> <!-- end .et_pb_widget --><div id="text-4" class="et_pb_widget widget_text"><h4 class="widgettitle">Redazionali</h4>			<div class="textwidget"><ul><li><a title="Altromercato dedica due settimane alla scoperta del cioccolato bio" href="https://www.gazzettadasti.it/primo-piano/redazionali/altromercato-dedica-due-settimane-alla-scoperta-del-cioccolato-bio"><img width="624" height="320" src="https://www.gazzettadasti.it/wp-content/uploads/2019/10/cioccolato-624x320.png" class="attachment-extra-image-square-medium size-extra-image-square-medium wp-post-image" alt="" /><br/><br/>Altromercato dedica due settimane alla scoperta del cioccolato bio</a><div class="post-meta vcard"><p><span class="updated">7 Ottobre 2019</span></p></div></li><li><a title="Tutto pronto per la grande parata che apre il Paulaner Oktoberfest di Cuneo" href="https://www.gazzettadasti.it/primo-piano/redazionali/tutto-pronto-per-la-grande-parata-che-apre-il-paulaner-oktoberfest-cuneo"><img width="624" height="416" src="https://www.gazzettadasti.it/wp-content/uploads/2019/09/OKTOBERFEST-CUNEO-624x416.jpg" class="attachment-extra-image-square-medium size-extra-image-square-medium wp-post-image" alt="" /><br/><br/>Tutto pronto per la grande parata che apre il Paulaner Oktoberfest di Cuneo</a><div class="post-meta vcard"><p><span class="updated">23 Settembre 2019</span></p></div></li></ul></div>
		</div> <!-- end .et_pb_widget --><div id="custom_html-2" class="widget_text et_pb_widget widget_custom_html"><h4 class="widgettitle">Fotogallery</h4><div class="textwidget custom-html-widget"><ul><li><a title="Friday for Future ad Asti: centinaia di studenti in piazza per salvare il clima" href="https://www.gazzettadasti.it/primo-piano/ambiente/friday-for-future-ad-asti-centinaia-di-studenti-in-piazza-per-salvare-il-clima"><img width="624" height="416" src="https://www.gazzettadasti.it/wp-content/uploads/2019/09/Sciopero-per-il-clima-Ad-Asti.-1-624x416.jpg" class="attachment-extra-image-square-medium size-extra-image-square-medium wp-post-image" alt="" srcset="https://www.gazzettadasti.it/wp-content/uploads/2019/09/Sciopero-per-il-clima-Ad-Asti.-1-624x416.jpg 624w, https://www.gazzettadasti.it/wp-content/uploads/2019/09/Sciopero-per-il-clima-Ad-Asti.-1-768x512.jpg 768w, https://www.gazzettadasti.it/wp-content/uploads/2019/09/Sciopero-per-il-clima-Ad-Asti.-1-1024x683.jpg 1024w, https://www.gazzettadasti.it/wp-content/uploads/2019/09/Sciopero-per-il-clima-Ad-Asti.-1.jpg 1199w" sizes="(max-width: 624px) 100vw, 624px" /><br/><br/>Friday for Future ad Asti: centinaia di studenti in piazza per salvare il clima</a></li></ul></div></div> <!-- end .et_pb_widget --></div>

		</div> <!-- #content-area -->
	</div> <!-- .container -->
</div> <!-- #main-content -->

	
	<footer id="footer" class="footer_columns_3">
		<div class="container">
	<div class="et_pb_extra_row container-width-change-notify">
						<div class="et_pb_extra_column odd column-1">
					<div id="nav_menu-2" class="et_pb_widget widget_nav_menu"><h4 class="widgettitle">CONTATTI</h4><div class="menu-footer-menu-container"><ul id="menu-footer-menu" class="menu"><li id="menu-item-56758" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-56758"><a href="https://www.gazzettadasti.it/feed/">Feed RSS</a></li>
<li id="menu-item-56759" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-56759"><a href="https://www.gazzettadasti.it/contatti-e-pubblicita">Contatti e Pubblicità</a></li>
<li id="menu-item-56761" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-56761"><a href="https://www.gazzettadasti.it/abbonamenti">Abbonamenti</a></li>
<li id="menu-item-78398" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-78398"><a href="https://www.gazzettadasti.it/pubblicazione-dei-contributi-pubblici">Amministrazione trasparente</a></li>
</ul></div></div> <!-- end .et_pb_widget -->				</div>
								<div class="et_pb_extra_column even column-2">
					<div id="text-3" class="et_pb_widget widget_text"><h4 class="widgettitle"> </h4>			<div class="textwidget">&nbsp;</div>
		</div> <!-- end .et_pb_widget -->				</div>
								<div class="et_pb_extra_column even column-4">
					<div id="text-2" class="et_pb_widget widget_text"><h4 class="widgettitle">INFO SITO</h4>			<div class="textwidget">Gazzetta d'Asti s.r.l. <br/> 
Via Monsignor Umberto Rossi, 6<br/>
P.IVA-C.F.  01542300056 <br/><br/>
<a href="https://www.gazzettadasti.it/privacy/">Privacy Policy</a> | <a href="https://www.gazzettadasti.it/cookie/">Cookie Policy</a> |  <a href="https://www.gazzettadasti.it/condizioni-di-utilizzo/">Condizioni di Utilizzo</a></div>
		</div> <!-- end .et_pb_widget -->				</div>
					</div>
</div>
		<div id="footer-bottom">
			<div class="container">

				<!-- Footer Info -->
				<p id="footer-info">Sito web realizzato da <a href="http://www.nethics.it/" target="_blank">Nethics</a></p>

				<!-- Footer Navigation -->
								<div id="footer-nav">
											<ul class="et-extra-social-icons" style="">
																																								<li class="et-extra-social-icon facebook">
								<a href="http://www.facebook.com/gazzettadasti.it" class="et-extra-icon et-extra-icon-background-none et-extra-icon-facebook"></a>
							</li>
																																									<li class="et-extra-social-icon twitter">
								<a href="http://twitter.com/GazzettadAsti" class="et-extra-icon et-extra-icon-background-none et-extra-icon-twitter"></a>
							</li>
																																									<li class="et-extra-social-icon googleplus">
								<a href="https://plus.google.com/u/0/b/108083366508904981944/108083366508904981944/posts" class="et-extra-icon et-extra-icon-background-none et-extra-icon-googleplus"></a>
							</li>
																																																																																																																																																					<li class="et-extra-social-icon instagram">
								<a href="http://instagram.com/gazzettadasti#" class="et-extra-icon et-extra-icon-background-none et-extra-icon-instagram"></a>
							</li>
																																																																																																																																																																																																																																						<li class="et-extra-social-icon youtube">
								<a href="http://www.youtube.com/user/YouGazzetta" class="et-extra-icon et-extra-icon-background-none et-extra-icon-youtube"></a>
							</li>
																																																																																																																																																											<li class="et-extra-social-icon rss">
								<a href="http://www.gazzettadasti.it/feed" class="et-extra-icon et-extra-icon-background-none et-extra-icon-rss"></a>
							</li>
							<li class="et-extra-social-icon flickr">
								<a href="http://www.flickr.com/photos/gazzettadasti/show/" class="et-extra-icon et-extra-icon-background-none et-extra-icon-flickr"></a>
							</li>
							<li class="et-extra-social-icon linkedin">
								<a href="http://it.linkedin.com/pub/gazzetta-d-asti/30/6b/417" class="et-extra-icon et-extra-icon-background-none et-extra-icon-linkedin"></a>
							</li>
						</ul>
									</div> <!-- /#et-footer-nav -->
				
			</div>
		</div>
	</footer>
	</div> <!-- #page-container -->

	
		<script type="text/javascript">
			</script>
	<!-- Lightbox Plus Colorbox v2.7.2/1.5.9 - 2013.01.24 - Message: 0-->
<script type="text/javascript">
jQuery(document).ready(function($){
  $("a[rel*=lightbox]").colorbox({initialWidth:"30%",initialHeight:"30%",maxWidth:"90%",maxHeight:"90%",opacity:0.8});
});
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var impression_object = {"ajax_url":"https:\/\/www.gazzettadasti.it\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.gazzettadasti.it/wp-content/plugins/adrotate/library/jquery.adrotate.dyngroup.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var click_object = {"ajax_url":"https:\/\/www.gazzettadasti.it\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.gazzettadasti.it/wp-content/plugins/adrotate/library/jquery.adrotate.clicktracker.js'></script>
<script type='text/javascript' src='https://www.gazzettadasti.it/wp-includes/js/masonry.min.js?ver=3.3.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var EXTRA = {"images_uri":"https:\/\/www.gazzettadasti.it\/wp-content\/themes\/Extra\/images\/","ajaxurl":"https:\/\/www.gazzettadasti.it\/wp-admin\/admin-ajax.php","your_rating":"Your Rating:","item_in_cart_count":"%d Item in Cart","items_in_cart_count":"%d Items in Cart","item_count":"%d Item","items_count":"%d Items","rating_nonce":"344a4fcdcf","timeline_nonce":"e99f3c5157","blog_feed_nonce":"73855abcf4","error":"There was a problem, please try again.","contact_error_name_required":"Name field cannot be empty.","contact_error_email_required":"Email field cannot be empty.","contact_error_email_invalid":"Please enter a valid email address.","is_ab_testing_active":"","is_cache_plugin_active":"no"};
var et_shortcodes_strings = {"previous":"Previous","next":"Next"};
var et_pb_custom = {"ajaxurl":"https:\/\/www.gazzettadasti.it\/wp-admin\/admin-ajax.php","images_uri":"https:\/\/www.gazzettadasti.it\/wp-content\/themes\/Extra\/images","builder_images_uri":"https:\/\/www.gazzettadasti.it\/wp-content\/themes\/Extra\/includes\/builder\/images","et_frontend_nonce":"8a0dfcbe9a","subscription_failed":"Si prega di verificare i campi di seguito per assicurarsi di aver inserito le informazioni corrette.","et_ab_log_nonce":"83109e027c","fill_message":"Compila i seguenti campi:","contact_error_message":"Per favore, correggi i seguenti errori:","invalid":"E-mail non valido","captcha":"Captcha","prev":"Indietro","previous":"Precedente","next":"Accanto","wrong_captcha":"Hai inserito un numero errato nei captcha.","ignore_waypoints":"no","is_divi_theme_used":"","widget_search_selector":".widget_search","is_ab_testing_active":"","page_id":"84009","unique_test_id":"","ab_bounce_rate":"5","is_cache_plugin_active":"no","is_shortcode_tracking":"","tinymce_uri":""};
var et_pb_box_shadow_elements = [];
/* ]]> */
</script>
<script type='text/javascript' src='https://www.gazzettadasti.it/wp-content/themes/Extra/scripts/scripts.min.js?ver=2.22.7'></script>
<script type='text/javascript' src='https://www.gazzettadasti.it/wp-includes/js/comment-reply.min.js?ver=27584855171dbebab62595c4922fb2cc'></script>
<script type='text/javascript' src='https://www.gazzettadasti.it/wp-content/themes/Extra/core/admin/js/common.js?ver=3.22.7'></script>
<script type='text/javascript' src='https://www.gazzettadasti.it/wp-content/plugins/lightbox-plus/js/jquery.colorbox.1.5.9-min.js?ver=1.5.9'></script>
<script type='text/javascript' src='https://www.gazzettadasti.it/wp-includes/js/wp-embed.min.js?ver=27584855171dbebab62595c4922fb2cc'></script>
<script async="async" type='text/javascript' src='https://www.gazzettadasti.it/wp-content/plugins/akismet/_inc/form.js?ver=4.1.1'></script>
<!-- AdRotate JS -->
<script type="text/javascript">
jQuery(document).ready(function(){
if(jQuery.fn.gslider) {
	jQuery('.g-2').gslider({ groupid: 2, speed: 6000 });
	jQuery('.g-3').gslider({ groupid: 3, speed: 6000 });
	jQuery('.g-4').gslider({ groupid: 4, speed: 6000 });
	jQuery('.g-6').gslider({ groupid: 6, speed: 6000 });
	jQuery('.g-8').gslider({ groupid: 8, speed: 6000 });
	jQuery('.g-9').gslider({ groupid: 9, speed: 6000 });
	jQuery('.g-10').gslider({ groupid: 10, speed: 6000 });
	jQuery('.g-11').gslider({ groupid: 11, speed: 6000 });
	jQuery('.g-12').gslider({ groupid: 12, speed: 6000 });
	jQuery('.g-13').gslider({ groupid: 13, speed: 6000 });
	jQuery('.g-14').gslider({ groupid: 14, speed: 6000 });
	jQuery('.g-15').gslider({ groupid: 15, speed: 6000 });
	jQuery('.g-16').gslider({ groupid: 16, speed: 6000 });
	jQuery('.g-19').gslider({ groupid: 19, speed: 6000 });
	jQuery('.g-20').gslider({ groupid: 20, speed: 6000 });
}
});
</script>
<!-- /AdRotate JS -->

</body>
</html>
