<!DOCTYPE html>
<!--[if IE 6]>
<html id="ie6" lang="it-IT">
<![endif]-->
<!--[if IE 7]>
<html id="ie7" lang="it-IT">
<![endif]-->
<!--[if IE 8]>
<html id="ie8" lang="it-IT">
<![endif]-->
<!--[if !(IE 6) | !(IE 7) | !(IE 8)  ]><!-->
<html lang="it-IT">
<!--<![endif]-->
<head>
	<meta charset="UTF-8" />
			
	<meta http-equiv="X-UA-Compatible" content="IE=edge">
	<link rel="pingback" href="https://www.gazzettadasti.it/xmlrpc.php" />

		<!--[if lt IE 9]>
	<script src="https://www.gazzettadasti.it/wp-content/themes/Extra/scripts/ext/html5.js" type="text/javascript"></script>
	<![endif]-->

	<script type="text/javascript">
		document.documentElement.className = 'js';
	</script>

	<!--IUB-COOKIE-SKIP-START--><script type="text/javascript">
var _iub = _iub || [];
_iub.csConfiguration = {"cookiePolicyInOtherWindow":true,"priorConsent":false,"consentOnScroll":false,"consentOnLinkAndButton":false,"perPurposeConsent":true,"whitelabel":false,"lang":"it","siteId":1363863,"cookiePolicyId":58142779,"cookiePolicyUrl":"https://www.gazzettadasti.it/cookie", "banner":{ "acceptButtonDisplay":true,"customizeButtonDisplay":true,"rejectButtonDisplay":true,"innerHtmlCloseBtn":"<b>ACCETTA</b>" }};
</script>
<script type="text/javascript" src="//cdn.iubenda.com/cs/iubenda_cs.js" charset="UTF-8" async></script>

			<script>
				var iCallback = function() {};
				var _iub = _iub || {};

				if ( typeof _iub.csConfiguration != 'undefined' ) {
					if ( 'callback' in _iub.csConfiguration ) {
						if ( 'onConsentGiven' in _iub.csConfiguration.callback )
							iCallback = _iub.csConfiguration.callback.onConsentGiven;

						_iub.csConfiguration.callback.onConsentGiven = function() {
							iCallback();

							/* separator */
							jQuery('noscript._no_script_iub').each(function (a, b) { var el = jQuery(b); el.after(el.html()); });
						}
					}
				}
			</script><!--IUB-COOKIE-SKIP-END--><link rel="preconnect" href="https://fonts.gstatic.com" crossorigin /><style id="et-builder-googlefonts-cached-inline">/* Original: https://fonts.googleapis.com/css?family=PT+Serif:regular,italic,700,700italic|PT+Sans:regular,italic,700,700italic&#038;subset=cyrillic,cyrillic-ext,latin,latin-ext&#038;display=swap *//* User Agent: Mozilla/5.0 (Unknown; Linux x86_64) AppleWebKit/538.1 (KHTML, like Gecko) Safari/538.1 Daum/4.1 */@font-face {font-family: 'PT Sans';font-style: italic;font-weight: 400;font-display: swap;src: url(https://fonts.gstatic.com/s/ptsans/v17/jizYRExUiTo99u79D0eEwA.ttf) format('truetype');}@font-face {font-family: 'PT Sans';font-style: italic;font-weight: 700;font-display: swap;src: url(https://fonts.gstatic.com/s/ptsans/v17/jizdRExUiTo99u79D0e8fOytKA.ttf) format('truetype');}@font-face {font-family: 'PT Sans';font-style: normal;font-weight: 400;font-display: swap;src: url(https://fonts.gstatic.com/s/ptsans/v17/jizaRExUiTo99u79P0U.ttf) format('truetype');}@font-face {font-family: 'PT Sans';font-style: normal;font-weight: 700;font-display: swap;src: url(https://fonts.gstatic.com/s/ptsans/v17/jizfRExUiTo99u79B_mh4Ok.ttf) format('truetype');}@font-face {font-family: 'PT Serif';font-style: italic;font-weight: 400;font-display: swap;src: url(https://fonts.gstatic.com/s/ptserif/v17/EJRTQgYoZZY2vCFuvAFTzro.ttf) format('truetype');}@font-face {font-family: 'PT Serif';font-style: italic;font-weight: 700;font-display: swap;src: url(https://fonts.gstatic.com/s/ptserif/v17/EJRQQgYoZZY2vCFuvAFT9gaQVy4.ttf) format('truetype');}@font-face {font-family: 'PT Serif';font-style: normal;font-weight: 400;font-display: swap;src: url(https://fonts.gstatic.com/s/ptserif/v17/EJRVQgYoZZY2vCFuvDFR.ttf) format('truetype');}@font-face {font-family: 'PT Serif';font-style: normal;font-weight: 700;font-display: swap;src: url(https://fonts.gstatic.com/s/ptserif/v17/EJRSQgYoZZY2vCFuvAnt65qV.ttf) format('truetype');}/* User Agent: Mozilla/5.0 (Windows NT 6.1; WOW64; rv:27.0) Gecko/20100101 Firefox/27.0 */@font-face {font-family: 'PT Sans';font-style: italic;font-weight: 400;font-display: swap;src: url(https://fonts.gstatic.com/s/ptsans/v17/jizYRExUiTo99u79D0eEww.woff) format('woff');}@font-face {font-family: 'PT Sans';font-style: italic;font-weight: 700;font-display: swap;src: url(https://fonts.gstatic.com/s/ptsans/v17/jizdRExUiTo99u79D0e8fOytKw.woff) format('woff');}@font-face {font-family: 'PT Sans';font-style: normal;font-weight: 400;font-display: swap;src: url(https://fonts.gstatic.com/s/ptsans/v17/jizaRExUiTo99u79P0Y.woff) format('woff');}@font-face {font-family: 'PT Sans';font-style: normal;font-weight: 700;font-display: swap;src: url(https://fonts.gstatic.com/s/ptsans/v17/jizfRExUiTo99u79B_mh4Oo.woff) format('woff');}@font-face {font-family: 'PT Serif';font-style: italic;font-weight: 400;font-display: swap;src: url(https://fonts.gstatic.com/s/ptserif/v17/EJRTQgYoZZY2vCFuvAFTzrk.woff) format('woff');}@font-face {font-family: 'PT Serif';font-style: italic;font-weight: 700;font-display: swap;src: url(https://fonts.gstatic.com/s/ptserif/v17/EJRQQgYoZZY2vCFuvAFT9gaQVy0.woff) format('woff');}@font-face {font-family: 'PT Serif';font-style: normal;font-weight: 400;font-display: swap;src: url(https://fonts.gstatic.com/s/ptserif/v17/EJRVQgYoZZY2vCFuvDFS.woff) format('woff');}@font-face {font-family: 'PT Serif';font-style: normal;font-weight: 700;font-display: swap;src: url(https://fonts.gstatic.com/s/ptserif/v17/EJRSQgYoZZY2vCFuvAnt65qW.woff) format('woff');}/* User Agent: Mozilla/5.0 (Windows NT 6.3; rv:39.0) Gecko/20100101 Firefox/39.0 */@font-face {font-family: 'PT Sans';font-style: italic;font-weight: 400;font-display: swap;src: url(https://fonts.gstatic.com/s/ptsans/v17/jizYRExUiTo99u79D0eExQ.woff2) format('woff2');}@font-face {font-family: 'PT Sans';font-style: italic;font-weight: 700;font-display: swap;src: url(https://fonts.gstatic.com/s/ptsans/v17/jizdRExUiTo99u79D0e8fOytLQ.woff2) format('woff2');}@font-face {font-family: 'PT Sans';font-style: normal;font-weight: 400;font-display: swap;src: url(https://fonts.gstatic.com/s/ptsans/v17/jizaRExUiTo99u79P0A.woff2) format('woff2');}@font-face {font-family: 'PT Sans';font-style: normal;font-weight: 700;font-display: swap;src: url(https://fonts.gstatic.com/s/ptsans/v17/jizfRExUiTo99u79B_mh4Ow.woff2) format('woff2');}@font-face {font-family: 'PT Serif';font-style: italic;font-weight: 400;font-display: swap;src: url(https://fonts.gstatic.com/s/ptserif/v17/EJRTQgYoZZY2vCFuvAFTzr8.woff2) format('woff2');}@font-face {font-family: 'PT Serif';font-style: italic;font-weight: 700;font-display: swap;src: url(https://fonts.gstatic.com/s/ptserif/v17/EJRQQgYoZZY2vCFuvAFT9gaQVys.woff2) format('woff2');}@font-face {font-family: 'PT Serif';font-style: normal;font-weight: 400;font-display: swap;src: url(https://fonts.gstatic.com/s/ptserif/v17/EJRVQgYoZZY2vCFuvDFU.woff2) format('woff2');}@font-face {font-family: 'PT Serif';font-style: normal;font-weight: 700;font-display: swap;src: url(https://fonts.gstatic.com/s/ptserif/v17/EJRSQgYoZZY2vCFuvAnt65qQ.woff2) format('woff2');}</style><meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

	<!-- This site is optimized with the Yoast SEO plugin v18.9 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Martedì 24 maggio alle 18 in Sala Pastrone anteprima Passepartout con Elisabetta Sgarbi￼ - Gazzetta D&#039;Asti</title>
	<meta name="description" content="Concluso il ciclo Passepartout Cinema,&nbsp;martedì 24 maggio alla 18 in Sala Pastrone una nuovaanticipazione del festival&nbsp;Passepartout con la" />
	<link rel="canonical" href="https://www.gazzettadasti.it/cultura/martedi-24-maggio-alle-18-in-sala-pastrone-anteprima-passepartout-con-elisabetta-sgarbi￼" />
	<meta property="og:locale" content="it_IT" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Martedì 24 maggio alle 18 in Sala Pastrone anteprima Passepartout con Elisabetta Sgarbi￼ - Gazzetta D&#039;Asti" />
	<meta property="og:description" content="Concluso il ciclo Passepartout Cinema,&nbsp;martedì 24 maggio alla 18 in Sala Pastrone una nuovaanticipazione del festival&nbsp;Passepartout con la" />
	<meta property="og:url" content="https://www.gazzettadasti.it/cultura/martedi-24-maggio-alle-18-in-sala-pastrone-anteprima-passepartout-con-elisabetta-sgarbi￼" />
	<meta property="og:site_name" content="Gazzetta D&#039;Asti" />
	<meta property="article:publisher" content="http://www.facebook.com/gazzettadasti.it" />
	<meta property="article:published_time" content="2022-05-17T11:27:28+00:00" />
	<meta property="article:modified_time" content="2022-05-17T11:27:31+00:00" />
	<meta property="og:image" content="https://www.gazzettadasti.it/wp-content/uploads/2022/05/Elisabetta__Sgarbi-1.jpg" />
	<meta property="og:image:width" content="1200" />
	<meta property="og:image:height" content="1799" />
	<meta property="og:image:type" content="image/jpeg" />
	<meta name="twitter:card" content="summary" />
	<meta name="twitter:creator" content="@GazzettadAsti" />
	<meta name="twitter:site" content="@GazzettadAsti" />
	<meta name="twitter:label1" content="Scritto da" />
	<meta name="twitter:data1" content="Stella Palermitani" />
	<meta name="twitter:label2" content="Tempo di lettura stimato" />
	<meta name="twitter:data2" content="2 minuti" />
	<script type="application/ld+json" class="yoast-schema-graph">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</script>
	<!-- / Yoast SEO plugin. -->


<link rel="alternate" type="application/rss+xml" title="Gazzetta D&#039;Asti &raquo; Feed" href="https://www.gazzettadasti.it/feed" />
<link rel="alternate" type="application/rss+xml" title="Gazzetta D&#039;Asti &raquo; Feed dei commenti" href="https://www.gazzettadasti.it/comments/feed" />
<link rel="alternate" type="application/rss+xml" title="Gazzetta D&#039;Asti &raquo; Martedì 24 maggio alle 18 in Sala Pastrone anteprima Passepartout con Elisabetta Sgarbi￼ Feed dei commenti" href="https://www.gazzettadasti.it/cultura/martedi-24-maggio-alle-18-in-sala-pastrone-anteprima-passepartout-con-elisabetta-sgarbi%ef%bf%bc/feed" />
<meta content="Extra Child Theme UPDATED v.1.0.0" name="generator"/><link rel='stylesheet' id='wp-block-library-css'  href='https://www.gazzettadasti.it/wp-includes/css/dist/block-library/style.min.css?ver=d231d2188cd897de82d9e6a32489187a' type='text/css' media='all' />
<style id='global-styles-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='extra-style-parent-css'  href='https://www.gazzettadasti.it/wp-content/themes/Extra/style.min.css?ver=4.14.6' type='text/css' media='all' />
<style id='extra-dynamic-critical-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='slb_core-css'  href='https://www.gazzettadasti.it/wp-content/plugins/simple-lightbox/client/css/app.css?ver=2.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='extra-style-css'  href='https://www.gazzettadasti.it/wp-content/themes/Extra-child-updated/style.css?ver=4.14.6' type='text/css' media='all' />
<script type='text/javascript' src='https://www.gazzettadasti.it/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.gazzettadasti.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<link rel="https://api.w.org/" href="https://www.gazzettadasti.it/wp-json/" /><link rel="alternate" type="application/json" href="https://www.gazzettadasti.it/wp-json/wp/v2/posts/125684" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.gazzettadasti.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.gazzettadasti.it/wp-includes/wlwmanifest.xml" /> 

<link rel='shortlink' href='https://www.gazzettadasti.it/?p=125684' />
<link rel="alternate" type="application/json+oembed" href="https://www.gazzettadasti.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.gazzettadasti.it%2Fcultura%2Fmartedi-24-maggio-alle-18-in-sala-pastrone-anteprima-passepartout-con-elisabetta-sgarbi%25ef%25bf%25bc" />
<link rel="alternate" type="text/xml+oembed" href="https://www.gazzettadasti.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.gazzettadasti.it%2Fcultura%2Fmartedi-24-maggio-alle-18-in-sala-pastrone-anteprima-passepartout-con-elisabetta-sgarbi%25ef%25bf%25bc&#038;format=xml" />

<!-- This site is using AdRotate v5.8.24 to display their advertisements - https://ajdg.solutions/ -->
<!-- AdRotate CSS -->
<style type="text/css" media="screen">
	.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	.g-1 { margin:0px;  width:100%; max-width:1280px; height:100%; max-height:150px; }
	.g-2 { margin:0px 0px 0px 0px;width:100%; max-width:270px; height:100%; max-height:250px; }
	.g-3 { margin:0px 0px 0px 0px;width:100%; max-width:270px; height:100%; max-height:250px; }
	.g-4 { margin:0px;  width:100%; max-width:1280px; height:100%; max-height:150px; }
	.g-6 { margin:0px 0px 0px 0px;width:100%; max-width:370px; height:100%; max-height:270px; }
	.g-8 { margin:0px 0px 0px 0px;width:100%; max-width:370px; height:100%; max-height:130px; }
	.g-9 { margin:0px 0px 0px 0px;width:100%; max-width:370px; height:100%; max-height:130px; }
	.g-10 { margin:0px 0px 0px 0px;width:100%; max-width:370px; height:100%; max-height:130px; }
	.g-11 { margin:0px 0px 0px 0px;width:100%; max-width:308px; height:100%; max-height:250px; }
	.g-12 { margin:0px 0px 0px 0px;width:100%; max-width:308px; height:100%; max-height:250px; }
	.g-13 { margin:0px 0px 0px 0px;width:100%; max-width:308px; height:100%; max-height:250px; }
	.g-14 { margin:0px;  width:100%; max-width:308px; height:100%; max-height:250px; }
	.g-15 { margin:0px 0px 0px 0px;width:100%; max-width:308px; height:100%; max-height:250px; }
	.g-16 { margin:0px 0px 0px 0px;width:100%; max-width:308px; height:100%; max-height:250px; }
	.g-19 { margin:0px;  width:100%; max-width:1280px; height:100%; max-height:150px; }
	.g-20 { margin:0px;  width:100%; max-width:1280px; height:100%; max-height:248px; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}
</style>
<!-- /AdRotate CSS -->

<script type="text/javascript">
(function(url){
	if(/(?:Chrome\/26\.0\.1410\.63 Safari\/537\.31|WordfenceTestMonBot)/.test(navigator.userAgent)){ return; }
	var addEvent = function(evt, handler) {
		if (window.addEventListener) {
			document.addEventListener(evt, handler, false);
		} else if (window.attachEvent) {
			document.attachEvent('on' + evt, handler);
		}
	};
	var removeEvent = function(evt, handler) {
		if (window.removeEventListener) {
			document.removeEventListener(evt, handler, false);
		} else if (window.detachEvent) {
			document.detachEvent('on' + evt, handler);
		}
	};
	var evts = 'contextmenu dblclick drag dragend dragenter dragleave dragover dragstart drop keydown keypress keyup mousedown mousemove mouseout mouseover mouseup mousewheel scroll'.split(' ');
	var logHuman = function() {
		if (window.wfLogHumanRan) { return; }
		window.wfLogHumanRan = true;
		var wfscr = document.createElement('script');
		wfscr.type = 'text/javascript';
		wfscr.async = true;
		wfscr.src = url + '&r=' + Math.random();
		(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(wfscr);
		for (var i = 0; i < evts.length; i++) {
			removeEvent(evts[i], logHuman);
		}
	};
	for (var i = 0; i < evts.length; i++) {
		addEvent(evts[i], logHuman);
	}
})('//www.gazzettadasti.it/?wordfence_lh=1&hid=FBBC61C85FFCED166A54614B5BDE9E1E');
</script><meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=1" /><!-- Google Analytics -->
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

ga('create', 'UA-533207-14', 'auto');
ga('set', 'anonymizeIp', true);
ga('send', 'pageview');
</script>
<!-- End Google Analytics --><link rel="stylesheet" id="et-extra-customizer-global-cached-inline-styles" href="https://www.gazzettadasti.it/wp-content/et-cache/global/et-extra-customizer-global.min.css?ver=1652785204" /><style id="et-critical-inline-css"></style>
</head>
<body class="post-template-default single single-post postid-125684 single-format-standard et_extra et_fixed_nav et_pb_gutters3 et_primary_nav_dropdown_animation_Default et_secondary_nav_dropdown_animation_Default with_sidebar with_sidebar_right et_includes_sidebar et-db">
	<div id="page-container" class="page-container">
				<!-- Header -->
		<header class="header left-right">
						<!-- #top-header -->
			<div id="top-header" style="">
				<div class="container">

					<!-- Secondary Nav -->
											<div id="et-secondary-nav" class="">
						<ul id="et-secondary-menu" class="nav"><li id="menu-item-56713" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-56713"><a href="/">Home</a></li>
<li id="menu-item-56714" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-56714"><a href="https://www.gazzettadasti.it/la-nostra-storia">La nostra storia</a></li>
<li id="menu-item-56715" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-56715"><a href="https://www.gazzettadasti.it/la-redazione">La redazione</a></li>
<li id="menu-item-56716" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-56716"><a href="https://www.gazzettadasti.it/link-utili">Link utili</a></li>
<li id="menu-item-56717" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-56717"><a href="https://www.gazzettadasti.it/mappa-sito">Mappa sito</a></li>
</ul>						</div>
					
					<!-- #et-info -->
					<div id="et-info">

						
						<!-- .et-extra-social-icons -->
						<ul class="et-extra-social-icons" style="">
																																														<li class="et-extra-social-icon facebook">
									<a href="http://www.facebook.com/gazzettadasti.it" class="et-extra-icon et-extra-icon-background-hover et-extra-icon-facebook"></a>
								</li>
																																															<li class="et-extra-social-icon twitter">
									<a href="http://twitter.com/GazzettadAsti" class="et-extra-icon et-extra-icon-background-hover et-extra-icon-twitter"></a>
								</li>
																																																																																																																																																																																																										<li class="et-extra-social-icon instagram">
									<a href="http://instagram.com/gazzettadasti#" class="et-extra-icon et-extra-icon-background-hover et-extra-icon-instagram"></a>
								</li>
																																																																																																																																																																																																																																																																								<li class="et-extra-social-icon youtube">
									<a href="http://www.youtube.com/user/YouGazzetta" class="et-extra-icon et-extra-icon-background-hover et-extra-icon-youtube"></a>
								</li>
																																																																																																																																																																																	<li class="et-extra-social-icon rss">
								<a href="http://www.gazzettadasti.it/feed" class="et-extra-icon et-extra-icon-background-hover et-extra-icon-rss"></a>
							</li>
							<li class="et-extra-social-icon flickr">
								<a href="http://www.flickr.com/photos/gazzettadasti/show/" class="et-extra-icon et-extra-icon-background-hover et-extra-icon-flickr"></a>
							</li>
							<li class="et-extra-social-icon linkedin">
								<a href="http://it.linkedin.com/pub/gazzetta-d-asti/30/6b/417" class="et-extra-icon et-extra-icon-background-hover et-extra-icon-linkedin"></a>
							</li>
						</ul>
						
						<!-- .et-top-search -->
												<div class="et-top-search" style="">
							<form role="search" class="et-search-form" method="get" action="https://www.gazzettadasti.it/">
			<input type="search" class="et-search-field" placeholder="Cerca" value="" name="s" title="Cercare:" />
			<button class="et-search-submit"></button>
		</form>						</div>
						
						<!-- cart -->
											</div>
				</div><!-- /.container -->
			</div><!-- /#top-header -->

			
			<!-- Main Header -->
			<div id="main-header-wrapper">
				<div id="main-header" data-fixed-height="80">
					<div class="container">
					<!-- ET Ad -->
						
						
						<!-- Logo -->
						<a class="logo" href="https://www.gazzettadasti.it/" data-fixed-height="51">
							<img src="https://www.gazzettadasti.it/wp-content/uploads/2017/05/logo-white.jpg" alt="Gazzetta D&#039;Asti" id="logo" />
						</a>

												
						</div><!-- /.container -->
					
						<!-- ET Navigation -->
						<div id="et-navigation" class="">
							<ul id="et-menu" class="nav"><li id="menu-item-56718" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-56718"><a href="https://www.gazzettadasti.it/category/cronaca">Cronaca</a></li>
<li id="menu-item-56719" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-56719"><a href="https://www.gazzettadasti.it/category/cultura">Cultura</a>
<ul class="sub-menu">
	<li id="menu-item-56721" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-56721"><a href="https://www.gazzettadasti.it/category/cultura/teatro-cultura">teatro</a></li>
	<li id="menu-item-56720" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-56720"><a href="https://www.gazzettadasti.it/category/cultura/musica">musica</a></li>
</ul>
</li>
<li id="menu-item-56722" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-56722"><a href="https://www.gazzettadasti.it/category/politica-ed-economia">Politica ed economia</a>
<ul class="sub-menu">
	<li id="menu-item-56725" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-56725"><a href="https://www.gazzettadasti.it/category/politica-ed-economia/politica">politica</a></li>
	<li id="menu-item-56724" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-56724"><a href="https://www.gazzettadasti.it/category/politica-ed-economia/lavoro-politica-ed-economia">lavoro</a></li>
	<li id="menu-item-56723" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-56723"><a href="https://www.gazzettadasti.it/category/politica-ed-economia/economia">economia</a></li>
</ul>
</li>
<li id="menu-item-56726" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-56726"><a href="https://www.gazzettadasti.it/category/primo-piano">Primo Piano</a>
<ul class="sub-menu">
	<li id="menu-item-56727" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-56727"><a href="https://www.gazzettadasti.it/category/primo-piano/ambiente">ambiente</a></li>
	<li id="menu-item-56728" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-56728"><a href="https://www.gazzettadasti.it/category/primo-piano/appuntamenti">appuntamenti</a></li>
	<li id="menu-item-56729" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-56729"><a href="https://www.gazzettadasti.it/category/primo-piano/attualita">attualità</a></li>
	<li id="menu-item-56863" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-56863"><a href="https://www.gazzettadasti.it/category/primo-piano/fotogallery-primo-piano">fotogallery</a></li>
	<li id="menu-item-56731" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-56731"><a href="https://www.gazzettadasti.it/category/primo-piano/palio-primo-piano">palio</a></li>
	<li id="menu-item-56732" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-56732"><a href="https://www.gazzettadasti.it/category/primo-piano/redazionali">redazionali</a></li>
	<li id="menu-item-56733" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-56733"><a href="https://www.gazzettadasti.it/category/primo-piano/sanita">sanità</a></li>
	<li id="menu-item-56734" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-56734"><a href="https://www.gazzettadasti.it/category/primo-piano/terre-vino-e-cucina">terre, vino e cucina</a></li>
</ul>
</li>
<li id="menu-item-56736" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-56736"><a href="https://www.gazzettadasti.it/category/sport">Sport</a></li>
<li id="menu-item-56735" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-56735"><a href="https://www.gazzettadasti.it/category/scuola-e-universita">Scuola e università</a></li>
<li id="menu-item-56737" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-56737"><a href="https://www.gazzettadasti.it/category/diocesi">Diocesi</a>
<ul class="sub-menu">
	<li id="menu-item-56738" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-56738"><a href="https://www.gazzettadasti.it/category/diocesi/congresso-eucaristico-2016">Congresso Eucaristico 2016</a></li>
	<li id="menu-item-56739" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-56739"><a href="https://www.gazzettadasti.it/category/diocesi/informazione-religiosa">informazione religiosa</a></li>
	<li id="menu-item-56740" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-56740"><a href="https://www.gazzettadasti.it/category/diocesi/progetto-culturale">progetto culturale</a></li>
	<li id="menu-item-56741" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-56741"><a href="https://www.gazzettadasti.it/category/diocesi/vicini-allo-specchio">Vicini allo specchio</a></li>
</ul>
</li>
<li id="menu-item-56742" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-56742"><a href="https://www.gazzettadasti.it/category/lettere-alla-redazione">Lettere alla redazione</a></li>
<li id="menu-item-56743" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-56743"><a href="https://www.gazzettadasti.it/category/cinema">Cinema</a>
<ul class="sub-menu">
	<li id="menu-item-56745" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-56745"><a href="https://www.gazzettadasti.it/category/cinema/film-nelle-sale">film nelle sale</a></li>
	<li id="menu-item-56744" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-56744"><a href="https://www.gazzettadasti.it/category/cinema/cinema-cinema">cinema</a></li>
</ul>
</li>
<li id="menu-item-56747" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-56747"><a href="https://www.gazzettadasti.it/category/tre-domande-a">Tre domande a…</a></li>
<li id="menu-item-56746" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-56746"><a href="https://www.gazzettadasti.it/category/animail">Anim@ail</a></li>
</ul>							<div id="et-mobile-navigation">
			<span class="show-menu">
				<div class="show-menu-button">
					<span></span>
					<span></span>
					<span></span>
				</div>
				<p>Seleziona Pagina</p>
			</span>
			<nav>
			</nav>
		</div> <!-- /#et-mobile-navigation -->						</div><!-- /#et-navigation -->
				</div><!-- /#main-header -->
			</div><!-- /#main-header-wrapper -->

		</header>

				<div id="main-content">
	<div class="container">
		<div id="content-area" class="clearfix">
			<div class="et_pb_extra_column_main">
				
									<div class="widget-area" role="complementary">
						<div> <!-- O non ci sono banner, sono disabilitati o nessuno qualificato per questa posizione! --></div>					</div><!-- #primary-sidebar -->
								
				
						<p id="breadcrumbs"><span><span><a href="https://www.gazzettadasti.it/">Home</a> » <span><a href="https://www.gazzettadasti.it/category/cultura">Cultura</a> » <span class="breadcrumb_last" aria-current="page">Martedì 24 maggio alle 18 in Sala Pastrone anteprima Passepartout con Elisabetta Sgarbi￼</span></span></span></span></p>				
																<article id="post-125684" class="module single-post-module post-125684 post type-post status-publish format-standard has-post-thumbnail hentry category-cultura et-has-post-format-content et_post_format-et-post-format-standard">
														<div class="post-header">
								<h1 class="entry-title">Martedì 24 maggio alle 18 in Sala Pastrone anteprima Passepartout con Elisabetta Sgarbi￼</h1>
								<div class="post-meta vcard">
									<p><span class="updated">17 Maggio 2022</span> | <a href="https://www.gazzettadasti.it/category/cultura" rel="tag">Cultura</a></p>
								</div>
							</div>
							
														<div class="post-thumbnail header">
								<img src="https://www.gazzettadasti.it/wp-content/uploads/2022/05/Elisabetta__Sgarbi-1-384x576.jpg" alt="Martedì 24 maggio alle 18 in Sala Pastrone anteprima Passepartout con Elisabetta Sgarbi￼" />							</div>
							
														
							<div class="post-wrap">
															<div class="post-content entry-content">
									
<p><a></a>Concluso il ciclo Passepartout Cinema,&nbsp;<strong>martedì 24 maggio alla 18 in Sala Pastrone una nuova</strong><strong>anticipazione del festival</strong>&nbsp;<strong>Passepartout con la proiezione del film documentario “Deserto Rosa – Luigi Ghirri” di Elisabetta Sgarbi (2009) dedicato alla figura di uno dei più influenti fotografi italiani del Novecento.</strong></p>



<p>Aiuto regia Eugenio Lio, musica Franco Battiato, produzione Betty Wrong, scenografia Luca Volpatti, fotografia Daniele Baldacci, voci di Toni Servillo e Andrea Renzi, attori Sabrina Colle e Andrea Renzi, testi Aleksandr Sokurov. Film presentato&nbsp;alla 67a Mostra Internazionale d&#8217;Arte Cinematografica di Venezia.</p>



<p><strong>La proiezione verrà introdotta da Elisabetta Sgarbi, intervistata da Roberta Bellesini. Ingresso libero.</strong></p>



<p>Accostarsi alle fonti dell&#8217;emozione, criterio-guida fondamentale di tutta l&#8217;opera del grande fotografo Luigi Ghirri: questo è l&#8217;obiettivo del film. L&#8217;estremo progetto di Luigi Ghirri, purtroppo non realizzato, era una &#8220;casa delle stagioni&#8221;: acquistare un casolare, che compare nelle ultime opere del fotografo, nei pressi della sua casa di Roncocesi, e allestirvi mostre legate, ciascuna, alla stagione corrente, in modo da creare una stretta relazione tra tempo naturale e tempo dell&#8217;arte. A questo progetto interrotto si ispira &#8220;Deserto rosa&#8221;, in cui la telecamera “visita” una serie di paesaggi fotografati da Ghirri appunto secondo l&#8217;alternarsi delle stagioni: Primavera, Estate, Autunno, Inverno e Primavera notturna. Aleksandr Sokurov racconta ciascuna stagione rappresentata nel film, focalizzando in forma narrativa la il sentimento della ciclicità del tempo di Luigi Ghirri. Paola Borgonzoni Ghirri lo ha così raccontato &#8220;Luigi Ghirri era sempre là, sospeso su quella fune sopra a un campo innevato, sulla terra arata o confuso nella nebbia, sempre un po&#8217; più in alto di me anche sulle spiagge dell&#8217;Adriatico nella luce del tramonto estivo che regala a questo mare il turchese e lo smeraldo.&#8221;</p>



<p><strong>Con il titolo “1922-2022 Fragile Occidente”, il festival Passepartout, giunto alla diciannovesima edizione, si svolgerà&nbsp;da venerdì 3 a domenica 12 giugno, organizzato dalla Biblioteca Astense Giorgio Faletti con la Città di Asti e la Regione Piemonte. Direttore scientifico Alberto Sinigaglia.</strong>&nbsp;Programma disponibile su&nbsp;<a href="http://www.passepartoutfestival.it/">www.passepartoutfestival.it</a></p>



<p><strong>Passepartout si avvale del sostegno di: Città di Asti, Regione Piemonte, Fondazione Cassa di Risparmio di Asti, Fondazione CRT e Reale Mutua Assicurazioni.</strong></p>
																	</div>
														</div>
														<div class="post-footer">
								<div class="social-icons ed-social-share-icons">
									<p class="share-title">Condividere:</p>
									
		
		
		
		
		
		
		
		
		
		<a href="http://www.facebook.com/sharer.php?u=https://www.gazzettadasti.it/cultura/martedi-24-maggio-alle-18-in-sala-pastrone-anteprima-passepartout-con-elisabetta-sgarbi%ef%bf%bc&#038;t=Marted%C3%AC%2024%20maggio%20alle%2018%20in%20Sala%20Pastrone%20anteprima%20Passepartout%20con%20Elisabetta%20Sgarbi%EF%BF%BC" class="social-share-link" title="Condividi &quot; Martedì 24 maggio alle 18 in Sala Pastrone anteprima Passepartout con Elisabetta Sgarbi￼&quot; tramite Facebook" data-network-name="facebook" data-share-title="Martedì 24 maggio alle 18 in Sala Pastrone anteprima Passepartout con Elisabetta Sgarbi￼" data-share-url="https://www.gazzettadasti.it/cultura/martedi-24-maggio-alle-18-in-sala-pastrone-anteprima-passepartout-con-elisabetta-sgarbi%ef%bf%bc">
				<span class="et-extra-icon et-extra-icon-facebook et-extra-icon-background-hover" ></span>
			</a><a href="http://twitter.com/intent/tweet?text=Marted%C3%AC%2024%20maggio%20alle%2018%20in%20Sala%20Pastrone%20anteprima%20Passepartout%20con%20Elisabetta%20Sgarbi%EF%BF%BC%20https://www.gazzettadasti.it/cultura/martedi-24-maggio-alle-18-in-sala-pastrone-anteprima-passepartout-con-elisabetta-sgarbi%ef%bf%bc" class="social-share-link" title="Condividi &quot; Martedì 24 maggio alle 18 in Sala Pastrone anteprima Passepartout con Elisabetta Sgarbi￼&quot; tramite Twitter" data-network-name="twitter" data-share-title="Martedì 24 maggio alle 18 in Sala Pastrone anteprima Passepartout con Elisabetta Sgarbi￼" data-share-url="https://www.gazzettadasti.it/cultura/martedi-24-maggio-alle-18-in-sala-pastrone-anteprima-passepartout-con-elisabetta-sgarbi%ef%bf%bc">
				<span class="et-extra-icon et-extra-icon-twitter et-extra-icon-background-hover" ></span>
			</a><a href="https://plus.google.com/share?url=https://www.gazzettadasti.it/cultura/martedi-24-maggio-alle-18-in-sala-pastrone-anteprima-passepartout-con-elisabetta-sgarbi%ef%bf%bc&#038;t=Marted%C3%AC%2024%20maggio%20alle%2018%20in%20Sala%20Pastrone%20anteprima%20Passepartout%20con%20Elisabetta%20Sgarbi%EF%BF%BC" class="social-share-link" title="Condividi &quot; Martedì 24 maggio alle 18 in Sala Pastrone anteprima Passepartout con Elisabetta Sgarbi￼&quot; tramite Google +" data-network-name="googleplus" data-share-title="Martedì 24 maggio alle 18 in Sala Pastrone anteprima Passepartout con Elisabetta Sgarbi￼" data-share-url="https://www.gazzettadasti.it/cultura/martedi-24-maggio-alle-18-in-sala-pastrone-anteprima-passepartout-con-elisabetta-sgarbi%ef%bf%bc">
				<span class="et-extra-icon et-extra-icon-googleplus et-extra-icon-background-hover" ></span>
			</a><a href="https://www.tumblr.com/share?v=3&#038;u=https://www.gazzettadasti.it/cultura/martedi-24-maggio-alle-18-in-sala-pastrone-anteprima-passepartout-con-elisabetta-sgarbi%ef%bf%bc&#038;t=Marted%C3%AC%2024%20maggio%20alle%2018%20in%20Sala%20Pastrone%20anteprima%20Passepartout%20con%20Elisabetta%20Sgarbi%EF%BF%BC" class="social-share-link" title="Condividi &quot; Martedì 24 maggio alle 18 in Sala Pastrone anteprima Passepartout con Elisabetta Sgarbi￼&quot; tramite Tumblr" data-network-name="tumblr" data-share-title="Martedì 24 maggio alle 18 in Sala Pastrone anteprima Passepartout con Elisabetta Sgarbi￼" data-share-url="https://www.gazzettadasti.it/cultura/martedi-24-maggio-alle-18-in-sala-pastrone-anteprima-passepartout-con-elisabetta-sgarbi%ef%bf%bc">
				<span class="et-extra-icon et-extra-icon-tumblr et-extra-icon-background-hover" ></span>
			</a><a href="http://www.pinterest.com/pin/create/button/?url=https://www.gazzettadasti.it/cultura/martedi-24-maggio-alle-18-in-sala-pastrone-anteprima-passepartout-con-elisabetta-sgarbi%ef%bf%bc&#038;description=Marted%C3%AC%2024%20maggio%20alle%2018%20in%20Sala%20Pastrone%20anteprima%20Passepartout%20con%20Elisabetta%20Sgarbi%EF%BF%BC&#038;media=https://www.gazzettadasti.it/wp-content/uploads/2022/05/Elisabetta__Sgarbi-1-150x150.jpg" class="social-share-link" title="Condividi &quot; Martedì 24 maggio alle 18 in Sala Pastrone anteprima Passepartout con Elisabetta Sgarbi￼&quot; tramite Pinterest" data-network-name="pinterest" data-share-title="Martedì 24 maggio alle 18 in Sala Pastrone anteprima Passepartout con Elisabetta Sgarbi￼" data-share-url="https://www.gazzettadasti.it/cultura/martedi-24-maggio-alle-18-in-sala-pastrone-anteprima-passepartout-con-elisabetta-sgarbi%ef%bf%bc">
				<span class="et-extra-icon et-extra-icon-pinterest et-extra-icon-background-hover" ></span>
			</a><a href="http://www.linkedin.com/shareArticle?mini=true&#038;url=https://www.gazzettadasti.it/cultura/martedi-24-maggio-alle-18-in-sala-pastrone-anteprima-passepartout-con-elisabetta-sgarbi%ef%bf%bc&#038;title=Marted%C3%AC%2024%20maggio%20alle%2018%20in%20Sala%20Pastrone%20anteprima%20Passepartout%20con%20Elisabetta%20Sgarbi%EF%BF%BC" class="social-share-link" title="Condividi &quot; Martedì 24 maggio alle 18 in Sala Pastrone anteprima Passepartout con Elisabetta Sgarbi￼&quot; tramite LinkedIn" data-network-name="linkedin" data-share-title="Martedì 24 maggio alle 18 in Sala Pastrone anteprima Passepartout con Elisabetta Sgarbi￼" data-share-url="https://www.gazzettadasti.it/cultura/martedi-24-maggio-alle-18-in-sala-pastrone-anteprima-passepartout-con-elisabetta-sgarbi%ef%bf%bc">
				<span class="et-extra-icon et-extra-icon-linkedin et-extra-icon-background-hover" ></span>
			</a><a href="https://bufferapp.com/add?url=https://www.gazzettadasti.it/cultura/martedi-24-maggio-alle-18-in-sala-pastrone-anteprima-passepartout-con-elisabetta-sgarbi%ef%bf%bc&#038;title=Marted%C3%AC%2024%20maggio%20alle%2018%20in%20Sala%20Pastrone%20anteprima%20Passepartout%20con%20Elisabetta%20Sgarbi%EF%BF%BC" class="social-share-link" title="Condividi &quot; Martedì 24 maggio alle 18 in Sala Pastrone anteprima Passepartout con Elisabetta Sgarbi￼&quot; tramite Buffer" data-network-name="buffer" data-share-title="Martedì 24 maggio alle 18 in Sala Pastrone anteprima Passepartout con Elisabetta Sgarbi￼" data-share-url="https://www.gazzettadasti.it/cultura/martedi-24-maggio-alle-18-in-sala-pastrone-anteprima-passepartout-con-elisabetta-sgarbi%ef%bf%bc">
				<span class="et-extra-icon et-extra-icon-buffer et-extra-icon-background-hover" ></span>
			</a><a href="http://www.stumbleupon.com/badge?url=https://www.gazzettadasti.it/cultura/martedi-24-maggio-alle-18-in-sala-pastrone-anteprima-passepartout-con-elisabetta-sgarbi%ef%bf%bc&#038;title=Marted%C3%AC%2024%20maggio%20alle%2018%20in%20Sala%20Pastrone%20anteprima%20Passepartout%20con%20Elisabetta%20Sgarbi%EF%BF%BC" class="social-share-link" title="Condividi &quot; Martedì 24 maggio alle 18 in Sala Pastrone anteprima Passepartout con Elisabetta Sgarbi￼&quot; tramite Stumbleupon" data-network-name="stumbleupon" data-share-title="Martedì 24 maggio alle 18 in Sala Pastrone anteprima Passepartout con Elisabetta Sgarbi￼" data-share-url="https://www.gazzettadasti.it/cultura/martedi-24-maggio-alle-18-in-sala-pastrone-anteprima-passepartout-con-elisabetta-sgarbi%ef%bf%bc">
				<span class="et-extra-icon et-extra-icon-stumbleupon et-extra-icon-background-hover" ></span>
			</a><a href="#" class="social-share-link" title="Condividi &quot; Martedì 24 maggio alle 18 in Sala Pastrone anteprima Passepartout con Elisabetta Sgarbi￼&quot; tramite Email" data-network-name="basic_email" data-share-title="Martedì 24 maggio alle 18 in Sala Pastrone anteprima Passepartout con Elisabetta Sgarbi￼" data-share-url="https://www.gazzettadasti.it/cultura/martedi-24-maggio-alle-18-in-sala-pastrone-anteprima-passepartout-con-elisabetta-sgarbi%ef%bf%bc">
				<span class="et-extra-icon et-extra-icon-basic_email et-extra-icon-background-hover" ></span>
			</a><a href="#" class="social-share-link" title="Condividi &quot; Martedì 24 maggio alle 18 in Sala Pastrone anteprima Passepartout con Elisabetta Sgarbi￼&quot; tramite Print" data-network-name="basic_print" data-share-title="Martedì 24 maggio alle 18 in Sala Pastrone anteprima Passepartout con Elisabetta Sgarbi￼" data-share-url="https://www.gazzettadasti.it/cultura/martedi-24-maggio-alle-18-in-sala-pastrone-anteprima-passepartout-con-elisabetta-sgarbi%ef%bf%bc">
				<span class="et-extra-icon et-extra-icon-basic_print et-extra-icon-background-hover" ></span>
			</a>								</div>
																<style type="text/css" id="rating-stars">
									.post-footer .rating-stars #rated-stars img.star-on,
									.post-footer .rating-stars #rating-stars img.star-on {
										background-color: #7464f2;
									}
								</style>
							</div>

																				</article>

						<nav class="post-nav">
							<div class="nav-links clearfix">
								<div class="nav-link nav-link-prev">
									<a href="https://www.gazzettadasti.it/primo-piano/sanita/a-canelli-ambulanza-della-croce-rossa-in-servizio-24-ore-al-giorno" rel="prev"><span class="button">Precedente</span><span class="title">A Canelli ambulanza della Croce Rossa in servizio 24 ore al giorno</span></a>								</div>
								<div class="nav-link nav-link-next">
									<a href="https://www.gazzettadasti.it/primo-piano/appuntamenti/maiale-dautore-spopola-a-villafranca-e-fa-esaurire-le-scorte-nelle-cucine-delle-pro-loco" rel="next"><span class="button">Successivo</span><span class="title">&#8220;Maiale d&#8217;Autore&#8221; spopola a Villafranca e fa esaurire le scorte nelle cucine delle Pro loco </span></a>								</div>
							</div>
						</nav>
						
						<div class="et_extra_other_module related-posts">
							<div class="related-posts-header">
								<h3>Ultime notizie dalla categoria</h3>
							</div>
							<div class="related-posts-content clearfix">
																<div class="related-post">
									<div class="featured-image"><a href="https://www.gazzettadasti.it/cultura/il-libro-memorie-di-futuro-si-presenta-al-salone-internazionale-del-libro-di-torino" title="Il libro &#8220;Orizzonti di bellezza&#8221; si presenta al Salone Internazionale del Libro di Torino" class="post-thumbnail">
				<img src="https://www.gazzettadasti.it/wp-content/uploads/2022/05/Orizzonti-di-Bellezza-Copertina-624x416.jpg" alt="Il libro &#8220;Orizzonti di bellezza&#8221; si presenta al Salone Internazionale del Libro di Torino" /><span class="et_pb_extra_overlay"></span>
			</a></div>
									<h4 class="title"><a href="https://www.gazzettadasti.it/cultura/il-libro-memorie-di-futuro-si-presenta-al-salone-internazionale-del-libro-di-torino">Il libro &#8220;Orizzonti di bellezza&#8221; si presenta al Salone Internazionale del Libro di Torino</a></h4>
									<p class="date"><span class="updated">16 Maggio 2022</span></p>
								</div>
																<div class="related-post">
									<div class="featured-image"><a href="https://www.gazzettadasti.it/cultura/inaugurata-a-canelli-la-personale-di-antonio-muraca" title="Inaugurata a Canelli la personale di Antonio Muraca" class="post-thumbnail">
				<img src="https://www.gazzettadasti.it/wp-content/uploads/2022/05/antoniomuraca-624x416.jpg" alt="Inaugurata a Canelli la personale di Antonio Muraca" /><span class="et_pb_extra_overlay"></span>
			</a></div>
									<h4 class="title"><a href="https://www.gazzettadasti.it/cultura/inaugurata-a-canelli-la-personale-di-antonio-muraca">Inaugurata a Canelli la personale di Antonio Muraca</a></h4>
									<p class="date"><span class="updated">13 Maggio 2022</span></p>
								</div>
																<div class="related-post">
									<div class="featured-image"><a href="https://www.gazzettadasti.it/cultura/ad-asti-nasce-spazio-orto-lorto-urbano-condiviso-di-spazio-kor" title="Ad Asti nasce Spazio Orto, l’orto urbano condiviso di Spazio Kor" class="post-thumbnail">
				<img src="https://www.gazzettadasti.it/wp-content/uploads/2022/05/spazio-kor-624x416.jpg" alt="Ad Asti nasce Spazio Orto, l’orto urbano condiviso di Spazio Kor" /><span class="et_pb_extra_overlay"></span>
			</a></div>
									<h4 class="title"><a href="https://www.gazzettadasti.it/cultura/ad-asti-nasce-spazio-orto-lorto-urbano-condiviso-di-spazio-kor">Ad Asti nasce Spazio Orto, l’orto urbano condiviso di Spazio Kor</a></h4>
									<p class="date"><span class="updated">13 Maggio 2022</span></p>
								</div>
																<div class="related-post">
									<div class="featured-image"><a href="https://www.gazzettadasti.it/cultura/il-maggio-degli-astigiani-in-biblioteca-quattro-appuntamenti-con-le-personalita-cittadine" title="Il maggio degli astigiani in biblioteca: quattro appuntamenti con le personalità cittadine" class="post-thumbnail">
				<img src="https://www.gazzettadasti.it/wp-content/uploads/2022/05/paolo-de-benedetti.jpg" alt="Il maggio degli astigiani in biblioteca: quattro appuntamenti con le personalità cittadine" /><span class="et_pb_extra_overlay"></span>
			</a></div>
									<h4 class="title"><a href="https://www.gazzettadasti.it/cultura/il-maggio-degli-astigiani-in-biblioteca-quattro-appuntamenti-con-le-personalita-cittadine">Il maggio degli astigiani in biblioteca: quattro appuntamenti con le personalità cittadine</a></h4>
									<p class="date"><span class="updated">10 Maggio 2022</span></p>
								</div>
																							</div>
						</div>
										
				<!-- You can start editing here. -->

<section id="comment-wrap">
			<div id="comments" class="nocomments">
			 <!-- If comments are open, but there are no comments. -->

					</div>
					<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title"><span>Lascia un commento</span> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/cultura/martedi-24-maggio-alle-18-in-sala-pastrone-anteprima-passepartout-con-elisabetta-sgarbi%EF%BF%BC#respond" style="display:none;">Annulla risposta</a></small></h3><form action="https://www.gazzettadasti.it/wp-comments-post.php" method="post" id="commentform" class="comment-form"><p>Il tuo indirizzo email non sarà pubblicato. Visualizza <a href='/privacy'>l'informativa privacy</a>. I campi obbligatori sono contrassegnati * </p><p class="comment-form-comment"><label for="comment">COMMENTO</label><textarea id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea></p><p class="comment-form-author"><label for="author">Nome</label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" /></p>
<p class="comment-form-email"><label for="email">Email</label> <input id="email" name="email" type="text" value="" size="30" maxlength="100" /></p>
<p class="comment-form-url"><label for="url">Sito web</label> <input id="url" name="url" type="text" value="" size="30" maxlength="200" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="invia commento" /> <input type='hidden' name='comment_post_ID' value='125684' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="be6d67a437" /></p><p style="display: none !important;"><label>&#916;<textarea name="ak_hp_textarea" cols="45" rows="8" maxlength="100"></textarea></label><input type="hidden" id="ak_js_1" name="ak_js" value="186"/><script>document.getElementById( "ak_js_1" ).setAttribute( "value", ( new Date() ).getTime() );</script></p></form>	</div><!-- #respond -->
	<p class="akismet_comment_form_privacy_notice">Questo sito usa Akismet per ridurre lo spam. <a href="https://akismet.com/privacy/" target="_blank" rel="nofollow noopener">Scopri come i tuoi dati vengono elaborati</a>.</p>	</section>
				
								
			</div><!-- /.et_pb_extra_column.et_pb_extra_column_main -->

			<div class="et_pb_extra_column_sidebar">
	<div id="adrotate_widgets-7" class="et_pb_widget adrotate_widgets"><h4 class="widgettitle"> </h4><!-- O non ci sono banner, sono disabilitati o nessuno qualificato per questa posizione! --></div> <!-- end .et_pb_widget --><div id="adrotate_widgets-8" class="et_pb_widget adrotate_widgets"><h4 class="widgettitle"> </h4><!-- O non ci sono banner, sono disabilitati o nessuno qualificato per questa posizione! --></div> <!-- end .et_pb_widget --><div id="adrotate_widgets-9" class="et_pb_widget adrotate_widgets"><h4 class="widgettitle"> </h4><!-- O non ci sono banner, sono disabilitati o nessuno qualificato per questa posizione! --></div> <!-- end .et_pb_widget --><div id="adrotate_widgets-10" class="et_pb_widget adrotate_widgets"><h4 class="widgettitle"> </h4><!-- O non ci sono banner, sono disabilitati o nessuno qualificato per questa posizione! --></div> <!-- end .et_pb_widget --><div id="text-4" class="et_pb_widget widget_text"><h4 class="widgettitle">Redazionali</h4>			<div class="textwidget"><ul><li><a title="Quarte dosi, in Piemonte già partiti 94 mila sms di convocazione" href="https://www.gazzettadasti.it/primo-piano/redazionali/quarte-dosi-in-piemonte-gia-partiti-94-mila-sms-di-convocazione"><img width="624" height="416" src="https://www.gazzettadasti.it/wp-content/uploads/2021/01/Vaccino-anticovid-624x416.jpg" class="attachment-extra-image-square-medium size-extra-image-square-medium wp-post-image" alt="" loading="lazy" /><br/><br/>Quarte dosi, in Piemonte già partiti 94 mila sms di convocazione</a><div class="post-meta vcard"><p><span class="updated">20 Aprile 2022</span></p></div></li><li><a title="Come trovare un impiego ad Asti: consigli e suggerimenti per non perdere nessuna occasione" href="https://www.gazzettadasti.it/primo-piano/redazionali/come-trovare-un-impiego-ad-asti-consigli-e-suggerimenti-per-non-perdere-nessuna-occasione"><img width="624" height="416" src="https://www.gazzettadasti.it/wp-content/uploads/2022/02/14548-lavoro-Asti-624x416.jpg" class="attachment-extra-image-square-medium size-extra-image-square-medium wp-post-image" alt="" loading="lazy" /><br/><br/>Come trovare un impiego ad Asti: consigli e suggerimenti per non perdere nessuna occasione</a><div class="post-meta vcard"><p><span class="updated">2 Marzo 2022</span></p></div></li></ul></div>
		</div> <!-- end .et_pb_widget --><div id="custom_html-2" class="widget_text et_pb_widget widget_custom_html"><h4 class="widgettitle">Fotogallery</h4><div class="textwidget custom-html-widget"><ul><li><a title="La Carolingia è tornata: la fotogallery" href="https://www.gazzettadasti.it/primo-piano/fotogallery-primo-piano/la-carolingia-e-tornata-la-fotogallery"><img width="624" height="416" src="https://www.gazzettadasti.it/wp-content/uploads/2022/05/DSC_8783-624x416.jpg" class="attachment-extra-image-square-medium size-extra-image-square-medium wp-post-image" alt="" loading="lazy" srcset="https://www.gazzettadasti.it/wp-content/uploads/2022/05/DSC_8783-624x416.jpg 624w, https://www.gazzettadasti.it/wp-content/uploads/2022/05/DSC_8783-1024x684.jpg 1024w, https://www.gazzettadasti.it/wp-content/uploads/2022/05/DSC_8783-768x513.jpg 768w, https://www.gazzettadasti.it/wp-content/uploads/2022/05/DSC_8783.jpg 1200w" sizes="(max-width: 624px) 100vw, 624px" /><br/><br/>La Carolingia è tornata: la fotogallery</a></li></ul></div></div> <!-- end .et_pb_widget --></div>

		</div> <!-- #content-area -->
	</div> <!-- .container -->
</div> <!-- #main-content -->

	
	<footer id="footer" class="footer_columns_3">
		<div class="container">
	<div class="et_pb_extra_row container-width-change-notify">
						<div class="et_pb_extra_column odd column-1">
					<div id="nav_menu-2" class="et_pb_widget widget_nav_menu"><h4 class="widgettitle">CONTATTI</h4><div class="menu-footer-menu-container"><ul id="menu-footer-menu" class="menu"><li id="menu-item-56758" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-56758"><a href="https://www.gazzettadasti.it/feed/">Feed RSS</a></li>
<li id="menu-item-56759" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-56759"><a href="https://www.gazzettadasti.it/contatti-e-pubblicita">Contatti e Pubblicità</a></li>
<li id="menu-item-56761" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-56761"><a href="https://www.gazzettadasti.it/abbonamenti">Abbonamenti</a></li>
<li id="menu-item-78398" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-78398"><a href="https://www.gazzettadasti.it/pubblicazione-dei-contributi-pubblici">Amministrazione trasparente</a></li>
</ul></div></div> <!-- end .et_pb_widget --><div id="adrotate_widgets-3" class="et_pb_widget adrotate_widgets"><h4 class="widgettitle"> </h4><!-- O non ci sono banner, sono disabilitati o nessuno qualificato per questa posizione! --></div> <!-- end .et_pb_widget --><div id="adrotate_widgets-4" class="et_pb_widget adrotate_widgets"><h4 class="widgettitle"> </h4><!-- O non ci sono banner, sono disabilitati o nessuno qualificato per questa posizione! --></div> <!-- end .et_pb_widget --><div id="adrotate_widgets-5" class="et_pb_widget adrotate_widgets"><h4 class="widgettitle"> </h4><!-- O non ci sono banner, sono disabilitati o nessuno qualificato per questa posizione! --></div> <!-- end .et_pb_widget -->				</div>
								<div class="et_pb_extra_column even column-2">
					<div id="text-3" class="et_pb_widget widget_text"><h4 class="widgettitle"> </h4>			<div class="textwidget">&nbsp;</div>
		</div> <!-- end .et_pb_widget -->				</div>
								<div class="et_pb_extra_column even column-4">
					<div id="text-2" class="et_pb_widget widget_text"><h4 class="widgettitle">INFO SITO</h4>			<div class="textwidget">Gazzetta d'Asti s.r.l. <br/> 
Via Monsignor Umberto Rossi, 6<br/>
P.IVA-C.F.  01542300056 <br/><br/>
<a href="https://www.gazzettadasti.it/privacy/">Privacy Policy</a> | <a href="https://www.gazzettadasti.it/cookie/">Cookie Policy</a> |  <a href="https://www.gazzettadasti.it/condizioni-di-utilizzo/">Condizioni di Utilizzo</a></div>
		</div> <!-- end .et_pb_widget -->				</div>
					</div>
</div>
		<div id="footer-bottom">
			<div class="container">

				<!-- Footer Info -->
				<p id="footer-info">Sito web realizzato da <a href="http://www.nethics.it/" target="_blank">Nethics</a></p>

				<!-- Footer Navigation -->
								<div id="footer-nav">
											<ul class="et-extra-social-icons" style="">
																																								<li class="et-extra-social-icon facebook">
								<a href="http://www.facebook.com/gazzettadasti.it" class="et-extra-icon et-extra-icon-background-none et-extra-icon-facebook"></a>
							</li>
																																									<li class="et-extra-social-icon twitter">
								<a href="http://twitter.com/GazzettadAsti" class="et-extra-icon et-extra-icon-background-none et-extra-icon-twitter"></a>
							</li>
																																									<li class="et-extra-social-icon googleplus">
								<a href="https://plus.google.com/u/0/b/108083366508904981944/108083366508904981944/posts" class="et-extra-icon et-extra-icon-background-none et-extra-icon-googleplus"></a>
							</li>
																																																																																																																																																					<li class="et-extra-social-icon instagram">
								<a href="http://instagram.com/gazzettadasti#" class="et-extra-icon et-extra-icon-background-none et-extra-icon-instagram"></a>
							</li>
																																																																																																																																																																																																																																						<li class="et-extra-social-icon youtube">
								<a href="http://www.youtube.com/user/YouGazzetta" class="et-extra-icon et-extra-icon-background-none et-extra-icon-youtube"></a>
							</li>
																																																																																																																																																										<li class="et-extra-social-icon rss">
								<a href="http://www.gazzettadasti.it/feed" class="et-extra-icon et-extra-icon-background-none et-extra-icon-rss"></a>
							</li>
							<li class="et-extra-social-icon flickr">
								<a href="http://www.flickr.com/photos/gazzettadasti/show/" class="et-extra-icon et-extra-icon-background-none et-extra-icon-flickr"></a>
							</li>
							<li class="et-extra-social-icon linkedin">
								<a href="http://it.linkedin.com/pub/gazzetta-d-asti/30/6b/417" class="et-extra-icon et-extra-icon-background-none et-extra-icon-linkedin"></a>
							</li>
						</ul>
									</div> <!-- /#et-footer-nav -->
				
			</div>
		</div>
	</footer>
	</div> <!-- #page-container -->

	
	<script type='text/javascript' id='jshowoff-adrotate-js-extra'>
/* <![CDATA[ */
var impression_object = {"ajax_url":"https:\/\/www.gazzettadasti.it\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.gazzettadasti.it/wp-content/plugins/adrotate/library/jquery.adrotate.dyngroup.js' id='jshowoff-adrotate-js'></script>
<script type='text/javascript' id='clicktrack-adrotate-js-extra'>
/* <![CDATA[ */
var click_object = {"ajax_url":"https:\/\/www.gazzettadasti.it\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.gazzettadasti.it/wp-content/plugins/adrotate/library/jquery.adrotate.clicktracker.js' id='clicktrack-adrotate-js'></script>
<script type='text/javascript' src='https://www.gazzettadasti.it/wp-content/themes/Extra-child-updated/js/custom.js?ver=1.1' id='custom-js'></script>
<script type='text/javascript' src='https://www.gazzettadasti.it/wp-includes/js/masonry.min.js?ver=4.2.2' id='masonry-js'></script>
<script type='text/javascript' id='extra-scripts-js-extra'>
/* <![CDATA[ */
var EXTRA = {"images_uri":"https:\/\/www.gazzettadasti.it\/wp-content\/themes\/Extra\/images\/","ajaxurl":"https:\/\/www.gazzettadasti.it\/wp-admin\/admin-ajax.php","your_rating":"Il tuo punteggio:","item_in_cart_count":"%d Item in Cart","items_in_cart_count":" %d articoli nel carrello","item_count":"%d Item","items_count":" %d articoli","rating_nonce":"b58beea7f6","timeline_nonce":"b85204a9aa","blog_feed_nonce":"22ec64b10a","error":"C'\u00e8 stato un problema, per favore riprova.","contact_error_name_required":"Il campo Nome non pu\u00f2 essere vuoto.","contact_error_email_required":"Il campo email non pu\u00f2 essere vuoto.","contact_error_email_invalid":"Si prega di inserire un indirizzo email valido.","is_ab_testing_active":"","is_cache_plugin_active":"no"};
var et_builder_utils_params = {"condition":{"diviTheme":false,"extraTheme":true},"scrollLocations":["app","top"],"builderScrollLocations":{"desktop":"app","tablet":"app","phone":"app"},"onloadScrollLocation":"app","builderType":"fe"};
var et_frontend_scripts = {"builderCssContainerPrefix":"#et-boc","builderCssLayoutPrefix":"#et-boc .et-l"};
var et_pb_custom = {"ajaxurl":"https:\/\/www.gazzettadasti.it\/wp-admin\/admin-ajax.php","images_uri":"https:\/\/www.gazzettadasti.it\/wp-content\/themes\/Extra\/images","builder_images_uri":"https:\/\/www.gazzettadasti.it\/wp-content\/themes\/Extra\/includes\/builder\/images","et_frontend_nonce":"d98682d179","subscription_failed":"Si prega di verificare i campi di seguito per assicurarsi di aver inserito le informazioni corrette.","et_ab_log_nonce":"28229f2561","fill_message":"Compila i seguenti campi:","contact_error_message":"Per favore, correggi i seguenti errori:","invalid":"E-mail non valido","captcha":"Captcha","prev":"Indietro","previous":"Precedente","next":"Accanto","wrong_captcha":"Hai inserito un numero errato nei captcha.","wrong_checkbox":"Checkbox","ignore_waypoints":"no","is_divi_theme_used":"","widget_search_selector":".widget_search","ab_tests":[],"is_ab_testing_active":"","page_id":"125684","unique_test_id":"","ab_bounce_rate":"5","is_cache_plugin_active":"no","is_shortcode_tracking":"","tinymce_uri":""};
var et_pb_box_shadow_elements = [];
/* ]]> */
</script>
<script type='text/javascript' src='https://www.gazzettadasti.it/wp-content/themes/Extra/scripts/scripts.min.js?ver=4.14.6' id='extra-scripts-js'></script>
<script type='text/javascript' src='https://www.gazzettadasti.it/wp-includes/js/comment-reply.min.js?ver=d231d2188cd897de82d9e6a32489187a' id='comment-reply-js'></script>
<script type='text/javascript' src='https://www.gazzettadasti.it/wp-content/themes/Extra/includes/builder/feature/dynamic-assets/assets/js/jquery.fitvids.js?ver=4.14.6' id='fitvids-js'></script>
<script type='text/javascript' src='https://www.gazzettadasti.it/wp-content/themes/Extra/core/admin/js/common.js?ver=4.14.6' id='et-core-common-js'></script>
<script type="text/javascript" id="slb_context">/* <![CDATA[ */if ( !!window.jQuery ) {(function($){$(document).ready(function(){if ( !!window.SLB ) { {$.extend(SLB, {"context":["public","user_guest"]});} }})})(jQuery);}/* ]]> */</script>
<!-- AdRotate JS -->
<script type="text/javascript">
jQuery(document).ready(function(){
if(jQuery.fn.gslider) {
	jQuery('.g-1').gslider({ groupid: 1, speed: 5000 });
	jQuery('.g-2').gslider({ groupid: 2, speed: 6000 });
	jQuery('.g-3').gslider({ groupid: 3, speed: 6000 });
	jQuery('.g-4').gslider({ groupid: 4, speed: 5000 });
	jQuery('.g-6').gslider({ groupid: 6, speed: 6000 });
	jQuery('.g-8').gslider({ groupid: 8, speed: 6000 });
	jQuery('.g-9').gslider({ groupid: 9, speed: 6000 });
	jQuery('.g-10').gslider({ groupid: 10, speed: 6000 });
	jQuery('.g-11').gslider({ groupid: 11, speed: 6000 });
	jQuery('.g-12').gslider({ groupid: 12, speed: 6000 });
	jQuery('.g-13').gslider({ groupid: 13, speed: 6000 });
	jQuery('.g-14').gslider({ groupid: 14, speed: 6000 });
	jQuery('.g-15').gslider({ groupid: 15, speed: 6000 });
	jQuery('.g-16').gslider({ groupid: 16, speed: 6000 });
	jQuery('.g-19').gslider({ groupid: 19, speed: 5000 });
	jQuery('.g-20').gslider({ groupid: 20, speed: 5000 });
}
});
</script>
<!-- /AdRotate JS -->

</body>
</html>
