<!DOCTYPE html>
<!--[if IE 6]>
<html id="ie6" lang="it-IT" prefix="og: http://ogp.me/ns#">
<![endif]-->
<!--[if IE 7]>
<html id="ie7" lang="it-IT" prefix="og: http://ogp.me/ns#">
<![endif]-->
<!--[if IE 8]>
<html id="ie8" lang="it-IT" prefix="og: http://ogp.me/ns#">
<![endif]-->
<!--[if !(IE 6) | !(IE 7) | !(IE 8)  ]><!-->
<html lang="it-IT" prefix="og: http://ogp.me/ns#">
<!--<![endif]-->
<head>
	<meta charset="UTF-8" />
			
	<meta http-equiv="X-UA-Compatible" content="IE=edge">
	<link rel="pingback" href="https://www.gazzettadasti.it/xmlrpc.php" />

		<!--[if lt IE 9]>
	<script src="https://www.gazzettadasti.it/wp-content/themes/Extra/scripts/ext/html5.js" type="text/javascript"></script>
	<![endif]-->

	<script type="text/javascript">
		document.documentElement.className = 'js';
	</script>

	<script>var et_site_url='https://www.gazzettadasti.it';var et_post_id='84757';function et_core_page_resource_fallback(a,b){"undefined"===typeof b&&(b=a.sheet.cssRules&&0===a.sheet.cssRules.length);b&&(a.onerror=null,a.onload=null,a.href?a.href=et_site_url+"/?et_core_page_resource="+a.id+et_post_id:a.src&&(a.src=et_site_url+"/?et_core_page_resource="+a.id+et_post_id))}
</script><title>Artisti al lavoro per Oro incenso mirra - Presepi nel Monferrato: si parte l&#039;8 dicembre - Gazzetta D&#039;Asti</title>

<!-- This site is optimized with the Yoast SEO plugin v11.1.1 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Quarta edizione per Oro incenso mirra – Presepi nel Monferrato, rassegna presepistica organizzata dall’omonima associazione che coinvolge dieci comuni"/>
<link rel="canonical" href="https://www.gazzettadasti.it/primo-piano/attualita/artisti-al-lavoro-per-oro-incenso-mirra-presepi-nel-monferrato-si-parte-l8-dicembre" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Artisti al lavoro per Oro incenso mirra - Presepi nel Monferrato: si parte l&#039;8 dicembre - Gazzetta D&#039;Asti" />
<meta property="og:description" content="Quarta edizione per Oro incenso mirra – Presepi nel Monferrato, rassegna presepistica organizzata dall’omonima associazione che coinvolge dieci comuni" />
<meta property="og:url" content="https://www.gazzettadasti.it/primo-piano/attualita/artisti-al-lavoro-per-oro-incenso-mirra-presepi-nel-monferrato-si-parte-l8-dicembre" />
<meta property="og:site_name" content="Gazzetta D&#039;Asti" />
<meta property="article:tag" content="ALBUGNANO" />
<meta property="article:tag" content="ARAMENGO" />
<meta property="article:tag" content="camerano casasco" />
<meta property="article:tag" content="CASTAGNOLE LANZE" />
<meta property="article:tag" content="CASTAGNOLE MONFERRATO" />
<meta property="article:tag" content="COCCONATO" />
<meta property="article:tag" content="GRANA" />
<meta property="article:tag" content="Monale" />
<meta property="article:tag" content="MONFERRATO" />
<meta property="article:tag" content="MONTEGROSSO" />
<meta property="article:tag" content="NATALE" />
<meta property="article:tag" content="oro incenso mirra" />
<meta property="article:tag" content="presepe" />
<meta property="article:tag" content="schierano" />
<meta property="article:section" content="attualità" />
<meta property="article:published_time" content="2019-11-22T08:35:31+00:00" />
<meta property="og:image" content="https://www.gazzettadasti.it/wp-content/uploads/2019/11/ALBUGNANO03.jpg" />
<meta property="og:image:secure_url" content="https://www.gazzettadasti.it/wp-content/uploads/2019/11/ALBUGNANO03.jpg" />
<meta property="og:image:width" content="1400" />
<meta property="og:image:height" content="933" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Quarta edizione per Oro incenso mirra – Presepi nel Monferrato, rassegna presepistica organizzata dall’omonima associazione che coinvolge dieci comuni" />
<meta name="twitter:title" content="Artisti al lavoro per Oro incenso mirra - Presepi nel Monferrato: si parte l&#039;8 dicembre - Gazzetta D&#039;Asti" />
<meta name="twitter:image" content="https://www.gazzettadasti.it/wp-content/uploads/2019/11/ALBUGNANO03.jpg" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.gazzettadasti.it/#organization","name":"Gazzetta d'Asti","url":"https://www.gazzettadasti.it/","sameAs":[]},{"@type":"WebSite","@id":"https://www.gazzettadasti.it/#website","url":"https://www.gazzettadasti.it/","name":"Gazzetta D&#039;Asti","publisher":{"@id":"https://www.gazzettadasti.it/#organization"},"potentialAction":{"@type":"SearchAction","target":"https://www.gazzettadasti.it/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"WebPage","@id":"https://www.gazzettadasti.it/primo-piano/attualita/artisti-al-lavoro-per-oro-incenso-mirra-presepi-nel-monferrato-si-parte-l8-dicembre#webpage","url":"https://www.gazzettadasti.it/primo-piano/attualita/artisti-al-lavoro-per-oro-incenso-mirra-presepi-nel-monferrato-si-parte-l8-dicembre","inLanguage":"it-IT","name":"Artisti al lavoro per Oro incenso mirra - Presepi nel Monferrato: si parte l&#039;8 dicembre - Gazzetta D&#039;Asti","isPartOf":{"@id":"https://www.gazzettadasti.it/#website"},"image":{"@type":"ImageObject","@id":"https://www.gazzettadasti.it/primo-piano/attualita/artisti-al-lavoro-per-oro-incenso-mirra-presepi-nel-monferrato-si-parte-l8-dicembre#primaryimage","url":"https://www.gazzettadasti.it/wp-content/uploads/2019/11/ALBUGNANO03.jpg","width":1400,"height":933},"primaryImageOfPage":{"@id":"https://www.gazzettadasti.it/primo-piano/attualita/artisti-al-lavoro-per-oro-incenso-mirra-presepi-nel-monferrato-si-parte-l8-dicembre#primaryimage"},"datePublished":"2019-11-22T08:35:31+00:00","dateModified":"2019-11-22T08:35:31+00:00","description":"Quarta edizione per Oro incenso mirra \u2013 Presepi nel Monferrato, rassegna presepistica organizzata dall\u2019omonima associazione che coinvolge dieci comuni","breadcrumb":{"@id":"https://www.gazzettadasti.it/primo-piano/attualita/artisti-al-lavoro-per-oro-incenso-mirra-presepi-nel-monferrato-si-parte-l8-dicembre#breadcrumb"}},{"@type":"BreadcrumbList","@id":"https://www.gazzettadasti.it/primo-piano/attualita/artisti-al-lavoro-per-oro-incenso-mirra-presepi-nel-monferrato-si-parte-l8-dicembre#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://www.gazzettadasti.it/","url":"https://www.gazzettadasti.it/","name":"Home"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"https://www.gazzettadasti.it/category/primo-piano","url":"https://www.gazzettadasti.it/category/primo-piano","name":"Primo Piano"}},{"@type":"ListItem","position":3,"item":{"@type":"WebPage","@id":"https://www.gazzettadasti.it/category/primo-piano/attualita","url":"https://www.gazzettadasti.it/category/primo-piano/attualita","name":"attualit\u00e0"}},{"@type":"ListItem","position":4,"item":{"@type":"WebPage","@id":"https://www.gazzettadasti.it/primo-piano/attualita/artisti-al-lavoro-per-oro-incenso-mirra-presepi-nel-monferrato-si-parte-l8-dicembre","url":"https://www.gazzettadasti.it/primo-piano/attualita/artisti-al-lavoro-per-oro-incenso-mirra-presepi-nel-monferrato-si-parte-l8-dicembre","name":"Artisti al lavoro per Oro incenso mirra &#8211; Presepi nel Monferrato: si parte l&#8217;8 dicembre"}}]},{"@type":"Article","@id":"https://www.gazzettadasti.it/primo-piano/attualita/artisti-al-lavoro-per-oro-incenso-mirra-presepi-nel-monferrato-si-parte-l8-dicembre#article","isPartOf":{"@id":"https://www.gazzettadasti.it/primo-piano/attualita/artisti-al-lavoro-per-oro-incenso-mirra-presepi-nel-monferrato-si-parte-l8-dicembre#webpage"},"author":{"@id":"https://www.gazzettadasti.it/author/gazzetta_marianna#author","name":"Marianna Natale"},"publisher":{"@id":"https://www.gazzettadasti.it/#organization"},"headline":"Artisti  al lavoro per Oro incenso mirra &#8211; Presepi nel Monferrato: si parte l&#8217;8 dicembre","datePublished":"2019-11-22T08:35:31+00:00","dateModified":"2019-11-22T08:35:31+00:00","commentCount":0,"mainEntityOfPage":"https://www.gazzettadasti.it/primo-piano/attualita/artisti-al-lavoro-per-oro-incenso-mirra-presepi-nel-monferrato-si-parte-l8-dicembre#webpage","image":{"@id":"https://www.gazzettadasti.it/primo-piano/attualita/artisti-al-lavoro-per-oro-incenso-mirra-presepi-nel-monferrato-si-parte-l8-dicembre#primaryimage"},"keywords":"ALBUGNANO,ARAMENGO,camerano casasco,CASTAGNOLE LANZE,CASTAGNOLE MONFERRATO,COCCONATO,GRANA,Monale,MONFERRATO,MONTEGROSSO,NATALE,oro incenso mirra,presepe,schierano","articleSection":"attualit\u00e0"},{"@type":"Person","@id":"https://www.gazzettadasti.it/author/gazzetta_marianna#author","name":"Marianna Natale","image":{"@type":"ImageObject","@id":"https://www.gazzettadasti.it/#personlogo","url":"https://secure.gravatar.com/avatar/19a0ce2d361851a11e80506faa721a88?s=96&d=blank&r=g","caption":"Marianna Natale"},"sameAs":[]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Gazzetta D&#039;Asti &raquo; Feed" href="https://www.gazzettadasti.it/feed" />
<link rel="alternate" type="application/rss+xml" title="Gazzetta D&#039;Asti &raquo; Feed dei commenti" href="https://www.gazzettadasti.it/comments/feed" />
<link rel="alternate" type="application/rss+xml" title="Gazzetta D&#039;Asti &raquo; Artisti  al lavoro per Oro incenso mirra &#8211; Presepi nel Monferrato: si parte l&#8217;8 dicembre Feed dei commenti" href="https://www.gazzettadasti.it/primo-piano/attualita/artisti-al-lavoro-per-oro-incenso-mirra-presepi-nel-monferrato-si-parte-l8-dicembre/feed" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11.2.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11.2.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.gazzettadasti.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=27584855171dbebab62595c4922fb2cc"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<meta content="Extra Child Theme v.1.0.0" name="generator"/><style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.gazzettadasti.it/wp-includes/css/dist/block-library/style.min.css?ver=27584855171dbebab62595c4922fb2cc' type='text/css' media='all' />
<link rel='stylesheet' id='extra-style-css'  href='https://www.gazzettadasti.it/wp-content/themes/Extra-child/style.css?ver=2.22.7' type='text/css' media='all' />
<link rel='stylesheet' id='et-builder-googlefonts-cached-css'  href='https://fonts.googleapis.com/css?family=PT+Serif%3Aregular%2Citalic%2C700%2C700italic%7CPT+Sans%3Aregular%2Citalic%2C700%2C700italic&#038;ver=27584855171dbebab62595c4922fb2cc#038;subset=cyrillic,latin,latin-ext,cyrillic-ext' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://www.gazzettadasti.it/wp-includes/css/dashicons.min.css?ver=27584855171dbebab62595c4922fb2cc' type='text/css' media='all' />
<link rel='stylesheet' id='lightboxStyle-css'  href='https://www.gazzettadasti.it/wp-content/plugins/lightbox-plus/css/shadowed/colorbox.min.css?ver=2.7.2' type='text/css' media='screen' />
<script type='text/javascript' src='https://www.gazzettadasti.it/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.gazzettadasti.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='https://www.gazzettadasti.it/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.gazzettadasti.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.gazzettadasti.it/wp-includes/wlwmanifest.xml" /> 

<link rel='shortlink' href='https://www.gazzettadasti.it/?p=84757' />
<link rel="alternate" type="application/json+oembed" href="https://www.gazzettadasti.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.gazzettadasti.it%2Fprimo-piano%2Fattualita%2Fartisti-al-lavoro-per-oro-incenso-mirra-presepi-nel-monferrato-si-parte-l8-dicembre" />
<link rel="alternate" type="text/xml+oembed" href="https://www.gazzettadasti.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.gazzettadasti.it%2Fprimo-piano%2Fattualita%2Fartisti-al-lavoro-per-oro-incenso-mirra-presepi-nel-monferrato-si-parte-l8-dicembre&#038;format=xml" />

<!-- This site is using AdRotate v5.1 to display their advertisements - https://ajdg.solutions/products/adrotate-for-wordpress/ -->
<!-- AdRotate CSS -->
<style type="text/css" media="screen">
	.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	.g-2 { margin:0px 0px 0px 0px;width:100%; max-width:270px; height:100%; max-height:250px; }
	.g-3 { margin:0px 0px 0px 0px;width:100%; max-width:270px; height:100%; max-height:250px; }
	.g-4 { margin:0px 0px 0px 0px;width:100%; max-width:1280px; height:100%; max-height:150px; }
	.g-6 { margin:0px 0px 0px 0px;width:100%; max-width:370px; height:100%; max-height:270px; }
	.g-8 { margin:0px 0px 0px 0px;width:100%; max-width:370px; height:100%; max-height:130px; }
	.g-9 { margin:0px 0px 0px 0px;width:100%; max-width:370px; height:100%; max-height:130px; }
	.g-10 { margin:0px 0px 0px 0px;width:100%; max-width:370px; height:100%; max-height:130px; }
	.g-11 { margin:0px 0px 0px 0px;width:100%; max-width:308px; height:100%; max-height:250px; }
	.g-12 { margin:0px 0px 0px 0px;width:100%; max-width:308px; height:100%; max-height:250px; }
	.g-13 { margin:0px 0px 0px 0px;width:100%; max-width:308px; height:100%; max-height:250px; }
	.g-14 { margin:0px 0px 0px 0px;width:100%; max-width:308px; height:100%; max-height:250px; }
	.g-15 { margin:0px 0px 0px 0px;width:100%; max-width:308px; height:100%; max-height:250px; }
	.g-16 { margin:0px 0px 0px 0px;width:100%; max-width:308px; height:100%; max-height:250px; }
	.g-19 { margin:0px 0px 0px 0px;width:100%; max-width:1280px; height:100%; max-height:150px; }
	.g-20 { margin:0px 0px 0px 0px;width:100%; max-width:1280px; height:100%; max-height:248px; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}
</style>
<!-- /AdRotate CSS -->

<script type="text/javascript">
(function(url){
	if(/(?:Chrome\/26\.0\.1410\.63 Safari\/537\.31|WordfenceTestMonBot)/.test(navigator.userAgent)){ return; }
	var addEvent = function(evt, handler) {
		if (window.addEventListener) {
			document.addEventListener(evt, handler, false);
		} else if (window.attachEvent) {
			document.attachEvent('on' + evt, handler);
		}
	};
	var removeEvent = function(evt, handler) {
		if (window.removeEventListener) {
			document.removeEventListener(evt, handler, false);
		} else if (window.detachEvent) {
			document.detachEvent('on' + evt, handler);
		}
	};
	var evts = 'contextmenu dblclick drag dragend dragenter dragleave dragover dragstart drop keydown keypress keyup mousedown mousemove mouseout mouseover mouseup mousewheel scroll'.split(' ');
	var logHuman = function() {
		if (window.wfLogHumanRan) { return; }
		window.wfLogHumanRan = true;
		var wfscr = document.createElement('script');
		wfscr.type = 'text/javascript';
		wfscr.async = true;
		wfscr.src = url + '&r=' + Math.random();
		(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(wfscr);
		for (var i = 0; i < evts.length; i++) {
			removeEvent(evts[i], logHuman);
		}
	};
	for (var i = 0; i < evts.length; i++) {
		addEvent(evts[i], logHuman);
	}
})('//www.gazzettadasti.it/?wordfence_lh=1&hid=93D8AC3E1A615612CC37E57E7B326A59');
</script><script type="text/javascript">
	window._wp_rp_static_base_url = 'https://wprp.zemanta.com/static/';
	window._wp_rp_wp_ajax_url = "https://www.gazzettadasti.it/wp-admin/admin-ajax.php";
	window._wp_rp_plugin_version = '3.6.4';
	window._wp_rp_post_id = '84757';
	window._wp_rp_num_rel_posts = '4';
	window._wp_rp_thumbnails = true;
	window._wp_rp_post_title = 'Artisti++al+lavoro+per+Oro+incenso+mirra+-+Presepi+nel+Monferrato%3A+si+parte+l%278+dicembre';
	window._wp_rp_post_tags = ['monferrato', 'schierano', 'aramengo', 'grana', 'oro+incenso+mirra', 'castagnole+monferrato', 'montegrosso', 'camerano+casasco', 'monale', 'presepe', 'albugnano', 'cocconato', 'natale', 'castagnole+lanze', 'attualit%C3%A0', 'le', 'oro', 'belli', 'del', 'al', 'da', 'pi', 'della', 'di', 'sul', 'la', 'si', 'dell', 'collin', 'che'];
	window._wp_rp_promoted_content = true;
</script>
<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=1" /><!-- Google Analytics -->
<script async src="https://www.google-analytics.com/analytics.js"></script>
<script type="text/javascript">
                window.ga=window.ga||function(){(ga.q=ga.q||[]).push(arguments)};ga.l=+new Date;
                ga('create', 'UA-533207-14', 'auto');
                ga('set', 'anonymizeIp', true);
                ga('send', 'pageview');
</script><!--IUB-COOKIE-SKIP-START--><script type="text/javascript"> var _iub = _iub || []; _iub.csConfiguration = {"cookiePolicyInOtherWindow":true,"consentOnScroll":false,"priorConsent":false,"lang":"it","siteId":1363863,"banner":{"innerHtmlCloseBtn":"<b>ACCETTA</b>"},"cookiePolicyUrl":"https://www.gazzettadasti.it/cookie","cookiePolicyId":58142779}; </script><script type="text/javascript" src="//cdn.iubenda.com/cookie_solution/safemode/iubenda_cs.js" charset="UTF-8" async></script>

			<script>
				var iCallback = function() {};

				if ( typeof _iub.csConfiguration != 'undefined' ) {
					if ( 'callback' in _iub.csConfiguration ) {
						if ( 'onConsentGiven' in _iub.csConfiguration.callback )
							iCallback = _iub.csConfiguration.callback.onConsentGiven;

						_iub.csConfiguration.callback.onConsentGiven = function() {
							iCallback();

							/* separator */
							jQuery('noscript._no_script_iub').each(function (a, b) { var el = jQuery(b); el.after(el.html()); });
						}
					}
				}
			</script><!--IUB-COOKIE-SKIP-END--><link rel="stylesheet" id="et-extra-customizer-global-cached-inline-styles" href="https://www.gazzettadasti.it/wp-content/cache/et/global/et-extra-customizer-global-15744182528794.min.css" onerror="et_core_page_resource_fallback(this, true)" onload="et_core_page_resource_fallback(this)" /></head>
<body class="post-template-default single single-post postid-84757 single-format-standard et_extra et_fixed_nav et_pb_gutters3 et_primary_nav_dropdown_animation_Default et_secondary_nav_dropdown_animation_Default with_sidebar with_sidebar_right et_includes_sidebar et-db et_minified_js et_minified_css">
	<div id="page-container" class="page-container">
				<!-- Header -->
		<header class="header left-right">
						<!-- #top-header -->
			<div id="top-header" style="">
				<div class="container">

					<!-- Secondary Nav -->
											<div id="et-secondary-nav" class="">
						<ul id="et-secondary-menu" class="nav"><li id="menu-item-56713" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-56713"><a href="/">Home</a></li>
<li id="menu-item-56714" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-56714"><a href="https://www.gazzettadasti.it/la-nostra-storia">La nostra storia</a></li>
<li id="menu-item-56715" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-56715"><a href="https://www.gazzettadasti.it/la-redazione">La redazione</a></li>
<li id="menu-item-56716" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-56716"><a href="https://www.gazzettadasti.it/link-utili">Link utili</a></li>
<li id="menu-item-56717" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-56717"><a href="https://www.gazzettadasti.it/mappa-sito">Mappa sito</a></li>
</ul>						</div>
					
					<!-- #et-info -->
					<div id="et-info">

						
						<!-- .et-extra-social-icons -->
						<ul class="et-extra-social-icons" style="">
																																														<li class="et-extra-social-icon facebook">
									<a href="http://www.facebook.com/gazzettadasti.it" class="et-extra-icon et-extra-icon-background-hover et-extra-icon-facebook"></a>
								</li>
																																															<li class="et-extra-social-icon twitter">
									<a href="http://twitter.com/GazzettadAsti" class="et-extra-icon et-extra-icon-background-hover et-extra-icon-twitter"></a>
								</li>
																																															<li class="et-extra-social-icon googleplus">
									<a href="https://plus.google.com/u/0/b/108083366508904981944/108083366508904981944/posts" class="et-extra-icon et-extra-icon-background-hover et-extra-icon-googleplus"></a>
								</li>
																																																																																																																																																																											<li class="et-extra-social-icon instagram">
									<a href="http://instagram.com/gazzettadasti#" class="et-extra-icon et-extra-icon-background-hover et-extra-icon-instagram"></a>
								</li>
																																																																																																																																																																																																																																																																								<li class="et-extra-social-icon youtube">
									<a href="http://www.youtube.com/user/YouGazzetta" class="et-extra-icon et-extra-icon-background-hover et-extra-icon-youtube"></a>
								</li>
																																																																																																																																																																																	<li class="et-extra-social-icon rss">
								<a href="http://www.gazzettadasti.it/feed" class="et-extra-icon et-extra-icon-background-hover et-extra-icon-rss"></a>
							</li>
							<li class="et-extra-social-icon flickr">
								<a href="http://www.flickr.com/photos/gazzettadasti/show/" class="et-extra-icon et-extra-icon-background-hover et-extra-icon-flickr"></a>
							</li>
							<li class="et-extra-social-icon linkedin">
								<a href="http://it.linkedin.com/pub/gazzetta-d-asti/30/6b/417" class="et-extra-icon et-extra-icon-background-hover et-extra-icon-linkedin"></a>
							</li>
						</ul>
						
						<!-- .et-top-search -->
												<div class="et-top-search" style="">
							<form role="search" class="et-search-form" method="get" action="https://www.gazzettadasti.it/">
			<input type="search" class="et-search-field" placeholder="Cerca" value="" name="s" title="Search for:" />
			<button class="et-search-submit"></button>
		</form>						</div>
						
						<!-- cart -->
											</div>
				</div><!-- /.container -->
			</div><!-- /#top-header -->

			
			<!-- Main Header -->
			<div id="main-header-wrapper">
				<div id="main-header" data-fixed-height="80">
					<div class="container">
					<!-- ET Ad -->
						
						
						<!-- Logo -->
						<a class="logo" href="https://www.gazzettadasti.it/" data-fixed-height="51">
							<img src="https://www.gazzettadasti.it/wp-content/uploads/2017/05/logo-white.jpg" alt="Gazzetta D&#039;Asti" id="logo" />
						</a>

												
						</div><!-- /.container -->
					
						<!-- ET Navigation -->
						<div id="et-navigation" class="">
							<ul id="et-menu" class="nav"><li id="menu-item-56718" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-56718"><a href="https://www.gazzettadasti.it/category/cronaca">Cronaca</a></li>
<li id="menu-item-56719" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-56719"><a href="https://www.gazzettadasti.it/category/cultura">Cultura</a>
<ul class="sub-menu">
	<li id="menu-item-56721" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-56721"><a href="https://www.gazzettadasti.it/category/cultura/teatro-cultura">teatro</a></li>
	<li id="menu-item-56720" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-56720"><a href="https://www.gazzettadasti.it/category/cultura/musica">musica</a></li>
</ul>
</li>
<li id="menu-item-56722" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-56722"><a href="https://www.gazzettadasti.it/category/politica-ed-economia">Politica ed economia</a>
<ul class="sub-menu">
	<li id="menu-item-56725" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-56725"><a href="https://www.gazzettadasti.it/category/politica-ed-economia/politica">politica</a></li>
	<li id="menu-item-56724" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-56724"><a href="https://www.gazzettadasti.it/category/politica-ed-economia/lavoro-politica-ed-economia">lavoro</a></li>
	<li id="menu-item-56723" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-56723"><a href="https://www.gazzettadasti.it/category/politica-ed-economia/economia">economia</a></li>
</ul>
</li>
<li id="menu-item-56726" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-56726"><a href="https://www.gazzettadasti.it/category/primo-piano">Primo Piano</a>
<ul class="sub-menu">
	<li id="menu-item-56727" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-56727"><a href="https://www.gazzettadasti.it/category/primo-piano/ambiente">ambiente</a></li>
	<li id="menu-item-56728" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-56728"><a href="https://www.gazzettadasti.it/category/primo-piano/appuntamenti">appuntamenti</a></li>
	<li id="menu-item-56729" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-56729"><a href="https://www.gazzettadasti.it/category/primo-piano/attualita">attualità</a></li>
	<li id="menu-item-56863" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-56863"><a href="https://www.gazzettadasti.it/category/primo-piano/fotogallery-primo-piano">fotogallery</a></li>
	<li id="menu-item-56731" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-56731"><a href="https://www.gazzettadasti.it/category/primo-piano/palio-primo-piano">palio</a></li>
	<li id="menu-item-56732" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-56732"><a href="https://www.gazzettadasti.it/category/primo-piano/redazionali">redazionali</a></li>
	<li id="menu-item-56733" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-56733"><a href="https://www.gazzettadasti.it/category/primo-piano/sanita">sanità</a></li>
	<li id="menu-item-56734" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-56734"><a href="https://www.gazzettadasti.it/category/primo-piano/terre-vino-e-cucina">terre, vino e cucina</a></li>
</ul>
</li>
<li id="menu-item-56736" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-56736"><a href="https://www.gazzettadasti.it/category/sport">Sport</a></li>
<li id="menu-item-56735" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-56735"><a href="https://www.gazzettadasti.it/category/scuola-e-universita">Scuola e università</a></li>
<li id="menu-item-56737" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-56737"><a href="https://www.gazzettadasti.it/category/diocesi">Diocesi</a>
<ul class="sub-menu">
	<li id="menu-item-56738" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-56738"><a href="https://www.gazzettadasti.it/category/diocesi/congresso-eucaristico-2016">Congresso Eucaristico 2016</a></li>
	<li id="menu-item-56739" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-56739"><a href="https://www.gazzettadasti.it/category/diocesi/informazione-religiosa">informazione religiosa</a></li>
	<li id="menu-item-56740" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-56740"><a href="https://www.gazzettadasti.it/category/diocesi/progetto-culturale">progetto culturale</a></li>
	<li id="menu-item-56741" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-56741"><a href="https://www.gazzettadasti.it/category/diocesi/vicini-allo-specchio">Vicini allo specchio</a></li>
</ul>
</li>
<li id="menu-item-56742" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-56742"><a href="https://www.gazzettadasti.it/category/lettere-alla-redazione">Lettere alla redazione</a></li>
<li id="menu-item-56743" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-56743"><a href="https://www.gazzettadasti.it/category/cinema">Cinema</a>
<ul class="sub-menu">
	<li id="menu-item-56745" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-56745"><a href="https://www.gazzettadasti.it/category/cinema/film-nelle-sale">film nelle sale</a></li>
	<li id="menu-item-56744" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-56744"><a href="https://www.gazzettadasti.it/category/cinema/cinema-cinema">cinema</a></li>
</ul>
</li>
<li id="menu-item-56747" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-56747"><a href="https://www.gazzettadasti.it/category/tre-domande-a">Tre domande a…</a></li>
<li id="menu-item-56746" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-56746"><a href="https://www.gazzettadasti.it/category/animail">Anim@ail</a></li>
</ul>							<div id="et-mobile-navigation">
			<span class="show-menu">
				<div class="show-menu-button">
					<span></span>
					<span></span>
					<span></span>
				</div>
				<p>Select Page</p>
			</span>
			<nav>
			</nav>
		</div> <!-- /#et-mobile-navigation -->						</div><!-- /#et-navigation -->
				</div><!-- /#main-header -->
			</div><!-- /#main-header-wrapper -->

		</header>

				<div id="main-content">
	<div class="container">
		<div id="content-area" class="clearfix">
			<div class="et_pb_extra_column_main">
				
									<div class="widget-area" role="complementary">
						<div> <div class="g g-17"><div class="g-single a-4"><a class="gofollow" data-track="NCwxNywxLDYw" href="https://www.bancadiasti.it/privati-e-famiglie/prestiti/" target="_blank"><img src="https://www.gazzettadasti.it/wp-content/uploads/2019/01/Crat-070119.gif" /></a>
</div></div></div>					</div><!-- #primary-sidebar -->
								
				
						<p id="breadcrumbs"><span><span><a href="https://www.gazzettadasti.it/" >Home</a> » <span><a href="https://www.gazzettadasti.it/category/primo-piano" >Primo Piano</a> » <span><a href="https://www.gazzettadasti.it/category/primo-piano/attualita" >attualità</a> » <span class="breadcrumb_last" aria-current="page">Artisti al lavoro per Oro incenso mirra &#8211; Presepi nel Monferrato: si parte l&#8217;8 dicembre</span></span></span></span></span></p>				
																<article id="post-84757" class="module single-post-module post-84757 post type-post status-publish format-standard has-post-thumbnail hentry category-attualita tag-albugnano tag-aramengo tag-camerano-casasco tag-castagnole-lanze tag-castagnole-monferrato tag-cocconato tag-grana tag-monale tag-monferrato tag-montegrosso tag-natale tag-oro-incenso-mirra tag-presepe tag-schierano et-has-post-format-content et_post_format-et-post-format-standard">
														<div class="post-header">
								<h1 class="entry-title">Artisti  al lavoro per Oro incenso mirra &#8211; Presepi nel Monferrato: si parte l&#8217;8 dicembre</h1>
								<div class="post-meta vcard">
									<p><span class="updated">22 Novembre 2019</span> | <a href="https://www.gazzettadasti.it/category/primo-piano/attualita" rel="tag">attualità</a></p>
								</div>
							</div>
							
														<div class="post-thumbnail header">
								<img src="https://www.gazzettadasti.it/wp-content/uploads/2019/11/ALBUGNANO03-768x512.jpg" alt="Artisti  al lavoro per Oro incenso mirra &#8211; Presepi nel Monferrato: si parte l&#8217;8 dicembre" />							</div>
							
														
							<div class="post-wrap">
															<div class="post-content entry-content">
									<p><strong>Quarta edizione</strong> per <strong>Oro incenso mirra – Presepi nel Monferrato</strong>, rassegna presepistica organizzata dall’omonima associazione che coinvolge dieci comuni dell’Astigiano in un percorso ideale tra <strong>oltre 1200</strong> rappresentazioni della Natività.</p>
<p>&nbsp;</p>
<p>Dall’<strong>8 dicembre 2019 </strong>al <strong>6 gennaio 2020</strong> la manifestazione legherà <strong>Albugnano, Aramengo, Camerano Casasco, Castagnole delle Lanze, Castagnole Monferrato, Cocconato, Grana, Monale, Montegrosso d’Asti </strong>e<strong> Schierano</strong> in un ricco calendario di mostre, eventi e appuntamenti dedicati al Natale.</p>
<p>&nbsp;</p>
<p>Dice <strong>Silvia Colpani</strong>, presidente dell’associazione <em>Oro incenso mirra – Presepi nel Monferrato</em>: “<em>Alcuni tra i borghi più belli del Monferrato hanno scelto di unire risorse, creatività e intenzioni per svelare e promuovere un volto inedito del territorio della nostra provincia: l’incanto dell’atmosfera natalizia tra le nostre colline, resa ancora più calda dalle tante diverse rappresentazioni della Natività disseminate sul territorio. Tra capolavori e versioni rare, presepi piccolissimi e presepi grandissimi,</em> <em>prove d’artista, materiali insoliti, collezioni provenienti da ogni parte del mondo</em>, <em>la rassegna si rinnova e cresce anno dopo anno. In questa nuova edizione anche il comune di Castagnole delle Lanze è entrato nella squadra portando “in dote” un’offerta di oltre 200 nuovi presepi</em>”.</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p><strong>L’EDIZIONE 2019/2020</strong> – Come negli anni passati, ognuno dei paesi coinvolti declinerà il tema dell’iniziativa con un’offerta presepistica e di eventi collaterali.</p>
<p><em>Albugnano</em><br />
Nella conca di Vezzolano si trova un gioiello dell’arte romanica, la Canonica di Santa Maria, cosiddetta Abbazia di Vezzolano. In questa imperdibile cornice si trova il singolare presepe della restauratrice <strong>Anna Rosa Nicola</strong>. L’opera saprà stupire con nuovi dettagli, scorci di vita quotidiana in miniatura, una rappresentazione veritiera dei mestieri più originali e talvolta dimenticati. Da non perdere anche il centro storico di Albugnano e il suo Belvedere, balcone sul Monferrato alla ricerca dei tipici addobbi natalizi sparsi per il paese.</p>
<p><em> </em></p>
<p><em>Aramengo</em><br />
Il Comune di Aramengo &#8211; in collaborazione con <strong>Anna Rosa Nicola</strong>, l’artista <strong>Giorgio Franco</strong> e il <strong>Centro Francescano Culturale Rosetum</strong> presenta la mostra <strong>“Presepe… che meraviglia”</strong>. Un percorso di 18 paesaggi attraverso i quali ci si inoltra nei diversi significati degli elementi che compongono il presepe. In frazione Marmorito, piazza del Peso, sarà allestito il presepe realizzato dalla comunità di Marmorito.</p>
<p><em> </em></p>
<p><em>Camerano Casasco</em><br />
Sotto i voltoni in tufo delle cantine del castello, vicino all’antico forno comunale del 1700, si può visitare il <strong>presepe meccanico degli antichi mestieri</strong> costruito dallo scultore <strong>Gennaro Cosentino</strong>; frutto di 25 anni di lavoro, del presepe fanno parte circa 40 statue in legno, animate dal meccanismo di decine e decine di motori elettrici che lo stesso Cosentino ha progettato. Nei giorni di apertura del presepe è possibile visitare anche i preziosi <strong>stucchi dei maestri Luganesi</strong> (1650 circa) nella chiesa parrocchiale recentemente restaurati. Nella ex chiesa parrocchiale del borgo medievale di Casasco sarà allestito un presepe con <strong>statue originali del 1700</strong>.</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p><em>Castagnole delle Lanze<br />
</em>Entra da questa edizione nel circuito di <em>Oro incenso mirra – Presepi nel Monferrato</em> anche Castagnole delle Lanze dove sarà possibile visitare circa<strong> 200 presepi</strong> realizzati con materiali poveri e semplici che richiamano prodotti e tradizioni del territorio. Nel borgo storico del paese si potranno infatti ammirare gli originali allestimenti realizzati dai volontari dell’Associazione Culturale Torre del Conte Paolo Ballada di Saint Robert, insieme ai residenti di Castagnole delle Lanze, compresi i bambini e alcuni artigiani locali. È d’obbligo la tappa al parco della Rimembranza: ad accogliere i visitatori il <strong>presepe a misura d’uomo</strong>.</p>
<p>&nbsp;</p>
<p><em> </em></p>
<p><em>Castagnole Monferrato</em><br />
Nelle cantine della settecentesca <strong>Tenuta La Mercantile</strong> saranno allestiti diversi presepi. In particolare, da non perdere il <strong>Presepe del Vino</strong>: opera di <strong>Marco </strong>e<strong> Piera Roggero </strong>e di<strong> Stefano Parodi</strong> è un presepe <strong>ispirato alla vendemmia</strong> e alla commedia dialettale “Gelindo ritorna”; il paese di Castagnole è protagonista del presepe fatto dagli ospiti della <strong>Casa di Riposo “Coniugi Valpreda Capitolo”</strong> coordinati da Betty Pavese. Saranno esposti anche circa 200 altri presepi e la nuova realizzazione del presepe all’uncinetto di Carla Fresia. È ambientato tra gli antichi romani l’originale presepe di <strong>Roberto Grillo</strong>. Coordinamento di <strong>Fulvio Durando</strong>.</p>
<p>Per tutto l’arco della rassegna si potrà degustare il Ruché di Castagnole Monferrato.</p>
<p><em> </em></p>
<p><em>Cocconato</em><br />
Nel paese riconosciuto ufficialmente tra “I Borghi più Belli d’Italia” si potranno visitare le nuove creazioni tra circa <strong>150</strong><strong> presepi</strong> esposti negli angoli caratteristici del centro storico e tra i punti panoramici con una suggestiva illuminazione notturna.<br />
Nel Salone Comunale nel Cortile del Collegio si terrà la mostra <strong>“Presepi d’Artista”</strong>: rappresentazioni artigianali di maestri presepisti sempre curiose e Interessanti come il presepe con 40 movimenti a cui <strong>Maurizio Longobardi </strong>lavora dal 2014<strong>,</strong> il nuovo allestimento dell’ormai celebre presepe all’uncinetto di <strong>Adriana Gandini</strong>, le realizzazioni più recenti dei presepisti del gruppo <strong>“Artigiani del Presepe Torino”</strong> (<strong>Antonio Aiello, Adriano Gatto, Roberto Niglio, Pierluigi Calogiuri</strong>), il presepe di <strong>don Renato Della Costa</strong> e <strong>Beppe Puglia</strong>, il pezzo unico intagliato in legno dell’artista polacco <strong>Jan Laonczack</strong>, la nuova versione del presepe in foglie di mais di <strong>Paola Bonetto</strong>, le originali creazioni di <strong>Antonella Armosino</strong> (in setacci di varie dimensioni con diversi cereali, in rilievo su piatti di ceramica, in quadro con sabbie di fiume).</p>
<p>A grandezza naturale poi il bel <strong>presepe animato</strong> realizzato da <strong>artisti cocconatesi</strong> e illuminato nelle ore notturne: ogni anno nuovi personaggi disposti lungo la scalinata e tutt’intorno alla chiesa di Santa Maria della Consolazione.</p>
<p>L’apicoltore <strong>Francesco Collura</strong> e il suo allievo <strong>Marco Roati</strong> proporranno una decina di arnie in cui diversi artisti creeranno presepi ispirati al lavoro delle api; altri presepi saranno realizzati nelle arnie dai ragazzi della IV elementare della scuola di Cocconato, guidati dal Gruppo Artigiani del Presepe Torino, e verranno posizionati lungo il percorso di visita nella “via delle api”.</p>
<p><em> </em></p>
<p><em>Grana</em><br />
Il prezioso presepe realizzato da <strong>Nino Di Muzio</strong>, oggi gestito dal figlio Cristiano, è esposto nei locali sottostanti la Chiesa in piazzetta Maria Ausiliatrice.  La tecnica è artigianale: alcune statue sono costruite a mano, con resina e stoffa. Il presepe occupa circa 100 metri quadri, con 380 personaggi e due sinagoghe in legno, oltre a un castello, il palazzo di Erode, varie abitazioni.  Davanti al presepe, la rievocazione dell’Annunciazione, dei profeti e un piccolo villaggio con il vecchio mulino ad acqua. Suggestivi giochi di luce scandiscono i momenti dell’alba, del giorno, del tramonto e della notte.</p>
<p><em> </em></p>
<p><em>Monale</em><br />
Il percorso parte dal presepe realizzato da <strong>Remo Marangon</strong> &#8211; le cui statue, ad altezza naturale, ritraggono alcuni dei concittadini monalesi &#8211; e arriva fino al castello. Si possono ammirare anche le <strong>statue di terracotta </strong>prodotte dai cittadini di Monale nei corsi guidati dall’artista <strong>Martino Canavese</strong>.  La mostra si conclude con il <strong>presepe intagliato nel legno</strong> da Canavese, dove la Sacra Famiglia è a grandezza naturale.  Oltre <strong>100 presepi provenienti da tutto il mondo</strong> sono esposti nel Salone Polivalente.</p>
<p><em> </em></p>
<p><em>Montegrosso d’Asti</em><br />
Il <strong>grande presepe meccanico</strong> interamente costruito a mano da Maurizio Nanni e curato nei particolari con personaggi in movimento e la scena scandita dalle diverse fasi del giorno e della notte sarà esposto fino al 26 gennaio nell’edificio “Scalo Ferroviario” adiacente alla stazione. Ambientati in due <strong>vagoni storici</strong> si potranno visitare anche diversi presepi tra i quali quelli realizzati dalle scuole dell’Istituto Comprensivo di Montegrosso d’Asti.</p>
<p>&nbsp;</p>
<p><em>Schierano, frazione di Passerano Marmorito</em><br />
A partire dal 2010 Schierano espone presepi per le strade del paese come messaggio francescano di pace, fede e tradizione.  Ogni anno i presepi, creati dagli abitanti, aumentano e ora raggiungono il numero di <strong>250 circa</strong>.<br />
Vengono esposti davanti alle chiese, alle porte delle case e sulle finestre, nei vicoli e lungo la strada principale che attraversa il caratteristico paese.  La loro illuminazione notturna crea un’atmosfera natalizia calda e affascinante.  I presepi, realizzati con semplicità e materiali naturali, sono dedicati a papa Francesco e al suo trisnonno Giuseppe Bergoglio nato a Schierano nel 1816.</p>
<p>&nbsp;</p>
<p><strong>GLI EVENTI &#8211;</strong> <strong>Domenica 1° dicembre, Monale:</strong> anteprima della manifestazione: in occasione dei festeggiamenti di Santa Caterina, mostra dei presepi, mercatino di Natale, mercatino dello scambio e del baratto. Al pomeriggio camminata tra i presepi a partire dalle 14.30; alle 16 merenda con tè caldo e dolce.</p>
<p><strong>Domenica 8 dicembre, Cocconato:</strong> per l’iniziativa “Natale in Collina”, tra banchi di artigiani, di prodotti enogastromici e tipicità locali, i bambini della scuola secondaria di 1° grado di Cocconato (Istituto Comprensivo Castelnuovo Don Bosco – Cocconato – Montiglio) vestiranno i panni di inediti “ciceroni” e guideranno i visitatori alla scoperta dei punti panoramici del paese e di tutti i suoi presepi; partenza alle 10 dall’Ufficio Turistico in piazza Cavour. La visita si ripeterà nel pomeriggio. Dalle 12, degustazione di prodotti tipici di Cocconato per “Presepiando… Degustando” (su prenotazione: cocconatoufficioturistico@gmail.com). Alle 14.30, nel Salone Comunale di via Rosignano 1, festa con Babbo Natale e i suoi elfi, merenda per bambini e laboratorio “Creiamo e addobbiamo” (3 euro a bambino).</p>
<p><strong>Domenica 15 dicembre, Castagnole Monferrato:</strong> alle 15.30 si svolgerà nel centro storico della Miraja il presepe vivente interpretato dagli abitanti del paese, grandi e piccini, impegnati nei mestieri di un tempo.</p>
<p><strong>Sabato 21 dicembre, Aramengo:</strong> alle 16 nel Salone delle Associazioni rappresentazione teatrale “Il presepe… che meraviglia!” a cura del centro culturale Rosetum con padre Marco Finco, Pietro Grava e Roberta Paolini. Ingresso gratuito.</p>
<p><strong>Domenica 22 dicembre, Montegrosso d’Asti:</strong> nel centro storico più di 40 figuranti impegnati in antichi mestieri faranno rivivere il villaggio di Betlemme, la capanna della Natività, la Sacra Famiglia; alle 18.15 nella storica chiesa parrocchiale del 1800 verrà proposto un concerto di musica sacra natalizia con il coro di San Domenico Savio – Asti, diretto da Nuccia Scoglia e Mauro Lorenzato; maestro d’organo Gigi Amisano, chitarra Ilaria Poletto.</p>
<p><strong>Martedì 24 dicembre, Monale:</strong> processione con fiaccolata dalle 22.30 con partenza da piazza Umberto I lungo il tragitto dei presepi, Messa di Natale e festeggiamenti con distribuzione di panettone, pandoro e vin brulé.</p>
<p><strong>Lunedì 6 gennaio, Monale:</strong> dalle 9 camminata della Befana con partenza da piazza Umberto I e visita guidata ai presepi.</p>
<p>&nbsp;</p>
<p><strong>IL CONCORSO SU INSTAGRAM –</strong> Dall’8 dicembre partirà un contest fotografico su Instagram in collaborazione con community di @ig_piemonte: gli scatti dovranno rappresentare i presepi, anche viventi, presenti ad Albugnano, Aramengo, Camerano Casasco, Castagnole delle Lanze, Castagnole Monferrato, Cocconato, Grana, Monale, Montegrosso d’Asti, Schierano e dovranno essere pubblicate con l’hashtag #presepimonferrato19 e il geotag indicante la località del presepio.<br />
Saranno valide le foto inedite postate su Instagram fino al 6 gennaio.<br />
I tre scatti maggiormente significativi saranno selezionate da una giuria tecnica e premiate con vini, salumi e il medaglione della rassegna.<br />
Organizzazione: @presepimonferrato</p>
<p>Media Partner: @ig_piemonte @ig.asti @ig_langheroeromonferrato</p>
<p><strong>SITO INTERNET: <a href="http://www.presepinelmonferrato.it" data-saferedirecturl="https://www.google.com/url?q=http://www.presepinelmonferrato.it&amp;source=gmail&amp;ust=1574496493315000&amp;usg=AFQjCNEGQFDvPtCsbNAesexAiTp_qMdHOw">www.presepinelmonferrato.it</a></strong></p>
<p><strong>PAGINA FACEBOOK: <a href="https://www.facebook.com/Oroincensomirra/?__tn__=%2CdK*F-R&amp;eid=ARC_Rzs2f-ajSiGshG5NTIqJaQyfPsCSumJihw0qNjhWtZrQsXATqcbWMUycQkue-DBdpj7uGuxqXHXg" data-saferedirecturl="https://www.google.com/url?q=https://www.facebook.com/Oroincensomirra/?__tn__%3D%252CdK*F-R%26eid%3DARC_Rzs2f-ajSiGshG5NTIqJaQyfPsCSumJihw0qNjhWtZrQsXATqcbWMUycQkue-DBdpj7uGuxqXHXg&amp;source=gmail&amp;ust=1574496493316000&amp;usg=AFQjCNH2hZO1HVLf5u4_tJc1WK3uiZX1tA">@oroincensomirra</a></strong></p>
<p><strong>PAGINA INSTAGRAM: @presepimonferrato</strong></p>
<p><strong>HASHTAG:</strong> <strong>#presepimonferrato19</strong></p>
																	</div>
														</div>
														<div class="post-footer">
								<div class="social-icons ed-social-share-icons">
									<p class="share-title">Share:</p>
									
		
		
		
		
		
		
		
		
		
		<a href="http://www.facebook.com/sharer.php?u=https://www.gazzettadasti.it/primo-piano/attualita/artisti-al-lavoro-per-oro-incenso-mirra-presepi-nel-monferrato-si-parte-l8-dicembre&#038;t=Artisti%20%20al%20lavoro%20per%20Oro%20incenso%20mirra%20%E2%80%93%20Presepi%20nel%20Monferrato%3A%20si%20parte%20l%E2%80%998%20dicembre" class="social-share-link" title="Share &quot;Artisti  al lavoro per Oro incenso mirra &#8211; Presepi nel Monferrato: si parte l&#8217;8 dicembre&quot; via Facebook" data-network-name="facebook" data-share-title="Artisti  al lavoro per Oro incenso mirra &#8211; Presepi nel Monferrato: si parte l&#8217;8 dicembre" data-share-url="https://www.gazzettadasti.it/primo-piano/attualita/artisti-al-lavoro-per-oro-incenso-mirra-presepi-nel-monferrato-si-parte-l8-dicembre">
				<span class="et-extra-icon et-extra-icon-facebook et-extra-icon-background-hover" ></span>
			</a><a href="http://twitter.com/intent/tweet?text=Artisti%20%20al%20lavoro%20per%20Oro%20incenso%20mirra%20%E2%80%93%20Presepi%20nel%20Monferrato%3A%20si%20parte%20l%E2%80%998%20dicembre%20https://www.gazzettadasti.it/primo-piano/attualita/artisti-al-lavoro-per-oro-incenso-mirra-presepi-nel-monferrato-si-parte-l8-dicembre" class="social-share-link" title="Share &quot;Artisti  al lavoro per Oro incenso mirra &#8211; Presepi nel Monferrato: si parte l&#8217;8 dicembre&quot; via Twitter" data-network-name="twitter" data-share-title="Artisti  al lavoro per Oro incenso mirra &#8211; Presepi nel Monferrato: si parte l&#8217;8 dicembre" data-share-url="https://www.gazzettadasti.it/primo-piano/attualita/artisti-al-lavoro-per-oro-incenso-mirra-presepi-nel-monferrato-si-parte-l8-dicembre">
				<span class="et-extra-icon et-extra-icon-twitter et-extra-icon-background-hover" ></span>
			</a><a href="https://plus.google.com/share?url=https://www.gazzettadasti.it/primo-piano/attualita/artisti-al-lavoro-per-oro-incenso-mirra-presepi-nel-monferrato-si-parte-l8-dicembre&#038;t=Artisti%20%20al%20lavoro%20per%20Oro%20incenso%20mirra%20%E2%80%93%20Presepi%20nel%20Monferrato%3A%20si%20parte%20l%E2%80%998%20dicembre" class="social-share-link" title="Share &quot;Artisti  al lavoro per Oro incenso mirra &#8211; Presepi nel Monferrato: si parte l&#8217;8 dicembre&quot; via Google +" data-network-name="googleplus" data-share-title="Artisti  al lavoro per Oro incenso mirra &#8211; Presepi nel Monferrato: si parte l&#8217;8 dicembre" data-share-url="https://www.gazzettadasti.it/primo-piano/attualita/artisti-al-lavoro-per-oro-incenso-mirra-presepi-nel-monferrato-si-parte-l8-dicembre">
				<span class="et-extra-icon et-extra-icon-googleplus et-extra-icon-background-hover" ></span>
			</a><a href="https://www.tumblr.com/share?v=3&#038;u=https://www.gazzettadasti.it/primo-piano/attualita/artisti-al-lavoro-per-oro-incenso-mirra-presepi-nel-monferrato-si-parte-l8-dicembre&#038;t=Artisti%20%20al%20lavoro%20per%20Oro%20incenso%20mirra%20%E2%80%93%20Presepi%20nel%20Monferrato%3A%20si%20parte%20l%E2%80%998%20dicembre" class="social-share-link" title="Share &quot;Artisti  al lavoro per Oro incenso mirra &#8211; Presepi nel Monferrato: si parte l&#8217;8 dicembre&quot; via Tumblr" data-network-name="tumblr" data-share-title="Artisti  al lavoro per Oro incenso mirra &#8211; Presepi nel Monferrato: si parte l&#8217;8 dicembre" data-share-url="https://www.gazzettadasti.it/primo-piano/attualita/artisti-al-lavoro-per-oro-incenso-mirra-presepi-nel-monferrato-si-parte-l8-dicembre">
				<span class="et-extra-icon et-extra-icon-tumblr et-extra-icon-background-hover" ></span>
			</a><a href="http://www.pinterest.com/pin/create/button/?url=https://www.gazzettadasti.it/primo-piano/attualita/artisti-al-lavoro-per-oro-incenso-mirra-presepi-nel-monferrato-si-parte-l8-dicembre&#038;description=Artisti%20%20al%20lavoro%20per%20Oro%20incenso%20mirra%20%E2%80%93%20Presepi%20nel%20Monferrato%3A%20si%20parte%20l%E2%80%998%20dicembre&#038;media=https://www.gazzettadasti.it/wp-content/uploads/2019/11/ALBUGNANO03-150x150.jpg" class="social-share-link" title="Share &quot;Artisti  al lavoro per Oro incenso mirra &#8211; Presepi nel Monferrato: si parte l&#8217;8 dicembre&quot; via Pinterest" data-network-name="pinterest" data-share-title="Artisti  al lavoro per Oro incenso mirra &#8211; Presepi nel Monferrato: si parte l&#8217;8 dicembre" data-share-url="https://www.gazzettadasti.it/primo-piano/attualita/artisti-al-lavoro-per-oro-incenso-mirra-presepi-nel-monferrato-si-parte-l8-dicembre">
				<span class="et-extra-icon et-extra-icon-pinterest et-extra-icon-background-hover" ></span>
			</a><a href="http://www.linkedin.com/shareArticle?mini=true&#038;url=https://www.gazzettadasti.it/primo-piano/attualita/artisti-al-lavoro-per-oro-incenso-mirra-presepi-nel-monferrato-si-parte-l8-dicembre&#038;title=Artisti%20%20al%20lavoro%20per%20Oro%20incenso%20mirra%20%E2%80%93%20Presepi%20nel%20Monferrato%3A%20si%20parte%20l%E2%80%998%20dicembre" class="social-share-link" title="Share &quot;Artisti  al lavoro per Oro incenso mirra &#8211; Presepi nel Monferrato: si parte l&#8217;8 dicembre&quot; via LinkedIn" data-network-name="linkedin" data-share-title="Artisti  al lavoro per Oro incenso mirra &#8211; Presepi nel Monferrato: si parte l&#8217;8 dicembre" data-share-url="https://www.gazzettadasti.it/primo-piano/attualita/artisti-al-lavoro-per-oro-incenso-mirra-presepi-nel-monferrato-si-parte-l8-dicembre">
				<span class="et-extra-icon et-extra-icon-linkedin et-extra-icon-background-hover" ></span>
			</a><a href="https://bufferapp.com/add?url=https://www.gazzettadasti.it/primo-piano/attualita/artisti-al-lavoro-per-oro-incenso-mirra-presepi-nel-monferrato-si-parte-l8-dicembre&#038;title=Artisti%20%20al%20lavoro%20per%20Oro%20incenso%20mirra%20%E2%80%93%20Presepi%20nel%20Monferrato%3A%20si%20parte%20l%E2%80%998%20dicembre" class="social-share-link" title="Share &quot;Artisti  al lavoro per Oro incenso mirra &#8211; Presepi nel Monferrato: si parte l&#8217;8 dicembre&quot; via Buffer" data-network-name="buffer" data-share-title="Artisti  al lavoro per Oro incenso mirra &#8211; Presepi nel Monferrato: si parte l&#8217;8 dicembre" data-share-url="https://www.gazzettadasti.it/primo-piano/attualita/artisti-al-lavoro-per-oro-incenso-mirra-presepi-nel-monferrato-si-parte-l8-dicembre">
				<span class="et-extra-icon et-extra-icon-buffer et-extra-icon-background-hover" ></span>
			</a><a href="http://www.stumbleupon.com/badge?url=https://www.gazzettadasti.it/primo-piano/attualita/artisti-al-lavoro-per-oro-incenso-mirra-presepi-nel-monferrato-si-parte-l8-dicembre&#038;title=Artisti%20%20al%20lavoro%20per%20Oro%20incenso%20mirra%20%E2%80%93%20Presepi%20nel%20Monferrato%3A%20si%20parte%20l%E2%80%998%20dicembre" class="social-share-link" title="Share &quot;Artisti  al lavoro per Oro incenso mirra &#8211; Presepi nel Monferrato: si parte l&#8217;8 dicembre&quot; via Stumbleupon" data-network-name="stumbleupon" data-share-title="Artisti  al lavoro per Oro incenso mirra &#8211; Presepi nel Monferrato: si parte l&#8217;8 dicembre" data-share-url="https://www.gazzettadasti.it/primo-piano/attualita/artisti-al-lavoro-per-oro-incenso-mirra-presepi-nel-monferrato-si-parte-l8-dicembre">
				<span class="et-extra-icon et-extra-icon-stumbleupon et-extra-icon-background-hover" ></span>
			</a><a href="#" class="social-share-link" title="Share &quot;Artisti  al lavoro per Oro incenso mirra &#8211; Presepi nel Monferrato: si parte l&#8217;8 dicembre&quot; via Email" data-network-name="basic_email" data-share-title="Artisti  al lavoro per Oro incenso mirra &#8211; Presepi nel Monferrato: si parte l&#8217;8 dicembre" data-share-url="https://www.gazzettadasti.it/primo-piano/attualita/artisti-al-lavoro-per-oro-incenso-mirra-presepi-nel-monferrato-si-parte-l8-dicembre">
				<span class="et-extra-icon et-extra-icon-basic_email et-extra-icon-background-hover" ></span>
			</a><a href="#" class="social-share-link" title="Share &quot;Artisti  al lavoro per Oro incenso mirra &#8211; Presepi nel Monferrato: si parte l&#8217;8 dicembre&quot; via Print" data-network-name="basic_print" data-share-title="Artisti  al lavoro per Oro incenso mirra &#8211; Presepi nel Monferrato: si parte l&#8217;8 dicembre" data-share-url="https://www.gazzettadasti.it/primo-piano/attualita/artisti-al-lavoro-per-oro-incenso-mirra-presepi-nel-monferrato-si-parte-l8-dicembre">
				<span class="et-extra-icon et-extra-icon-basic_print et-extra-icon-background-hover" ></span>
			</a>								</div>
																<style type="text/css" id="rating-stars">
									.post-footer .rating-stars #rated-stars img.star-on,
									.post-footer .rating-stars #rating-stars img.star-on {
										background-color: #e8533b;
									}
								</style>
							</div>

																				</article>

						<nav class="post-nav">
							<div class="nav-links clearfix">
								<div class="nav-link nav-link-prev">
									<a href="https://www.gazzettadasti.it/in-edicola/prima-pagina-22-novembre-2019" rel="prev"><span class="button">Precedente</span><span class="title">Prima pagina &#8211; 22 novembre 2019</span></a>								</div>
								<div class="nav-link nav-link-next">
									<a href="https://www.gazzettadasti.it/primo-piano/appuntamenti/oggi-al-via-il-bagna-cauda-day-il-trio-medusa-accendera-il-fujot-gigante-in-piazza-statuto-ad-asti" rel="next"><span class="button">Successivo</span><span class="title">Oggi al via il Bagna Cauda Day: il Trio Medusa accenderà il fujot gigante in piazza Statuto ad Asti</span></a>								</div>
							</div>
						</nav>
						
						<div class="et_extra_other_module related-posts">
							<div class="related-posts-header">
								<h3>Ultime notizie dalla categoria</h3>
							</div>
							<div class="related-posts-content clearfix">
																<div class="related-post">
									<div class="featured-image"><a href="https://www.gazzettadasti.it/primo-piano/attualita/una-voce-dal-mediterraneo-partecipato-lincontro-ad-asti-con-alessandro-porro" title="“Una voce dal Mediterraneo”: partecipato l&#8217;incontro ad Asti con Alessandro Porro" class="post-thumbnail">
				<img src="https://www.gazzettadasti.it/wp-content/uploads/2019/11/12-novembre-b-624x416.jpg" alt="“Una voce dal Mediterraneo”: partecipato l&#8217;incontro ad Asti con Alessandro Porro" /><span class="et_pb_extra_overlay"></span>
			</a></div>
									<h4 class="title"><a href="https://www.gazzettadasti.it/primo-piano/attualita/una-voce-dal-mediterraneo-partecipato-lincontro-ad-asti-con-alessandro-porro">“Una voce dal Mediterraneo”: partecipato l&#8217;incontro ad Asti con Alessandro Porro</a></h4>
									<p class="date"><span class="updated">18 Novembre 2019</span></p>
								</div>
																<div class="related-post">
									<div class="featured-image"><a href="https://www.gazzettadasti.it/primo-piano/attualita/nuova-veste-per-la-piazza-san-defendente-di-castiglione" title="Nuova veste per la Piazza San Defendente di Castiglione" class="post-thumbnail">
				<img src="https://www.gazzettadasti.it/wp-content/uploads/2017/05/Gara-d-appalto-per-strada-San-Defendente-a-Castiglione.png" alt="Nuova veste per la Piazza San Defendente di Castiglione" /><span class="et_pb_extra_overlay"></span>
			</a></div>
									<h4 class="title"><a href="https://www.gazzettadasti.it/primo-piano/attualita/nuova-veste-per-la-piazza-san-defendente-di-castiglione">Nuova veste per la Piazza San Defendente di Castiglione</a></h4>
									<p class="date"><span class="updated">18 Novembre 2019</span></p>
								</div>
																<div class="related-post">
									<div class="featured-image"><a href="https://www.gazzettadasti.it/primo-piano/attualita/asti-angela-motta-tante-segnalazioni-di-cittadini-sul-degrado-e-vandalismo-dei-cassonetti-degli-abiti-usati" title="Asti, Angela Motta: &#8220;Tante segnalazioni di cittadini sul degrado e vandalismo dei cassonetti degli abiti usati&#8221;" class="post-thumbnail">
				<img src="https://www.gazzettadasti.it/wp-content/uploads/2019/11/Quartiere-Praia-624x416.jpg" alt="Asti, Angela Motta: &#8220;Tante segnalazioni di cittadini sul degrado e vandalismo dei cassonetti degli abiti usati&#8221;" /><span class="et_pb_extra_overlay"></span>
			</a></div>
									<h4 class="title"><a href="https://www.gazzettadasti.it/primo-piano/attualita/asti-angela-motta-tante-segnalazioni-di-cittadini-sul-degrado-e-vandalismo-dei-cassonetti-degli-abiti-usati">Asti, Angela Motta: &#8220;Tante segnalazioni di cittadini sul degrado e vandalismo dei cassonetti degli abiti usati&#8221;</a></h4>
									<p class="date"><span class="updated">18 Novembre 2019</span></p>
								</div>
																<div class="related-post">
									<div class="featured-image"><a href="https://www.gazzettadasti.it/primo-piano/attualita/a-govone-inaugura-il-magico-paese-di-natale" title="A Govone inaugura Il Magico Paese di Natale" class="post-thumbnail">
				<img src="https://www.gazzettadasti.it/wp-content/uploads/2019/11/MPN_7-1-low-624x416.jpg" alt="A Govone inaugura Il Magico Paese di Natale" /><span class="et_pb_extra_overlay"></span>
			</a></div>
									<h4 class="title"><a href="https://www.gazzettadasti.it/primo-piano/attualita/a-govone-inaugura-il-magico-paese-di-natale">A Govone inaugura Il Magico Paese di Natale</a></h4>
									<p class="date"><span class="updated">14 Novembre 2019</span></p>
								</div>
																							</div>
						</div>
										
				<!-- You can start editing here. -->

<section id="comment-wrap">
			<div id="comments" class="nocomments">
			 <!-- If comments are open, but there are no comments. -->

					</div>
					<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title"><span>Lascia un commento</span> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/primo-piano/attualita/artisti-al-lavoro-per-oro-incenso-mirra-presepi-nel-monferrato-si-parte-l8-dicembre#respond" style="display:none;">Annulla risposta</a></small></h3>			<form action="https://www.gazzettadasti.it/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				<p>Il tuo indirizzo email non sarà pubblicato. Visualizza <a href='/privacy'>l'informativa privacy</a>. I campi obbligatori sono contrassegnati * </p><p class="comment-form-comment"><label for="comment">COMMENT</label><textarea id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea></p><p class="comment-form-author"><label for="author">Nome</label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" /></p>
<p class="comment-form-email"><label for="email">Email</label> <input id="email" name="email" type="text" value="" size="30" maxlength="100" aria-describedby="email-notes" /></p>
<p class="comment-form-url"><label for="url">Sito web</label> <input id="url" name="url" type="text" value="" size="30" maxlength="200" /></p>
<p class="aiowps-captcha"><label for="aiowps-captcha-answer">Inserisci una risposta in cifre:</label><div class="aiowps-captcha-equation"><strong>sette &#8722; sei = <input type="hidden" name="aiowps-captcha-string-info" id="aiowps-captcha-string-info" value="dgb9ghoynq" /><input type="hidden" name="aiowps-captcha-temp-string" id="aiowps-captcha-temp-string" value="1574419157" /><input type="text" size="2" id="aiowps-captcha-answer" name="aiowps-captcha-answer" value="" autocomplete="off" /></strong></div></p><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="invia commento" /> <input type='hidden' name='comment_post_ID' value='84757' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="5b7456eafc" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="233"/></p>			</form>
			</div><!-- #respond -->
	<p class="akismet_comment_form_privacy_notice">Questo sito usa Akismet per ridurre lo spam. <a href="https://akismet.com/privacy/" target="_blank" rel="nofollow noopener">Scopri come i tuoi dati vengono elaborati</a>.</p>	</section>
				
									<div class="row-bnr clearfix">
						<div class="column-bnr"> <!-- Either there are no banners, they are disabled or none qualified for this location! --></div><div class="column-bnr"> <!-- Either there are no banners, they are disabled or none qualified for this location! --></div><div class="column-bnr"> <!-- Either there are no banners, they are disabled or none qualified for this location! --></div>					</div><!-- #primary-sidebar -->
								
			</div><!-- /.et_pb_extra_column.et_pb_extra_column_main -->

			<div class="et_pb_extra_column_sidebar">
	<div id="adrotate_widgets-7" class="et_pb_widget adrotate_widgets"><h4 class="widgettitle"> </h4><!-- Either there are no banners, they are disabled or none qualified for this location! --></div> <!-- end .et_pb_widget --><div id="adrotate_widgets-8" class="et_pb_widget adrotate_widgets"><h4 class="widgettitle"> </h4><!-- Either there are no banners, they are disabled or none qualified for this location! --></div> <!-- end .et_pb_widget --><div id="adrotate_widgets-9" class="et_pb_widget adrotate_widgets"><h4 class="widgettitle"> </h4><!-- Either there are no banners, they are disabled or none qualified for this location! --></div> <!-- end .et_pb_widget --><div id="text-4" class="et_pb_widget widget_text"><h4 class="widgettitle">Redazionali</h4>			<div class="textwidget"><ul><li><a title="Brichome compie 11 anni e inaugura il nuovo reparto di Natale" href="https://www.gazzettadasti.it/primo-piano/redazionali/brichome-compie-11-anni-e-inaugura-il-nuovo-reparto-di-natale"><img width="624" height="416" src="https://www.gazzettadasti.it/wp-content/uploads/2019/11/Reparto-Natale-Compleanno-Brichome-2019-3-624x416.jpg" class="attachment-extra-image-square-medium size-extra-image-square-medium wp-post-image" alt="" /><br/><br/>Brichome compie 11 anni e inaugura il nuovo reparto di Natale</a><div class="post-meta vcard"><p><span class="updated">19 Novembre 2019</span></p></div></li><li><a title="Altromercato dedica due settimane alla scoperta del cioccolato bio" href="https://www.gazzettadasti.it/primo-piano/redazionali/altromercato-dedica-due-settimane-alla-scoperta-del-cioccolato-bio"><img width="624" height="320" src="https://www.gazzettadasti.it/wp-content/uploads/2019/10/cioccolato-624x320.png" class="attachment-extra-image-square-medium size-extra-image-square-medium wp-post-image" alt="" /><br/><br/>Altromercato dedica due settimane alla scoperta del cioccolato bio</a><div class="post-meta vcard"><p><span class="updated">7 Ottobre 2019</span></p></div></li></ul></div>
		</div> <!-- end .et_pb_widget --><div id="custom_html-2" class="widget_text et_pb_widget widget_custom_html"><h4 class="widgettitle">Fotogallery</h4><div class="textwidget custom-html-widget"><ul><li><a title="Il Magico Paese di Natale a Govone: la fotogallery" href="https://www.gazzettadasti.it/primo-piano/fotogallery-primo-piano/il-magico-paese-di-natale-a-govone-la-fotogallery"><img width="624" height="416" src="https://www.gazzettadasti.it/wp-content/uploads/2019/11/OMAGE-1-1-624x416.jpg" class="attachment-extra-image-square-medium size-extra-image-square-medium wp-post-image" alt="" /><br/><br/>Il Magico Paese di Natale a Govone: la fotogallery</a></li></ul></div></div> <!-- end .et_pb_widget --></div>

		</div> <!-- #content-area -->
	</div> <!-- .container -->
</div> <!-- #main-content -->

	
	<footer id="footer" class="footer_columns_3">
		<div class="container">
	<div class="et_pb_extra_row container-width-change-notify">
						<div class="et_pb_extra_column odd column-1">
					<div id="nav_menu-2" class="et_pb_widget widget_nav_menu"><h4 class="widgettitle">CONTATTI</h4><div class="menu-footer-menu-container"><ul id="menu-footer-menu" class="menu"><li id="menu-item-56758" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-56758"><a href="https://www.gazzettadasti.it/feed/">Feed RSS</a></li>
<li id="menu-item-56759" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-56759"><a href="https://www.gazzettadasti.it/contatti-e-pubblicita">Contatti e Pubblicità</a></li>
<li id="menu-item-56761" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-56761"><a href="https://www.gazzettadasti.it/abbonamenti">Abbonamenti</a></li>
<li id="menu-item-78398" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-78398"><a href="https://www.gazzettadasti.it/pubblicazione-dei-contributi-pubblici">Amministrazione trasparente</a></li>
</ul></div></div> <!-- end .et_pb_widget -->				</div>
								<div class="et_pb_extra_column even column-2">
					<div id="text-3" class="et_pb_widget widget_text"><h4 class="widgettitle"> </h4>			<div class="textwidget">&nbsp;</div>
		</div> <!-- end .et_pb_widget -->				</div>
								<div class="et_pb_extra_column even column-4">
					<div id="text-2" class="et_pb_widget widget_text"><h4 class="widgettitle">INFO SITO</h4>			<div class="textwidget">Gazzetta d'Asti s.r.l. <br/> 
Via Monsignor Umberto Rossi, 6<br/>
P.IVA-C.F.  01542300056 <br/><br/>
<a href="https://www.gazzettadasti.it/privacy/">Privacy Policy</a> | <a href="https://www.gazzettadasti.it/cookie/">Cookie Policy</a> |  <a href="https://www.gazzettadasti.it/condizioni-di-utilizzo/">Condizioni di Utilizzo</a></div>
		</div> <!-- end .et_pb_widget -->				</div>
					</div>
</div>
		<div id="footer-bottom">
			<div class="container">

				<!-- Footer Info -->
				<p id="footer-info">Sito web realizzato da <a href="http://www.nethics.it/" target="_blank">Nethics</a></p>

				<!-- Footer Navigation -->
								<div id="footer-nav">
											<ul class="et-extra-social-icons" style="">
																																								<li class="et-extra-social-icon facebook">
								<a href="http://www.facebook.com/gazzettadasti.it" class="et-extra-icon et-extra-icon-background-none et-extra-icon-facebook"></a>
							</li>
																																									<li class="et-extra-social-icon twitter">
								<a href="http://twitter.com/GazzettadAsti" class="et-extra-icon et-extra-icon-background-none et-extra-icon-twitter"></a>
							</li>
																																									<li class="et-extra-social-icon googleplus">
								<a href="https://plus.google.com/u/0/b/108083366508904981944/108083366508904981944/posts" class="et-extra-icon et-extra-icon-background-none et-extra-icon-googleplus"></a>
							</li>
																																																																																																																																																					<li class="et-extra-social-icon instagram">
								<a href="http://instagram.com/gazzettadasti#" class="et-extra-icon et-extra-icon-background-none et-extra-icon-instagram"></a>
							</li>
																																																																																																																																																																																																																																						<li class="et-extra-social-icon youtube">
								<a href="http://www.youtube.com/user/YouGazzetta" class="et-extra-icon et-extra-icon-background-none et-extra-icon-youtube"></a>
							</li>
																																																																																																																																																											<li class="et-extra-social-icon rss">
								<a href="http://www.gazzettadasti.it/feed" class="et-extra-icon et-extra-icon-background-none et-extra-icon-rss"></a>
							</li>
							<li class="et-extra-social-icon flickr">
								<a href="http://www.flickr.com/photos/gazzettadasti/show/" class="et-extra-icon et-extra-icon-background-none et-extra-icon-flickr"></a>
							</li>
							<li class="et-extra-social-icon linkedin">
								<a href="http://it.linkedin.com/pub/gazzetta-d-asti/30/6b/417" class="et-extra-icon et-extra-icon-background-none et-extra-icon-linkedin"></a>
							</li>
						</ul>
									</div> <!-- /#et-footer-nav -->
				
			</div>
		</div>
	</footer>
	</div> <!-- #page-container -->

	
		<script type="text/javascript">
			</script>
	<!-- Lightbox Plus Colorbox v2.7.2/1.5.9 - 2013.01.24 - Message: 0-->
<script type="text/javascript">
jQuery(document).ready(function($){
  $("a[rel*=lightbox]").colorbox({initialWidth:"30%",initialHeight:"30%",maxWidth:"90%",maxHeight:"90%",opacity:0.8});
});
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var impression_object = {"ajax_url":"https:\/\/www.gazzettadasti.it\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.gazzettadasti.it/wp-content/plugins/adrotate/library/jquery.adrotate.dyngroup.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var click_object = {"ajax_url":"https:\/\/www.gazzettadasti.it\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.gazzettadasti.it/wp-content/plugins/adrotate/library/jquery.adrotate.clicktracker.js'></script>
<script type='text/javascript' src='https://www.gazzettadasti.it/wp-includes/js/masonry.min.js?ver=3.3.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var EXTRA = {"images_uri":"https:\/\/www.gazzettadasti.it\/wp-content\/themes\/Extra\/images\/","ajaxurl":"https:\/\/www.gazzettadasti.it\/wp-admin\/admin-ajax.php","your_rating":"Your Rating:","item_in_cart_count":"%d Item in Cart","items_in_cart_count":"%d Items in Cart","item_count":"%d Item","items_count":"%d Items","rating_nonce":"429bb5f1c2","timeline_nonce":"f5b0f99ef4","blog_feed_nonce":"d2d2f2a0c1","error":"There was a problem, please try again.","contact_error_name_required":"Name field cannot be empty.","contact_error_email_required":"Email field cannot be empty.","contact_error_email_invalid":"Please enter a valid email address.","is_ab_testing_active":"","is_cache_plugin_active":"no"};
var et_shortcodes_strings = {"previous":"Previous","next":"Next"};
var et_pb_custom = {"ajaxurl":"https:\/\/www.gazzettadasti.it\/wp-admin\/admin-ajax.php","images_uri":"https:\/\/www.gazzettadasti.it\/wp-content\/themes\/Extra\/images","builder_images_uri":"https:\/\/www.gazzettadasti.it\/wp-content\/themes\/Extra\/includes\/builder\/images","et_frontend_nonce":"6fb534b6e8","subscription_failed":"Si prega di verificare i campi di seguito per assicurarsi di aver inserito le informazioni corrette.","et_ab_log_nonce":"91eda3c80b","fill_message":"Compila i seguenti campi:","contact_error_message":"Per favore, correggi i seguenti errori:","invalid":"E-mail non valido","captcha":"Captcha","prev":"Indietro","previous":"Precedente","next":"Accanto","wrong_captcha":"Hai inserito un numero errato nei captcha.","ignore_waypoints":"no","is_divi_theme_used":"","widget_search_selector":".widget_search","is_ab_testing_active":"","page_id":"84757","unique_test_id":"","ab_bounce_rate":"5","is_cache_plugin_active":"no","is_shortcode_tracking":"","tinymce_uri":""};
var et_pb_box_shadow_elements = [];
/* ]]> */
</script>
<script type='text/javascript' src='https://www.gazzettadasti.it/wp-content/themes/Extra/scripts/scripts.min.js?ver=2.22.7'></script>
<script type='text/javascript' src='https://www.gazzettadasti.it/wp-includes/js/comment-reply.min.js?ver=27584855171dbebab62595c4922fb2cc'></script>
<script type='text/javascript' src='https://www.gazzettadasti.it/wp-content/themes/Extra/core/admin/js/common.js?ver=3.22.7'></script>
<script type='text/javascript' src='https://www.gazzettadasti.it/wp-content/plugins/lightbox-plus/js/jquery.colorbox.1.5.9-min.js?ver=1.5.9'></script>
<script type='text/javascript' src='https://www.gazzettadasti.it/wp-includes/js/wp-embed.min.js?ver=27584855171dbebab62595c4922fb2cc'></script>
<script async="async" type='text/javascript' src='https://www.gazzettadasti.it/wp-content/plugins/akismet/_inc/form.js?ver=4.1.1'></script>
<!-- AdRotate JS -->
<script type="text/javascript">
jQuery(document).ready(function(){
if(jQuery.fn.gslider) {
	jQuery('.g-2').gslider({ groupid: 2, speed: 6000 });
	jQuery('.g-3').gslider({ groupid: 3, speed: 6000 });
	jQuery('.g-4').gslider({ groupid: 4, speed: 6000 });
	jQuery('.g-6').gslider({ groupid: 6, speed: 6000 });
	jQuery('.g-8').gslider({ groupid: 8, speed: 6000 });
	jQuery('.g-9').gslider({ groupid: 9, speed: 6000 });
	jQuery('.g-10').gslider({ groupid: 10, speed: 6000 });
	jQuery('.g-11').gslider({ groupid: 11, speed: 6000 });
	jQuery('.g-12').gslider({ groupid: 12, speed: 6000 });
	jQuery('.g-13').gslider({ groupid: 13, speed: 6000 });
	jQuery('.g-14').gslider({ groupid: 14, speed: 6000 });
	jQuery('.g-15').gslider({ groupid: 15, speed: 6000 });
	jQuery('.g-16').gslider({ groupid: 16, speed: 6000 });
	jQuery('.g-19').gslider({ groupid: 19, speed: 6000 });
	jQuery('.g-20').gslider({ groupid: 20, speed: 6000 });
}
});
</script>
<!-- /AdRotate JS -->

</body>
</html>
