<!DOCTYPE html>
<!--[if IE 6]>
<html id="ie6" lang="it-IT">
<![endif]-->
<!--[if IE 7]>
<html id="ie7" lang="it-IT">
<![endif]-->
<!--[if IE 8]>
<html id="ie8" lang="it-IT">
<![endif]-->
<!--[if !(IE 6) | !(IE 7) | !(IE 8)  ]><!-->
<html lang="it-IT">
<!--<![endif]-->
<head>
	<meta charset="UTF-8" />
			
	<meta http-equiv="X-UA-Compatible" content="IE=edge">
	<link rel="pingback" href="https://www.gazzettadasti.it/xmlrpc.php" />

		<!--[if lt IE 9]>
	<script src="https://www.gazzettadasti.it/wp-content/themes/Extra/scripts/ext/html5.js" type="text/javascript"></script>
	<![endif]-->

	<script type="text/javascript">
		document.documentElement.className = 'js';
	</script>

	<!--IUB-COOKIE-SKIP-START--><script type="text/javascript"> var _iub = _iub || []; _iub.csConfiguration = {"cookiePolicyInOtherWindow":true,"consentOnScroll":false,"priorConsent":false,"lang":"it","siteId":1363863,"banner":{"innerHtmlCloseBtn":"<b>ACCETTA</b>"},"cookiePolicyUrl":"https://www.gazzettadasti.it/cookie","cookiePolicyId":58142779}; </script><script type="text/javascript" src="//cdn.iubenda.com/cookie_solution/safemode/iubenda_cs.js" charset="UTF-8" async></script>

			<script>
				var iCallback = function() {};
				var _iub = _iub || {};

				if ( typeof _iub.csConfiguration != 'undefined' ) {
					if ( 'callback' in _iub.csConfiguration ) {
						if ( 'onConsentGiven' in _iub.csConfiguration.callback )
							iCallback = _iub.csConfiguration.callback.onConsentGiven;

						_iub.csConfiguration.callback.onConsentGiven = function() {
							iCallback();

							/* separator */
							jQuery('noscript._no_script_iub').each(function (a, b) { var el = jQuery(b); el.after(el.html()); });
						}
					}
				}
			</script><!--IUB-COOKIE-SKIP-END--><script>var et_site_url='https://www.gazzettadasti.it';var et_post_id='92726';function et_core_page_resource_fallback(a,b){"undefined"===typeof b&&(b=a.sheet.cssRules&&0===a.sheet.cssRules.length);b&&(a.onerror=null,a.onload=null,a.href?a.href=et_site_url+"/?et_core_page_resource="+a.id+et_post_id:a.src&&(a.src=et_site_url+"/?et_core_page_resource="+a.id+et_post_id))}
</script>
	<!-- This site is optimized with the Yoast SEO plugin v15.0 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Teatro, musica e memoria con l&#039;Ecomuseo Basso Monferrato - Gazzetta D&#039;Asti</title>
	<meta name="description" content="L’Ecomuseo Basso Monferrato Astigiano realizza in ottobre una serie di eventi di teatro, musica e memoria a conclusione del percorso di raccolta di" />
	<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://www.gazzettadasti.it/cultura/teatro-musica-e-memoria-con-lecomuseo-basso-monferrato" />
	<meta property="og:locale" content="it_IT" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Teatro, musica e memoria con l&#039;Ecomuseo Basso Monferrato - Gazzetta D&#039;Asti" />
	<meta property="og:description" content="L’Ecomuseo Basso Monferrato Astigiano realizza in ottobre una serie di eventi di teatro, musica e memoria a conclusione del percorso di raccolta di" />
	<meta property="og:url" content="https://www.gazzettadasti.it/cultura/teatro-musica-e-memoria-con-lecomuseo-basso-monferrato" />
	<meta property="og:site_name" content="Gazzetta D&#039;Asti" />
	<meta property="article:published_time" content="2020-10-13T08:26:13+00:00" />
	<meta property="og:image" content="https://www.gazzettadasti.it/wp-content/uploads/2020/10/Ecomuseo-Bma.jpg" />
	<meta property="og:image:width" content="2362" />
	<meta property="og:image:height" content="1559" />
	<meta name="twitter:card" content="summary" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.gazzettadasti.it/#website","url":"https://www.gazzettadasti.it/","name":"Gazzetta D&#039;Asti","description":"informazione in tempo reale dall&#039;Astigiano","potentialAction":[{"@type":"SearchAction","target":"https://www.gazzettadasti.it/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"it-IT"},{"@type":"ImageObject","@id":"https://www.gazzettadasti.it/cultura/teatro-musica-e-memoria-con-lecomuseo-basso-monferrato#primaryimage","inLanguage":"it-IT","url":"https://www.gazzettadasti.it/wp-content/uploads/2020/10/Ecomuseo-Bma.jpg","width":2362,"height":1559},{"@type":"WebPage","@id":"https://www.gazzettadasti.it/cultura/teatro-musica-e-memoria-con-lecomuseo-basso-monferrato#webpage","url":"https://www.gazzettadasti.it/cultura/teatro-musica-e-memoria-con-lecomuseo-basso-monferrato","name":"Teatro, musica e memoria con l'Ecomuseo Basso Monferrato - Gazzetta D&#039;Asti","isPartOf":{"@id":"https://www.gazzettadasti.it/#website"},"primaryImageOfPage":{"@id":"https://www.gazzettadasti.it/cultura/teatro-musica-e-memoria-con-lecomuseo-basso-monferrato#primaryimage"},"datePublished":"2020-10-13T08:26:13+00:00","dateModified":"2020-10-13T08:26:13+00:00","author":{"@id":"https://www.gazzettadasti.it/#/schema/person/3e2b9121ffda56a86e08d6c093c5f019"},"description":"L\u2019Ecomuseo Basso Monferrato Astigiano realizza in ottobre una serie di eventi di teatro, musica e memoria a conclusione del percorso di raccolta di","breadcrumb":{"@id":"https://www.gazzettadasti.it/cultura/teatro-musica-e-memoria-con-lecomuseo-basso-monferrato#breadcrumb"},"inLanguage":"it-IT","potentialAction":[{"@type":"ReadAction","target":["https://www.gazzettadasti.it/cultura/teatro-musica-e-memoria-con-lecomuseo-basso-monferrato"]}]},{"@type":"BreadcrumbList","@id":"https://www.gazzettadasti.it/cultura/teatro-musica-e-memoria-con-lecomuseo-basso-monferrato#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://www.gazzettadasti.it/","url":"https://www.gazzettadasti.it/","name":"Home"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"https://www.gazzettadasti.it/category/cultura","url":"https://www.gazzettadasti.it/category/cultura","name":"Cultura"}},{"@type":"ListItem","position":3,"item":{"@type":"WebPage","@id":"https://www.gazzettadasti.it/cultura/teatro-musica-e-memoria-con-lecomuseo-basso-monferrato","url":"https://www.gazzettadasti.it/cultura/teatro-musica-e-memoria-con-lecomuseo-basso-monferrato","name":"Teatro, musica e memoria con l&#8217;Ecomuseo Basso Monferrato"}}]},{"@type":"Person","@id":"https://www.gazzettadasti.it/#/schema/person/3e2b9121ffda56a86e08d6c093c5f019","name":"Stella Palermitani","image":{"@type":"ImageObject","@id":"https://www.gazzettadasti.it/#personlogo","inLanguage":"it-IT","url":"https://secure.gravatar.com/avatar/091d7a7a9bc25bf952eab738a85c987f?s=96&d=blank&r=g","caption":"Stella Palermitani"}}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Gazzetta D&#039;Asti &raquo; Feed" href="https://www.gazzettadasti.it/feed" />
<link rel="alternate" type="application/rss+xml" title="Gazzetta D&#039;Asti &raquo; Feed dei commenti" href="https://www.gazzettadasti.it/comments/feed" />
<link rel="alternate" type="application/rss+xml" title="Gazzetta D&#039;Asti &raquo; Teatro, musica e memoria con l&#8217;Ecomuseo Basso Monferrato Feed dei commenti" href="https://www.gazzettadasti.it/cultura/teatro-musica-e-memoria-con-lecomuseo-basso-monferrato/feed" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.gazzettadasti.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=b665adb0028765824d1e3749f7fe4bc6"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<meta content="Extra Child Theme UPDATED v.1.0.0" name="generator"/><style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.gazzettadasti.it/wp-includes/css/dist/block-library/style.min.css?ver=b665adb0028765824d1e3749f7fe4bc6' type='text/css' media='all' />
<link rel='stylesheet' id='extra-style-css'  href='https://www.gazzettadasti.it/wp-content/themes/Extra-child-updated/style.css?ver=4.6.5' type='text/css' media='all' />
<link rel='stylesheet' id='slb_core-css'  href='https://www.gazzettadasti.it/wp-content/plugins/simple-lightbox/client/css/app.css?ver=2.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://www.gazzettadasti.it/wp-includes/css/dashicons.min.css?ver=b665adb0028765824d1e3749f7fe4bc6' type='text/css' media='all' />
<script type='text/javascript' src='https://www.gazzettadasti.it/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.gazzettadasti.it/wp-content/themes/Extra/core/admin/js/es6-promise.auto.min.js?ver=b665adb0028765824d1e3749f7fe4bc6' id='es6-promise-js'></script>
<script type='text/javascript' id='et-core-api-spam-recaptcha-js-extra'>
/* <![CDATA[ */
var et_core_api_spam_recaptcha = {"site_key":"","page_action":{"action":"teatro_musica_e_memoria_con_lecomuseo_basso_monferrato"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.gazzettadasti.it/wp-content/themes/Extra/core/admin/js/recaptcha.js?ver=b665adb0028765824d1e3749f7fe4bc6' id='et-core-api-spam-recaptcha-js'></script>
<link rel="https://api.w.org/" href="https://www.gazzettadasti.it/wp-json/" /><link rel="alternate" type="application/json" href="https://www.gazzettadasti.it/wp-json/wp/v2/posts/92726" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.gazzettadasti.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.gazzettadasti.it/wp-includes/wlwmanifest.xml" /> 

<link rel='shortlink' href='https://www.gazzettadasti.it/?p=92726' />
<link rel="alternate" type="application/json+oembed" href="https://www.gazzettadasti.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.gazzettadasti.it%2Fcultura%2Fteatro-musica-e-memoria-con-lecomuseo-basso-monferrato" />
<link rel="alternate" type="text/xml+oembed" href="https://www.gazzettadasti.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.gazzettadasti.it%2Fcultura%2Fteatro-musica-e-memoria-con-lecomuseo-basso-monferrato&#038;format=xml" />

<!-- This site is using AdRotate v5.8.9.1 to display their advertisements - https://ajdg.solutions/ -->
<!-- AdRotate CSS -->
<style type="text/css" media="screen">
	.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	.g-2 { margin:0px 0px 0px 0px;width:100%; max-width:270px; height:100%; max-height:250px; }
	.g-3 { margin:0px 0px 0px 0px;width:100%; max-width:270px; height:100%; max-height:250px; }
	.g-6 { margin:0px 0px 0px 0px;width:100%; max-width:370px; height:100%; max-height:270px; }
	.g-8 { margin:0px 0px 0px 0px;width:100%; max-width:370px; height:100%; max-height:130px; }
	.g-9 { margin:0px 0px 0px 0px;width:100%; max-width:370px; height:100%; max-height:130px; }
	.g-10 { margin:0px 0px 0px 0px;width:100%; max-width:370px; height:100%; max-height:130px; }
	.g-11 { margin:0px 0px 0px 0px;width:100%; max-width:308px; height:100%; max-height:250px; }
	.g-12 { margin:0px 0px 0px 0px;width:100%; max-width:308px; height:100%; max-height:250px; }
	.g-13 { margin:0px 0px 0px 0px;width:100%; max-width:308px; height:100%; max-height:250px; }
	.g-14 { margin:0px 0px 0px 0px;width:100%; max-width:308px; height:100%; max-height:250px; }
	.g-15 { margin:0px 0px 0px 0px;width:100%; max-width:308px; height:100%; max-height:250px; }
	.g-16 { margin:0px 0px 0px 0px;width:100%; max-width:308px; height:100%; max-height:250px; }
	.g-19 { margin:0px 0px 0px 0px;width:100%; max-width:1280px; height:100%; max-height:150px; }
	.g-20 { margin:0px 0px 0px 0px;width:100%; max-width:1280px; height:100%; max-height:248px; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}
</style>
<!-- /AdRotate CSS -->

<script type="text/javascript">
(function(url){
	if(/(?:Chrome\/26\.0\.1410\.63 Safari\/537\.31|WordfenceTestMonBot)/.test(navigator.userAgent)){ return; }
	var addEvent = function(evt, handler) {
		if (window.addEventListener) {
			document.addEventListener(evt, handler, false);
		} else if (window.attachEvent) {
			document.attachEvent('on' + evt, handler);
		}
	};
	var removeEvent = function(evt, handler) {
		if (window.removeEventListener) {
			document.removeEventListener(evt, handler, false);
		} else if (window.detachEvent) {
			document.detachEvent('on' + evt, handler);
		}
	};
	var evts = 'contextmenu dblclick drag dragend dragenter dragleave dragover dragstart drop keydown keypress keyup mousedown mousemove mouseout mouseover mouseup mousewheel scroll'.split(' ');
	var logHuman = function() {
		if (window.wfLogHumanRan) { return; }
		window.wfLogHumanRan = true;
		var wfscr = document.createElement('script');
		wfscr.type = 'text/javascript';
		wfscr.async = true;
		wfscr.src = url + '&r=' + Math.random();
		(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(wfscr);
		for (var i = 0; i < evts.length; i++) {
			removeEvent(evts[i], logHuman);
		}
	};
	for (var i = 0; i < evts.length; i++) {
		addEvent(evts[i], logHuman);
	}
})('//www.gazzettadasti.it/?wordfence_lh=1&hid=B277855BB77396F482851DCC9A5135AB');
</script><script type="text/javascript">
	window._wp_rp_static_base_url = 'https://wprp.zemanta.com/static/';
	window._wp_rp_wp_ajax_url = "https://www.gazzettadasti.it/wp-admin/admin-ajax.php";
	window._wp_rp_plugin_version = '3.6.4';
	window._wp_rp_post_id = '92726';
	window._wp_rp_num_rel_posts = '4';
	window._wp_rp_thumbnails = true;
	window._wp_rp_post_title = 'Teatro%2C+musica+e+memoria+con+l%27Ecomuseo+Basso+Monferrato';
	window._wp_rp_post_tags = ['cultura', 'ed', 'turismo', 'del', 'della', 'faber', 'lo', 'ent', 'dell', 'casa', 'otto', 'musica', 'la', 'dal', 'sul', 'che'];
	window._wp_rp_promoted_content = true;
</script>
<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=1" /><!-- Google Analytics -->
<script async src="https://www.google-analytics.com/analytics.js"></script>
<script type="text/javascript">
                window.ga=window.ga||function(){(ga.q=ga.q||[]).push(arguments)};ga.l=+new Date;
                ga('create', 'UA-533207-14', 'auto');
                ga('set', 'anonymizeIp', true);
                ga('send', 'pageview');
</script><link rel="stylesheet" id="et-extra-customizer-global-cached-inline-styles" href="https://www.gazzettadasti.it/wp-content/et-cache/global/et-extra-customizer-global-1602578329812.min.css" onerror="et_core_page_resource_fallback(this, true)" onload="et_core_page_resource_fallback(this)" /></head>
<body class="post-template-default single single-post postid-92726 single-format-standard et_extra et_fixed_nav et_pb_gutters3 et_primary_nav_dropdown_animation_Default et_secondary_nav_dropdown_animation_Default with_sidebar with_sidebar_right et_includes_sidebar et-db et_minified_js et_minified_css">
	<div id="page-container" class="page-container">
				<!-- Header -->
		<header class="header left-right">
						<!-- #top-header -->
			<div id="top-header" style="">
				<div class="container">

					<!-- Secondary Nav -->
											<div id="et-secondary-nav" class="">
						<ul id="et-secondary-menu" class="nav"><li id="menu-item-56713" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-56713"><a href="/">Home</a></li>
<li id="menu-item-56714" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-56714"><a href="https://www.gazzettadasti.it/la-nostra-storia">La nostra storia</a></li>
<li id="menu-item-56715" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-56715"><a href="https://www.gazzettadasti.it/la-redazione">La redazione</a></li>
<li id="menu-item-56716" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-56716"><a href="https://www.gazzettadasti.it/link-utili">Link utili</a></li>
<li id="menu-item-56717" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-56717"><a href="https://www.gazzettadasti.it/mappa-sito">Mappa sito</a></li>
</ul>						</div>
					
					<!-- #et-info -->
					<div id="et-info">

						
						<!-- .et-extra-social-icons -->
						<ul class="et-extra-social-icons" style="">
																																														<li class="et-extra-social-icon facebook">
									<a href="http://www.facebook.com/gazzettadasti.it" class="et-extra-icon et-extra-icon-background-hover et-extra-icon-facebook"></a>
								</li>
																																															<li class="et-extra-social-icon twitter">
									<a href="http://twitter.com/GazzettadAsti" class="et-extra-icon et-extra-icon-background-hover et-extra-icon-twitter"></a>
								</li>
																																																																																																																																																																																																										<li class="et-extra-social-icon instagram">
									<a href="http://instagram.com/gazzettadasti#" class="et-extra-icon et-extra-icon-background-hover et-extra-icon-instagram"></a>
								</li>
																																																																																																																																																																																																																																																																								<li class="et-extra-social-icon youtube">
									<a href="http://www.youtube.com/user/YouGazzetta" class="et-extra-icon et-extra-icon-background-hover et-extra-icon-youtube"></a>
								</li>
																																																																																																																																																																																	<li class="et-extra-social-icon rss">
								<a href="http://www.gazzettadasti.it/feed" class="et-extra-icon et-extra-icon-background-hover et-extra-icon-rss"></a>
							</li>
							<li class="et-extra-social-icon flickr">
								<a href="http://www.flickr.com/photos/gazzettadasti/show/" class="et-extra-icon et-extra-icon-background-hover et-extra-icon-flickr"></a>
							</li>
							<li class="et-extra-social-icon linkedin">
								<a href="http://it.linkedin.com/pub/gazzetta-d-asti/30/6b/417" class="et-extra-icon et-extra-icon-background-hover et-extra-icon-linkedin"></a>
							</li>
						</ul>
						
						<!-- .et-top-search -->
												<div class="et-top-search" style="">
							<form role="search" class="et-search-form" method="get" action="https://www.gazzettadasti.it/">
			<input type="search" class="et-search-field" placeholder="Cerca" value="" name="s" title="Cercare:" />
			<button class="et-search-submit"></button>
		</form>						</div>
						
						<!-- cart -->
											</div>
				</div><!-- /.container -->
			</div><!-- /#top-header -->

			
			<!-- Main Header -->
			<div id="main-header-wrapper">
				<div id="main-header" data-fixed-height="80">
					<div class="container">
					<!-- ET Ad -->
						
						
						<!-- Logo -->
						<a class="logo" href="https://www.gazzettadasti.it/" data-fixed-height="51">
							<img src="https://www.gazzettadasti.it/wp-content/uploads/2017/05/logo-white.jpg" alt="Gazzetta D&#039;Asti" id="logo" />
						</a>

												
						</div><!-- /.container -->
					
						<!-- ET Navigation -->
						<div id="et-navigation" class="">
							<ul id="et-menu" class="nav"><li id="menu-item-56718" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-56718"><a href="https://www.gazzettadasti.it/category/cronaca">Cronaca</a></li>
<li id="menu-item-56719" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-56719"><a href="https://www.gazzettadasti.it/category/cultura">Cultura</a>
<ul class="sub-menu">
	<li id="menu-item-56721" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-56721"><a href="https://www.gazzettadasti.it/category/cultura/teatro-cultura">teatro</a></li>
	<li id="menu-item-56720" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-56720"><a href="https://www.gazzettadasti.it/category/cultura/musica">musica</a></li>
</ul>
</li>
<li id="menu-item-56722" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-56722"><a href="https://www.gazzettadasti.it/category/politica-ed-economia">Politica ed economia</a>
<ul class="sub-menu">
	<li id="menu-item-56725" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-56725"><a href="https://www.gazzettadasti.it/category/politica-ed-economia/politica">politica</a></li>
	<li id="menu-item-56724" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-56724"><a href="https://www.gazzettadasti.it/category/politica-ed-economia/lavoro-politica-ed-economia">lavoro</a></li>
	<li id="menu-item-56723" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-56723"><a href="https://www.gazzettadasti.it/category/politica-ed-economia/economia">economia</a></li>
</ul>
</li>
<li id="menu-item-56726" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-56726"><a href="https://www.gazzettadasti.it/category/primo-piano">Primo Piano</a>
<ul class="sub-menu">
	<li id="menu-item-56727" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-56727"><a href="https://www.gazzettadasti.it/category/primo-piano/ambiente">ambiente</a></li>
	<li id="menu-item-56728" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-56728"><a href="https://www.gazzettadasti.it/category/primo-piano/appuntamenti">appuntamenti</a></li>
	<li id="menu-item-56729" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-56729"><a href="https://www.gazzettadasti.it/category/primo-piano/attualita">attualità</a></li>
	<li id="menu-item-56863" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-56863"><a href="https://www.gazzettadasti.it/category/primo-piano/fotogallery-primo-piano">fotogallery</a></li>
	<li id="menu-item-56731" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-56731"><a href="https://www.gazzettadasti.it/category/primo-piano/palio-primo-piano">palio</a></li>
	<li id="menu-item-56732" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-56732"><a href="https://www.gazzettadasti.it/category/primo-piano/redazionali">redazionali</a></li>
	<li id="menu-item-56733" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-56733"><a href="https://www.gazzettadasti.it/category/primo-piano/sanita">sanità</a></li>
	<li id="menu-item-56734" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-56734"><a href="https://www.gazzettadasti.it/category/primo-piano/terre-vino-e-cucina">terre, vino e cucina</a></li>
</ul>
</li>
<li id="menu-item-56736" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-56736"><a href="https://www.gazzettadasti.it/category/sport">Sport</a></li>
<li id="menu-item-56735" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-56735"><a href="https://www.gazzettadasti.it/category/scuola-e-universita">Scuola e università</a></li>
<li id="menu-item-56737" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-56737"><a href="https://www.gazzettadasti.it/category/diocesi">Diocesi</a>
<ul class="sub-menu">
	<li id="menu-item-56738" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-56738"><a href="https://www.gazzettadasti.it/category/diocesi/congresso-eucaristico-2016">Congresso Eucaristico 2016</a></li>
	<li id="menu-item-56739" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-56739"><a href="https://www.gazzettadasti.it/category/diocesi/informazione-religiosa">informazione religiosa</a></li>
	<li id="menu-item-56740" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-56740"><a href="https://www.gazzettadasti.it/category/diocesi/progetto-culturale">progetto culturale</a></li>
	<li id="menu-item-56741" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-56741"><a href="https://www.gazzettadasti.it/category/diocesi/vicini-allo-specchio">Vicini allo specchio</a></li>
</ul>
</li>
<li id="menu-item-56742" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-56742"><a href="https://www.gazzettadasti.it/category/lettere-alla-redazione">Lettere alla redazione</a></li>
<li id="menu-item-56743" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-56743"><a href="https://www.gazzettadasti.it/category/cinema">Cinema</a>
<ul class="sub-menu">
	<li id="menu-item-56745" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-56745"><a href="https://www.gazzettadasti.it/category/cinema/film-nelle-sale">film nelle sale</a></li>
	<li id="menu-item-56744" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-56744"><a href="https://www.gazzettadasti.it/category/cinema/cinema-cinema">cinema</a></li>
</ul>
</li>
<li id="menu-item-56747" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-56747"><a href="https://www.gazzettadasti.it/category/tre-domande-a">Tre domande a…</a></li>
<li id="menu-item-56746" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-56746"><a href="https://www.gazzettadasti.it/category/animail">Anim@ail</a></li>
</ul>							<div id="et-mobile-navigation">
			<span class="show-menu">
				<div class="show-menu-button">
					<span></span>
					<span></span>
					<span></span>
				</div>
				<p>Seleziona Pagina</p>
			</span>
			<nav>
			</nav>
		</div> <!-- /#et-mobile-navigation -->						</div><!-- /#et-navigation -->
				</div><!-- /#main-header -->
			</div><!-- /#main-header-wrapper -->

		</header>

				<div id="main-content">
	<div class="container">
		<div id="content-area" class="clearfix">
			<div class="et_pb_extra_column_main">
				
									<div class="widget-area" role="complementary">
						<div> <div class="g g-17"><div class="g-single a-101"><a class="gofollow" data-track="MTAxLDE3LDEsNjA=" href="https://vod-progressive.akamaized.net/exp=1600274351~acl=%2Fvimeo-prod-skyfire-std-us%2F01%2F1377%2F18%2F456887223%2F2016469600.mp4~hmac=e7a99fd9917f8cfed949d2f031c809a0c707102955eb05c5b957062a6e631de6/vimeo-prod-skyfire-std-us/01/1377/18/456887223/2016469600.mp4?filename=SpotFinanza2_ASTI.mp4" target="_blank"><img src="https://www.gazzettadasti.it/wp-content/uploads/2020/08/banner-banca-asti-estate-2020.jpg" /></a></div></div></div>					</div><!-- #primary-sidebar -->
								
				
						<p id="breadcrumbs"><span><span><a href="https://www.gazzettadasti.it/">Home</a> » <span><a href="https://www.gazzettadasti.it/category/cultura">Cultura</a> » <span class="breadcrumb_last" aria-current="page">Teatro, musica e memoria con l&#8217;Ecomuseo Basso Monferrato</span></span></span></span></p>				
																<article id="post-92726" class="module single-post-module post-92726 post type-post status-publish format-standard has-post-thumbnail hentry category-cultura et-has-post-format-content et_post_format-et-post-format-standard">
														<div class="post-header">
								<h1 class="entry-title">Teatro, musica e memoria con l&#8217;Ecomuseo Basso Monferrato</h1>
								<div class="post-meta vcard">
									<p><span class="updated">13 Ottobre 2020</span> | <a href="https://www.gazzettadasti.it/category/cultura" rel="tag">Cultura</a></p>
								</div>
							</div>
							
														<div class="post-thumbnail header">
								<img src="https://www.gazzettadasti.it/wp-content/uploads/2020/10/Ecomuseo-Bma-768x507.jpg" alt="Teatro, musica e memoria con l&#8217;Ecomuseo Basso Monferrato" />							</div>
							
														
							<div class="post-wrap">
															<div class="post-content entry-content">
									<p>L’Ecomuseo Basso Monferrato Astigiano realizza in ottobre una serie di eventi di teatro, musica e memoria a conclusione del percorso di raccolta di testimonianze sul 2020, un anno che è di fatto storia.</p>
<p>Il progetto è realizzato con il patrocinio della Provincia di Asti ed il contributo della Regione Piemonte e della Fondazione CRAsti e della Fondazione CRT.</p>
<p>E’ attuato con la Rete Ecomusei Piemonte e il Laboratorio Ecomusei, in partnership con il nuovo Ente Turismo Langhe Monferrato Roero.</p>
<p>Per la sua realizzazione è coinvolto lo staff artistico e scientifico dell’ARchivio TEatralità POpolare, sezione di lavoro della Casa degli alfieri.</p>
<p>Evento principale è una camminata teatrale dal titolo “Guarda che silenzio che c’è”, in forma itinerante per il pubblico. La parte teatrale, in tre tappe all’aperto, è una creazione dell’ ARchivio TEatralità POpolare e Faber Teater con otto attori e musicisti in scena; quella musicale, a cura di Joint Music.</p>
<p>Domenica 18 ottobre è in programma nel concentrico di Castagnole Monferrato (AT) in due orari: ore 15 e ore 17, a gruppi con prenotazione obbligatoria cell.3392532921.</p>
<p>Il ritrovo è nel cortile dei Camminatori di Domande dedicato a Luciano Nattino, in via al Castello, nel cosiddetto Ricetto nel nucleo più antico del paese. Luogo dove ogni anno si svolge “La Passiùn di Gesü Crist”.</p>
<p>All’indomani del lockdown, e in un momento in cui ancora permangono notevoli restrizioni alla vita sociale e affettiva, un gruppo di artisti – teatranti e musicisti – dopo una lunga fase preliminare di incontri a tu per tu con persone di tutte le età ed estrazioni, restituisce ora con un’esperienza poetica itinerante le informazioni, le suggestioni, le emozioni ricevute durante le giornate dedicate al progetto “Angoli d’Ascolto”, promosso dall&#8217;Ecomuseo Basso Monferrato Astigiano sul territorio di ambito.<span class="Apple-converted-space"> </span></p>
<p>Il pubblico, in piccoli gruppi che rispettano le vigenti norme di sicurezza, è invitato a percorrere le tappe di un’ideale pellegrinaggio condotto dagli artisti. Il pellegrinaggio è tradizionalmente un cammino colmo di simbolismo, un rito di passaggio, uno spazio e un tempo per riflettere, per mettersi a confronto con se stessi. Dopo che un inaspettato e drammatico evento ha travolto la nostra società e il mondo intero, c’è bisogno di riordinare i pensieri; dopo tanto isolamento c’è bisogno di occasioni per rifare comunità, per condividere di nuovo, per aiutarsi a “metabolizzare” l’accaduto, sia personale che collettivo.</p>
<p>Ci sarà spazio per tutto questo, per un’esperienza attiva, che metterà in gioco le emozioni del pubblico presente, che proporrà a ciascuno di ripercorrere il proprio vissuto, momenti felici e momenti dolorosi. Sarà un viaggio all’aperto in tre tappe che condurrà all’ascolto delle vive parole raccolte dai testimoni sul territorio astigiano, così come di pagine di letteratura immortale. Di questo materiale si sono “nutriti” gli artisti in scena, che ora offrono la loro prospettiva poetica in cambio di quanto hanno ricevuto. Creare bellezza, in musica e parole, creare segni significativi per immortalare questo momento storico, al di là di ogni giudizio, celebrare gioie e fatiche quotidiane, dolori e paure, vicinanze e lontananze.<span class="Apple-converted-space"> </span></p>
<p>“Un’esperienza collettiva e intima per ricordare chi se n’è andato via. Ricordare che tutti noi, anche se ammaccati, ci siamo ancora.”<span class="Apple-converted-space"> </span></p>
<p>Commenta la presidente dell’Ecomuseo BMA, Elisabetta Serra: “Quelle che vengono messe in scena e messe in musica sono le nostre emozioni, i nostri sentimenti, le nostre parole per raccontarlo. Quello che vediamo, nelle tappe della restituzione, siamo noi.”</p>
<p>In scena Sebastiano Amadio, Marco Andorno, Lodovico Bordignon, Paola Bordignon, Patrizia Camatel, Lucia Giordano, Francesco Micca; musiche, canti e sonorizzazioni del Faber Teater e Marco Maturo.</p>
<p>Dopo un momento di pausa con un bicchiere di ruchè, ci sarà una quarta tappa di musica classica presso la Tenuta La Mercantile, con il Trio Quodlibet.</p>
<p>Il Trio Quodlibet è un trio d’archi composto da Mariechristine Lopez al violino, Virginia Luca alla viola e Fabio Fausone al violoncello. Lungo il loro percorso di studi avuto luogo in Svizzera, in Germania e a Cremona hanno ricevuto diversi riconoscimenti in concorsi internazionali. Nel 2017 hanno preso parte ad una tournée in Corea del Sud e da diversi anni calcano i palchi delle più importanti rassegne italiane ed estere. Diverse volte sono stati ospiti in diretta radio su RAIRadio3 e per i Concerti del Quirinale e sono stato il primo trio d’archi ad essere selezionato per il progetto europeo delle Dimore del Quartetto.<span class="Apple-converted-space"> </span></p>
<p>Sabato pomeriggio 17 ottobre invece, a Berzano San Pietro nel punto panoramico San Pietro sulla sommità del paese, alle ore 16 lo spettacolo “Pinin e le masche” del Teatro degli Acerbi. Si svolgerà in un posto molto suggestivo, davanti alla chiesa cimiteriale edificata nell&#8217;XI secolo, oggi sconsacrata.</p>
<p>Si tratta di un monologo teatrale con Massimo Barbero, scritto da Luciano Nattino e liberamente tratto dal racconto di Davide Lajolo.</p>
<p>Pinin è un solitario abitatore dei boschi. Non torna più in paese da tempo. Ai pochi che riescono a trovarlo egli parla della sua vita, di un lungo viaggio, di un amore, di ricordi, di mondi possibili. E di “masche”, amiche e sconosciute, protettrici e crudeli. Per incontrare Pinin è necessario andare nei suoi luoghi, che sono distanti dalla civiltà, dai rumori dell&#8217;oggi. Dunque occorre innanzitutto camminare per piccoli sentieri e poi attendere in un luogo specifico, tra il fitto degli alberi, prendendo posto attorno a una torcia. E, se non si è troppo rumorosi o curiosi, lui, Pinin, potrebbe arrivare. È brusco, selvatico, non parla volentieri ma, se gli prende la vena buona, può parlare a lungo. Le sue sono storie di alberi, di uomini, di un amore lontano. Sono anche storie di guerre, di ricordi, di viaggi, di fughe. E sono, soprattutto, storie di masche, storie di quegli esseri che proteggono, a modo loro, la terra.</p>
<p>L’avvicinamento al luogo dello spettacolo potrà anche essere effettuato tramite un percorso, di circa 2 km, che passa prima attraverso una tartufaia, poi sale in una vasta area prativa (Pra di pus = prati dei pozzi), per poi raggiungere la sommità della collina di San Pietro (mt. 471 s.l.m) dopo aver costeggiato il bosco delle orchidee. Lungo il percorso si potrà ammirare la roverella inserita tra gli alberi monumentali del Piemonte, che è oggi purtroppo in precarie condizioni.</p>
<p>Ritrovo in piazza del Municipio ore 15,00 per chi vorrà fare la camminata, rientro dopo lo spettacolo con percorso breve. Al termine un dolce arrivederci a cura della Proloco.</p>
<p>Ingresso gratuito, fino ad esaurimento posti, disposti secondo la normativa COVID-19.</p>
<p>Info: <a href="http://www.ecomuseobma.it/">www.ecomuseobma.it</a> <a href="http://www.archivioteatralita.it/">www.archivioteatralita.it</a> e su facebook e instagram.</p>
																	</div>
														</div>
														<div class="post-footer">
								<div class="social-icons ed-social-share-icons">
									<p class="share-title">Condividere:</p>
									
		
		
		
		
		
		
		
		
		
		<a href="http://www.facebook.com/sharer.php?u=https://www.gazzettadasti.it/cultura/teatro-musica-e-memoria-con-lecomuseo-basso-monferrato&#038;t=Teatro%2C%20musica%20e%20memoria%20con%20l%E2%80%99Ecomuseo%20Basso%20Monferrato" class="social-share-link" title="Condividi &quot; Teatro, musica e memoria con l&#8217;Ecomuseo Basso Monferrato&quot; tramite Facebook" data-network-name="facebook" data-share-title="Teatro, musica e memoria con l&#8217;Ecomuseo Basso Monferrato" data-share-url="https://www.gazzettadasti.it/cultura/teatro-musica-e-memoria-con-lecomuseo-basso-monferrato">
				<span class="et-extra-icon et-extra-icon-facebook et-extra-icon-background-hover" ></span>
			</a><a href="http://twitter.com/intent/tweet?text=Teatro%2C%20musica%20e%20memoria%20con%20l%E2%80%99Ecomuseo%20Basso%20Monferrato%20https://www.gazzettadasti.it/cultura/teatro-musica-e-memoria-con-lecomuseo-basso-monferrato" class="social-share-link" title="Condividi &quot; Teatro, musica e memoria con l&#8217;Ecomuseo Basso Monferrato&quot; tramite Twitter" data-network-name="twitter" data-share-title="Teatro, musica e memoria con l&#8217;Ecomuseo Basso Monferrato" data-share-url="https://www.gazzettadasti.it/cultura/teatro-musica-e-memoria-con-lecomuseo-basso-monferrato">
				<span class="et-extra-icon et-extra-icon-twitter et-extra-icon-background-hover" ></span>
			</a><a href="https://plus.google.com/share?url=https://www.gazzettadasti.it/cultura/teatro-musica-e-memoria-con-lecomuseo-basso-monferrato&#038;t=Teatro%2C%20musica%20e%20memoria%20con%20l%E2%80%99Ecomuseo%20Basso%20Monferrato" class="social-share-link" title="Condividi &quot; Teatro, musica e memoria con l&#8217;Ecomuseo Basso Monferrato&quot; tramite Google +" data-network-name="googleplus" data-share-title="Teatro, musica e memoria con l&#8217;Ecomuseo Basso Monferrato" data-share-url="https://www.gazzettadasti.it/cultura/teatro-musica-e-memoria-con-lecomuseo-basso-monferrato">
				<span class="et-extra-icon et-extra-icon-googleplus et-extra-icon-background-hover" ></span>
			</a><a href="https://www.tumblr.com/share?v=3&#038;u=https://www.gazzettadasti.it/cultura/teatro-musica-e-memoria-con-lecomuseo-basso-monferrato&#038;t=Teatro%2C%20musica%20e%20memoria%20con%20l%E2%80%99Ecomuseo%20Basso%20Monferrato" class="social-share-link" title="Condividi &quot; Teatro, musica e memoria con l&#8217;Ecomuseo Basso Monferrato&quot; tramite Tumblr" data-network-name="tumblr" data-share-title="Teatro, musica e memoria con l&#8217;Ecomuseo Basso Monferrato" data-share-url="https://www.gazzettadasti.it/cultura/teatro-musica-e-memoria-con-lecomuseo-basso-monferrato">
				<span class="et-extra-icon et-extra-icon-tumblr et-extra-icon-background-hover" ></span>
			</a><a href="http://www.pinterest.com/pin/create/button/?url=https://www.gazzettadasti.it/cultura/teatro-musica-e-memoria-con-lecomuseo-basso-monferrato&#038;description=Teatro%2C%20musica%20e%20memoria%20con%20l%E2%80%99Ecomuseo%20Basso%20Monferrato&#038;media=https://www.gazzettadasti.it/wp-content/uploads/2020/10/Ecomuseo-Bma-150x150.jpg" class="social-share-link" title="Condividi &quot; Teatro, musica e memoria con l&#8217;Ecomuseo Basso Monferrato&quot; tramite Pinterest" data-network-name="pinterest" data-share-title="Teatro, musica e memoria con l&#8217;Ecomuseo Basso Monferrato" data-share-url="https://www.gazzettadasti.it/cultura/teatro-musica-e-memoria-con-lecomuseo-basso-monferrato">
				<span class="et-extra-icon et-extra-icon-pinterest et-extra-icon-background-hover" ></span>
			</a><a href="http://www.linkedin.com/shareArticle?mini=true&#038;url=https://www.gazzettadasti.it/cultura/teatro-musica-e-memoria-con-lecomuseo-basso-monferrato&#038;title=Teatro%2C%20musica%20e%20memoria%20con%20l%E2%80%99Ecomuseo%20Basso%20Monferrato" class="social-share-link" title="Condividi &quot; Teatro, musica e memoria con l&#8217;Ecomuseo Basso Monferrato&quot; tramite LinkedIn" data-network-name="linkedin" data-share-title="Teatro, musica e memoria con l&#8217;Ecomuseo Basso Monferrato" data-share-url="https://www.gazzettadasti.it/cultura/teatro-musica-e-memoria-con-lecomuseo-basso-monferrato">
				<span class="et-extra-icon et-extra-icon-linkedin et-extra-icon-background-hover" ></span>
			</a><a href="https://bufferapp.com/add?url=https://www.gazzettadasti.it/cultura/teatro-musica-e-memoria-con-lecomuseo-basso-monferrato&#038;title=Teatro%2C%20musica%20e%20memoria%20con%20l%E2%80%99Ecomuseo%20Basso%20Monferrato" class="social-share-link" title="Condividi &quot; Teatro, musica e memoria con l&#8217;Ecomuseo Basso Monferrato&quot; tramite Buffer" data-network-name="buffer" data-share-title="Teatro, musica e memoria con l&#8217;Ecomuseo Basso Monferrato" data-share-url="https://www.gazzettadasti.it/cultura/teatro-musica-e-memoria-con-lecomuseo-basso-monferrato">
				<span class="et-extra-icon et-extra-icon-buffer et-extra-icon-background-hover" ></span>
			</a><a href="http://www.stumbleupon.com/badge?url=https://www.gazzettadasti.it/cultura/teatro-musica-e-memoria-con-lecomuseo-basso-monferrato&#038;title=Teatro%2C%20musica%20e%20memoria%20con%20l%E2%80%99Ecomuseo%20Basso%20Monferrato" class="social-share-link" title="Condividi &quot; Teatro, musica e memoria con l&#8217;Ecomuseo Basso Monferrato&quot; tramite Stumbleupon" data-network-name="stumbleupon" data-share-title="Teatro, musica e memoria con l&#8217;Ecomuseo Basso Monferrato" data-share-url="https://www.gazzettadasti.it/cultura/teatro-musica-e-memoria-con-lecomuseo-basso-monferrato">
				<span class="et-extra-icon et-extra-icon-stumbleupon et-extra-icon-background-hover" ></span>
			</a><a href="#" class="social-share-link" title="Condividi &quot; Teatro, musica e memoria con l&#8217;Ecomuseo Basso Monferrato&quot; tramite Email" data-network-name="basic_email" data-share-title="Teatro, musica e memoria con l&#8217;Ecomuseo Basso Monferrato" data-share-url="https://www.gazzettadasti.it/cultura/teatro-musica-e-memoria-con-lecomuseo-basso-monferrato">
				<span class="et-extra-icon et-extra-icon-basic_email et-extra-icon-background-hover" ></span>
			</a><a href="#" class="social-share-link" title="Condividi &quot; Teatro, musica e memoria con l&#8217;Ecomuseo Basso Monferrato&quot; tramite Print" data-network-name="basic_print" data-share-title="Teatro, musica e memoria con l&#8217;Ecomuseo Basso Monferrato" data-share-url="https://www.gazzettadasti.it/cultura/teatro-musica-e-memoria-con-lecomuseo-basso-monferrato">
				<span class="et-extra-icon et-extra-icon-basic_print et-extra-icon-background-hover" ></span>
			</a>								</div>
																<style type="text/css" id="rating-stars">
									.post-footer .rating-stars #rated-stars img.star-on,
									.post-footer .rating-stars #rating-stars img.star-on {
										background-color: #7464f2;
									}
								</style>
							</div>

																				</article>

						<nav class="post-nav">
							<div class="nav-links clearfix">
								<div class="nav-link nav-link-prev">
									<a href="https://www.gazzettadasti.it/cultura/al-teatro-alfieri-di-asti-arriva-il-premio-scintille" rel="prev"><span class="button">Precedente</span><span class="title">Al Teatro Alfieri di Asti arriva il Premio Scintille</span></a>								</div>
								<div class="nav-link nav-link-next">
									<a href="https://www.gazzettadasti.it/primo-piano/identita-spid-nellastigiano-boom-di-richieste-tramite-poste-italiane" rel="next"><span class="button">Successivo</span><span class="title">Identità Spid, nell’Astigiano boom di richieste tramite Poste Italiane</span></a>								</div>
							</div>
						</nav>
						
						<div class="et_extra_other_module related-posts">
							<div class="related-posts-header">
								<h3>Ultime notizie dalla categoria</h3>
							</div>
							<div class="related-posts-content clearfix">
																<div class="related-post">
									<div class="featured-image"><a href="https://www.gazzettadasti.it/cultura/al-teatro-alfieri-di-asti-arriva-il-premio-scintille" title="Al Teatro Alfieri di Asti arriva il Premio Scintille" class="post-thumbnail">
				<img src="https://www.gazzettadasti.it/wp-content/uploads/2020/10/scintille-2019-foto-Franco-Rabino-624x416.jpg" alt="Al Teatro Alfieri di Asti arriva il Premio Scintille" /><span class="et_pb_extra_overlay"></span>
			</a></div>
									<h4 class="title"><a href="https://www.gazzettadasti.it/cultura/al-teatro-alfieri-di-asti-arriva-il-premio-scintille">Al Teatro Alfieri di Asti arriva il Premio Scintille</a></h4>
									<p class="date"><span class="updated">13 Ottobre 2020</span></p>
								</div>
																<div class="related-post">
									<div class="featured-image"><a href="https://www.gazzettadasti.it/cultura/teatro-cultura/sabato-17-e-domenica-18-ottobre-al-teatro-alfieri-di-asti-arriva-il-premio-scintille" title="Sabato 17 e domenica 18 ottobre al Teatro Alfieri di Asti arriva il Premio Scintille" class="post-thumbnail">
				<img src="https://www.gazzettadasti.it/wp-content/uploads/2020/04/Teatro-Alfieri-Asti-foto-Franco-Rabino-624x416.jpg" alt="Sabato 17 e domenica 18 ottobre al Teatro Alfieri di Asti arriva il Premio Scintille" /><span class="et_pb_extra_overlay"></span>
			</a></div>
									<h4 class="title"><a href="https://www.gazzettadasti.it/cultura/teatro-cultura/sabato-17-e-domenica-18-ottobre-al-teatro-alfieri-di-asti-arriva-il-premio-scintille">Sabato 17 e domenica 18 ottobre al Teatro Alfieri di Asti arriva il Premio Scintille</a></h4>
									<p class="date"><span class="updated">12 Ottobre 2020</span></p>
								</div>
																<div class="related-post">
									<div class="featured-image"><a href="https://www.gazzettadasti.it/cultura/presentata-la-stagione-public-oltre-dello-spazio-kor-e-per-il-2021-2022-la-direzione-artistica-passa-a-chiara-bersani-e-giulia-traversi" title="Presentata la stagione Public &#8220;Oltre&#8221; dello Spazio Kor. E per il 2021/2022 la direzione artistica passa a Chiara Bersani e Giulia Traversi" class="post-thumbnail">
				<img src="https://www.gazzettadasti.it/wp-content/uploads/2020/10/Mio-Eroe-624x416.jpg" alt="Presentata la stagione Public &#8220;Oltre&#8221; dello Spazio Kor. E per il 2021/2022 la direzione artistica passa a Chiara Bersani e Giulia Traversi" /><span class="et_pb_extra_overlay"></span>
			</a></div>
									<h4 class="title"><a href="https://www.gazzettadasti.it/cultura/presentata-la-stagione-public-oltre-dello-spazio-kor-e-per-il-2021-2022-la-direzione-artistica-passa-a-chiara-bersani-e-giulia-traversi">Presentata la stagione Public &#8220;Oltre&#8221; dello Spazio Kor. E per il 2021/2022 la direzione artistica passa a Chiara Bersani e Giulia Traversi</a></h4>
									<p class="date"><span class="updated">8 Ottobre 2020</span></p>
								</div>
																<div class="related-post">
									<div class="featured-image"><a href="https://www.gazzettadasti.it/cultura/asti-al-teatro-alfieri-la-prima-parte-dei-concerti-brandeburghesi-di-bach-eseguiti-dallorchestra-melos-filarmonica" title="Asti, al Teatro Alfieri la prima parte dei Concerti Brandeburghesi di Bach eseguiti dall&#8217;Orchestra Melos Filarmonica" class="post-thumbnail">
				<img src="https://www.gazzettadasti.it/wp-content/uploads/2020/10/MELOS-FILARMONICA-624x416.jpg" alt="Asti, al Teatro Alfieri la prima parte dei Concerti Brandeburghesi di Bach eseguiti dall&#8217;Orchestra Melos Filarmonica" /><span class="et_pb_extra_overlay"></span>
			</a></div>
									<h4 class="title"><a href="https://www.gazzettadasti.it/cultura/asti-al-teatro-alfieri-la-prima-parte-dei-concerti-brandeburghesi-di-bach-eseguiti-dallorchestra-melos-filarmonica">Asti, al Teatro Alfieri la prima parte dei Concerti Brandeburghesi di Bach eseguiti dall&#8217;Orchestra Melos Filarmonica</a></h4>
									<p class="date"><span class="updated">5 Ottobre 2020</span></p>
								</div>
																							</div>
						</div>
										
				<!-- You can start editing here. -->

<section id="comment-wrap">
			<div id="comments" class="nocomments">
			 <!-- If comments are open, but there are no comments. -->

					</div>
					<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title"><span>Lascia un commento</span> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/cultura/teatro-musica-e-memoria-con-lecomuseo-basso-monferrato#respond" style="display:none;">Annulla risposta</a></small></h3><form action="https://www.gazzettadasti.it/wp-comments-post.php" method="post" id="commentform" class="comment-form"><p>Il tuo indirizzo email non sarà pubblicato. Visualizza <a href='/privacy'>l'informativa privacy</a>. I campi obbligatori sono contrassegnati * </p><p class="comment-form-comment"><label for="comment">COMMENTO</label><textarea id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea></p><p class="comment-form-author"><label for="author">Nome</label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" /></p>
<p class="comment-form-email"><label for="email">Email</label> <input id="email" name="email" type="text" value="" size="30" maxlength="100" /></p>
<p class="comment-form-url"><label for="url">Sito web</label> <input id="url" name="url" type="text" value="" size="30" maxlength="200" /></p>
<p class="aiowps-captcha"><label for="aiowps-captcha-answer">Inserisci una risposta in cifre:</label><div class="aiowps-captcha-equation"><strong>19 &#8722; 7 = <input type="hidden" name="aiowps-captcha-string-info" id="aiowps-captcha-string-info" value="r9lo4zgwhg" /><input type="hidden" name="aiowps-captcha-temp-string" id="aiowps-captcha-temp-string" value="1602582841" /><input type="text" size="2" id="aiowps-captcha-answer" name="aiowps-captcha-answer" value="" autocomplete="off" /></strong></div></p><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="invia commento" /> <input type='hidden' name='comment_post_ID' value='92726' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="8232b8b5f3" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="107"/></p></form>	</div><!-- #respond -->
	<p class="akismet_comment_form_privacy_notice">Questo sito usa Akismet per ridurre lo spam. <a href="https://akismet.com/privacy/" target="_blank" rel="nofollow noopener">Scopri come i tuoi dati vengono elaborati</a>.</p>	</section>
				
								
			</div><!-- /.et_pb_extra_column.et_pb_extra_column_main -->

			<div class="et_pb_extra_column_sidebar">
	<div id="adrotate_widgets-7" class="et_pb_widget adrotate_widgets"><h4 class="widgettitle"> </h4><div class="g g-11"><div class="g-dyn a-110 c-1"><a href="http://www.residenzasantostefano.it/" target="_blank"><img src="https://www.gazzettadasti.it/wp-content/uploads/2020/10/PRIOCCA-INNER-1.jpg" /></a>

</div></div></div> <!-- end .et_pb_widget --><div id="adrotate_widgets-8" class="et_pb_widget adrotate_widgets"><h4 class="widgettitle"> </h4><!-- O non ci sono banner, sono disabilitati o nessuno qualificato per questa posizione! --></div> <!-- end .et_pb_widget --><div id="adrotate_widgets-9" class="et_pb_widget adrotate_widgets"><h4 class="widgettitle"> </h4><div class="g g-13"><div class="g-dyn a-108 c-1"><a href="https://www.gazzettadasti.it/wp-content/uploads/2020/09/card.jpg" target="_blank"><img src="https://www.gazzettadasti.it/wp-content/uploads/2020/09/banner-card-2019.jpg" /></a></div></div></div> <!-- end .et_pb_widget --><div id="text-4" class="et_pb_widget widget_text"><h4 class="widgettitle">Redazionali</h4>			<div class="textwidget"><ul><li><a title="Acquisto moto usata da privati o concessionari, che cosa è utile sapere per tutelarsi" href="https://www.gazzettadasti.it/primo-piano/redazionali/acquisto-moto-usata-da-privati-o-concessionari-che-cosa-e-utile-sapere-per-tutelarsi"><img width="624" height="416" src="https://www.gazzettadasti.it/wp-content/uploads/2020/06/Moto-624x416.jpg" class="attachment-extra-image-square-medium size-extra-image-square-medium wp-post-image" alt="" loading="lazy" srcset="https://www.gazzettadasti.it/wp-content/uploads/2020/06/Moto-624x416.jpg 624w, https://www.gazzettadasti.it/wp-content/uploads/2020/06/Moto-1024x682.jpg 1024w, https://www.gazzettadasti.it/wp-content/uploads/2020/06/Moto-768x512.jpg 768w, https://www.gazzettadasti.it/wp-content/uploads/2020/06/Moto-1536x1024.jpg 1536w, https://www.gazzettadasti.it/wp-content/uploads/2020/06/Moto-1960x1306.jpg 1960w, https://www.gazzettadasti.it/wp-content/uploads/2020/06/Moto.jpg 2000w" sizes="(max-width: 624px) 100vw, 624px" /><br/><br/>Acquisto moto usata da privati o concessionari, che cosa è utile sapere per tutelarsi</a><div class="post-meta vcard"><p><span class="updated">9 Giugno 2020</span></p></div></li><li><a title="Automobili e assicurazioni, le preferenze dei piemontesi" href="https://www.gazzettadasti.it/primo-piano/redazionali/automobili-e-assicurazioni-le-preferenze-dei-piemontesi"><img width="600" height="337" src="https://www.gazzettadasti.it/wp-content/uploads/2020/06/assicurazione-auto.jpg" class="attachment-extra-image-square-medium size-extra-image-square-medium wp-post-image" alt="" loading="lazy" /><br/><br/>Automobili e assicurazioni, le preferenze dei piemontesi</a><div class="post-meta vcard"><p><span class="updated">4 Giugno 2020</span></p></div></li></ul></div>
		</div> <!-- end .et_pb_widget --><div id="custom_html-2" class="widget_text et_pb_widget widget_custom_html"><h4 class="widgettitle">Fotogallery</h4><div class="textwidget custom-html-widget"><ul><li><a title="Piazza Alfieri diventa una palestra con la protesta "Io mi alleno": la fotogallery" href="https://www.gazzettadasti.it/primo-piano/fotogallery-primo-piano/piazza-san-secondo-diventa-una-palestra-con-la-protesta-io-mi-alleno-la-fotogallery"><img width="624" height="416" src="https://www.gazzettadasti.it/wp-content/uploads/2020/10/Io-mi-alleno-in-piazza-1-624x416.jpg" class="attachment-extra-image-square-medium size-extra-image-square-medium wp-post-image" alt="" loading="lazy" /><br/><br/>Piazza Alfieri diventa una palestra con la protesta "Io mi alleno": la fotogallery</a></li></ul></div></div> <!-- end .et_pb_widget --></div>

		</div> <!-- #content-area -->
	</div> <!-- .container -->
</div> <!-- #main-content -->

	
	<footer id="footer" class="footer_columns_3">
		<div class="container">
	<div class="et_pb_extra_row container-width-change-notify">
						<div class="et_pb_extra_column odd column-1">
					<div id="nav_menu-2" class="et_pb_widget widget_nav_menu"><h4 class="widgettitle">CONTATTI</h4><div class="menu-footer-menu-container"><ul id="menu-footer-menu" class="menu"><li id="menu-item-56758" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-56758"><a href="https://www.gazzettadasti.it/feed/">Feed RSS</a></li>
<li id="menu-item-56759" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-56759"><a href="https://www.gazzettadasti.it/contatti-e-pubblicita">Contatti e Pubblicità</a></li>
<li id="menu-item-56761" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-56761"><a href="https://www.gazzettadasti.it/abbonamenti">Abbonamenti</a></li>
<li id="menu-item-78398" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-78398"><a href="https://www.gazzettadasti.it/pubblicazione-dei-contributi-pubblici">Amministrazione trasparente</a></li>
</ul></div></div> <!-- end .et_pb_widget --><div id="adrotate_widgets-3" class="et_pb_widget adrotate_widgets"><h4 class="widgettitle"> </h4><!-- O non ci sono banner, sono disabilitati o nessuno qualificato per questa posizione! --></div> <!-- end .et_pb_widget --><div id="adrotate_widgets-4" class="et_pb_widget adrotate_widgets"><h4 class="widgettitle"> </h4><!-- O non ci sono banner, sono disabilitati o nessuno qualificato per questa posizione! --></div> <!-- end .et_pb_widget --><div id="adrotate_widgets-5" class="et_pb_widget adrotate_widgets"><h4 class="widgettitle"> </h4><!-- O non ci sono banner, sono disabilitati o nessuno qualificato per questa posizione! --></div> <!-- end .et_pb_widget -->				</div>
								<div class="et_pb_extra_column even column-2">
					<div id="text-3" class="et_pb_widget widget_text"><h4 class="widgettitle"> </h4>			<div class="textwidget">&nbsp;</div>
		</div> <!-- end .et_pb_widget -->				</div>
								<div class="et_pb_extra_column even column-4">
					<div id="text-2" class="et_pb_widget widget_text"><h4 class="widgettitle">INFO SITO</h4>			<div class="textwidget">Gazzetta d'Asti s.r.l. <br/> 
Via Monsignor Umberto Rossi, 6<br/>
P.IVA-C.F.  01542300056 <br/><br/>
<a href="https://www.gazzettadasti.it/privacy/">Privacy Policy</a> | <a href="https://www.gazzettadasti.it/cookie/">Cookie Policy</a> |  <a href="https://www.gazzettadasti.it/condizioni-di-utilizzo/">Condizioni di Utilizzo</a></div>
		</div> <!-- end .et_pb_widget -->				</div>
					</div>
</div>
		<div id="footer-bottom">
			<div class="container">

				<!-- Footer Info -->
				<p id="footer-info">Sito web realizzato da <a href="http://www.nethics.it/" target="_blank">Nethics</a></p>

				<!-- Footer Navigation -->
								<div id="footer-nav">
											<ul class="et-extra-social-icons" style="">
																																								<li class="et-extra-social-icon facebook">
								<a href="http://www.facebook.com/gazzettadasti.it" class="et-extra-icon et-extra-icon-background-none et-extra-icon-facebook"></a>
							</li>
																																									<li class="et-extra-social-icon twitter">
								<a href="http://twitter.com/GazzettadAsti" class="et-extra-icon et-extra-icon-background-none et-extra-icon-twitter"></a>
							</li>
																																									<li class="et-extra-social-icon googleplus">
								<a href="https://plus.google.com/u/0/b/108083366508904981944/108083366508904981944/posts" class="et-extra-icon et-extra-icon-background-none et-extra-icon-googleplus"></a>
							</li>
																																																																																																																																																					<li class="et-extra-social-icon instagram">
								<a href="http://instagram.com/gazzettadasti#" class="et-extra-icon et-extra-icon-background-none et-extra-icon-instagram"></a>
							</li>
																																																																																																																																																																																																																																						<li class="et-extra-social-icon youtube">
								<a href="http://www.youtube.com/user/YouGazzetta" class="et-extra-icon et-extra-icon-background-none et-extra-icon-youtube"></a>
							</li>
																																																																																																																																																										<li class="et-extra-social-icon rss">
								<a href="http://www.gazzettadasti.it/feed" class="et-extra-icon et-extra-icon-background-none et-extra-icon-rss"></a>
							</li>
							<li class="et-extra-social-icon flickr">
								<a href="http://www.flickr.com/photos/gazzettadasti/show/" class="et-extra-icon et-extra-icon-background-none et-extra-icon-flickr"></a>
							</li>
							<li class="et-extra-social-icon linkedin">
								<a href="http://it.linkedin.com/pub/gazzetta-d-asti/30/6b/417" class="et-extra-icon et-extra-icon-background-none et-extra-icon-linkedin"></a>
							</li>
						</ul>
									</div> <!-- /#et-footer-nav -->
				
			</div>
		</div>
	</footer>
	</div> <!-- #page-container -->

	
	<script type='text/javascript' id='jshowoff-adrotate-js-extra'>
/* <![CDATA[ */
var impression_object = {"ajax_url":"https:\/\/www.gazzettadasti.it\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.gazzettadasti.it/wp-content/plugins/adrotate/library/jquery.adrotate.dyngroup.js' id='jshowoff-adrotate-js'></script>
<script type='text/javascript' id='clicktrack-adrotate-js-extra'>
/* <![CDATA[ */
var click_object = {"ajax_url":"https:\/\/www.gazzettadasti.it\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.gazzettadasti.it/wp-content/plugins/adrotate/library/jquery.adrotate.clicktracker.js' id='clicktrack-adrotate-js'></script>
<script type='text/javascript' src='https://www.gazzettadasti.it/wp-content/themes/Extra-child-updated/js/custom.js?ver=1.1' id='custom-js'></script>
<script type='text/javascript' src='https://www.gazzettadasti.it/wp-includes/js/masonry.min.js?ver=4.2.2' id='masonry-js'></script>
<script type='text/javascript' id='extra-scripts-js-extra'>
/* <![CDATA[ */
var EXTRA = {"images_uri":"https:\/\/www.gazzettadasti.it\/wp-content\/themes\/Extra\/images\/","ajaxurl":"https:\/\/www.gazzettadasti.it\/wp-admin\/admin-ajax.php","your_rating":"Il tuo punteggio:","item_in_cart_count":"%d Item in Cart","items_in_cart_count":" %d articoli nel carrello","item_count":"%d Item","items_count":" %d articoli","rating_nonce":"07a37181ea","timeline_nonce":"d9131062e9","blog_feed_nonce":"c9c0a96b99","error":"C'\u00e8 stato un problema, per favore riprova.","contact_error_name_required":"Il campo Nome non pu\u00f2 essere vuoto.","contact_error_email_required":"Il campo email non pu\u00f2 essere vuoto.","contact_error_email_invalid":"Si prega di inserire un indirizzo email valido.","is_ab_testing_active":"","is_cache_plugin_active":"no"};
var et_shortcodes_strings = {"previous":"Previous","next":"Next"};
var et_pb_custom = {"ajaxurl":"https:\/\/www.gazzettadasti.it\/wp-admin\/admin-ajax.php","images_uri":"https:\/\/www.gazzettadasti.it\/wp-content\/themes\/Extra\/images","builder_images_uri":"https:\/\/www.gazzettadasti.it\/wp-content\/themes\/Extra\/includes\/builder\/images","et_frontend_nonce":"b2de5be65f","subscription_failed":"Si prega di verificare i campi di seguito per assicurarsi di aver inserito le informazioni corrette.","et_ab_log_nonce":"73f74acc5c","fill_message":"Compila i seguenti campi:","contact_error_message":"Per favore, correggi i seguenti errori:","invalid":"E-mail non valido","captcha":"Captcha","prev":"Indietro","previous":"Precedente","next":"Accanto","wrong_captcha":"Hai inserito un numero errato nei captcha.","wrong_checkbox":"Checkbox","ignore_waypoints":"no","is_divi_theme_used":"","widget_search_selector":".widget_search","ab_tests":[],"is_ab_testing_active":"","page_id":"92726","unique_test_id":"","ab_bounce_rate":"5","is_cache_plugin_active":"no","is_shortcode_tracking":"","tinymce_uri":""}; var et_builder_utils_params = {"condition":{"diviTheme":false,"extraTheme":true},"scrollLocations":["app","top"],"builderScrollLocations":{"desktop":"app","tablet":"app","phone":"app"},"onloadScrollLocation":"app","builderType":"fe"}; var et_frontend_scripts = {"builderCssContainerPrefix":"#et-boc","builderCssLayoutPrefix":"#et-boc .et-l"};
var et_pb_box_shadow_elements = [];
var et_pb_motion_elements = {"desktop":[],"tablet":[],"phone":[]};
var et_pb_sticky_elements = [];
/* ]]> */
</script>
<script type='text/javascript' src='https://www.gazzettadasti.it/wp-content/themes/Extra/scripts/scripts.unified.js?ver=4.6.5' id='extra-scripts-js'></script>
<script type='text/javascript' src='https://www.gazzettadasti.it/wp-includes/js/comment-reply.min.js?ver=b665adb0028765824d1e3749f7fe4bc6' id='comment-reply-js'></script>
<script type='text/javascript' src='https://www.gazzettadasti.it/wp-content/themes/Extra/core/admin/js/common.js?ver=4.6.5' id='et-core-common-js'></script>
<script type='text/javascript' src='https://www.gazzettadasti.it/wp-includes/js/wp-embed.min.js?ver=b665adb0028765824d1e3749f7fe4bc6' id='wp-embed-js'></script>
<script async="async" type='text/javascript' src='https://www.gazzettadasti.it/wp-content/plugins/akismet/_inc/form.js?ver=4.1.6' id='akismet-form-js'></script>
<script type="text/javascript" id="slb_context">/* <![CDATA[ */if ( !!window.jQuery ) {(function($){$(document).ready(function(){if ( !!window.SLB ) { {$.extend(SLB, {"context":["public","user_guest"]});} }})})(jQuery);}/* ]]> */</script>
<!-- AdRotate JS -->
<script type="text/javascript">
jQuery(document).ready(function(){
if(jQuery.fn.gslider) {
	jQuery('.g-2').gslider({ groupid: 2, speed: 6000 });
	jQuery('.g-3').gslider({ groupid: 3, speed: 6000 });
	jQuery('.g-4').gslider({ groupid: 4, speed: 6000 });
	jQuery('.g-6').gslider({ groupid: 6, speed: 6000 });
	jQuery('.g-8').gslider({ groupid: 8, speed: 6000 });
	jQuery('.g-9').gslider({ groupid: 9, speed: 6000 });
	jQuery('.g-10').gslider({ groupid: 10, speed: 6000 });
	jQuery('.g-11').gslider({ groupid: 11, speed: 6000 });
	jQuery('.g-12').gslider({ groupid: 12, speed: 6000 });
	jQuery('.g-13').gslider({ groupid: 13, speed: 6000 });
	jQuery('.g-14').gslider({ groupid: 14, speed: 6000 });
	jQuery('.g-15').gslider({ groupid: 15, speed: 6000 });
	jQuery('.g-16').gslider({ groupid: 16, speed: 6000 });
	jQuery('.g-19').gslider({ groupid: 19, speed: 6000 });
	jQuery('.g-20').gslider({ groupid: 20, speed: 6000 });
}
});
</script>
<!-- /AdRotate JS -->

</body>
</html>
